<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Personas que se parecen a otras cosas | Fotogalería | Tecnología | LOS40</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="description" content="¿Un día duro? ¡Pártete de risa con esta galería!" />
<meta name="keywords" content="persona, parecer, cosa, día, duro, partir, risa, galería" />
<meta name="date" content="2017-01-31T13:05:15+01:00" />
<meta name="news_keywords" content="Cantantes, Fotografía, Humor, Internet, Gente, Sociedad">
<meta name="DC.date.issue" content="2017-01-31T13:05:15+01:00" />
<meta name="DC.title" lang="es" content="Personas que se parecen a otras cosas" />
<meta name="DC.creator" content="LOS40" />
<meta name="DC.publisher" content="LOS40" />
<meta name="DC.description" lang="es" content="¿Un día duro? ¡Pártete de risa con esta galería!" />
<meta name="DC.subject" lang="es" content="persona, parecer, cosa, día, duro, partir, risa, galería" />
<meta name="DC.date" scheme="W3CDTF" content="2017-01-31" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="DC.keywords" lang="es" content="persona, parecer, cosa, día, duro, partir, risa, galería">
<meta name="publisher" content="LOS40" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@los40_Spain">
<meta name="twitter:title" content="Personas que se parecen a otras cosas" />
<meta name="twitter:description" content="¿Un día duro? ¡Pártete de risa con esta galería!" />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864284_album_normal.jpg" />
<meta name="twitter:creator" content="@los40_Spain" />
<meta property="og:title" content="Personas que se parecen a otras cosas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="¿Un día duro? ¡Pártete de risa con esta galería!"/>
<meta property="og:url" content="http://los40.com/los40/2014/11/26/album/1417020008_219120.html" />
<meta property="og:updated_time" content="2017-01-31T13:05:15+01:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864284_album_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="article:modified_time" content="2017-01-31T13:05:15+01:00" />
<meta property="article:published_time" content="2017-01-31" />
<meta property="article:tag" content="Imprescindibles" />
<meta property="article:tag" content="Cantantes" />
<meta property="article:tag" content="Fotografía" />
<meta property="article:tag" content="Humor" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Gente" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:section" content="album" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Personas que se parecen a otras cosas","alternativeHeadline":"","url":"http:\/\/los40.com\/los40\/2014\/11\/26\/album\/1417020008_219120.html","datePublished":"2014-11-26T18:17:24+01:00","dateModified":"2017-01-31T13:05:15+01:00","articleBody":"&lt;p&gt;Estas fotos son la ca\u00f1a. \u00bfSabr\u00edas con qui\u00e9n guarda parecido Putin o a qui\u00e9n se parece un helado recubierto de chocolate? No puedes dejar de ver esta recopilaci\u00f3n en bucle.&lt;\/p&gt;\n&lt;ul class=&quot;en_contenido&quot;&gt;\n&lt;li&gt;&lt;a href=&quot;http:\/\/los40.com\/los40\/2014\/10\/31\/album\/1414763523_065705.html#1414763523_065705_1414765630&quot; target=&quot;_blank&quot;&gt;Celebrities que se parecen a personajes Disney.&lt;\/a&gt;&lt;\/li&gt;\n&lt;li&gt;&lt;a href=&quot;http:\/\/los40.com\/los40\/2014\/08\/25\/album\/1408979274_433873.html#1408979274_433873_1408979405&quot; target=&quot;_blank&quot;&gt;Famosos que se parecen a dibujos animados.&lt;\/a&gt;&lt;\/li&gt;\n&lt;li&gt;&lt;a href=&quot;http:\/\/los40.com\/los40\/2014\/09\/05\/fotorrelato\/1409911359_434784.html#1409911359_434784_1409911474&quot; target=&quot;_blank&quot;&gt;Se\u00f1oras que se parecen a famosos.&lt;\/a&gt;&lt;\/li&gt;\n&lt;\/ul&gt;","keywords":["Cantantes","Fotograf\u00eda","Humor","Internet","Gente","Sociedad"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2014\/11\/26\/album\/1417020008_219120.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Los 40 Principales","url":"http:\/\/los40.com\/autor\/los_40_principales\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2014\/11\/26\/album\/1417020008_219120_1417020735_noticia_normal.jpg","width":{"name":"300"},"height":{"name":"183"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2014\/11\/26\/album\/1417020008_219120.html","name":"album"}}]}</script>
<!-- Hotjar Tracking Code for https://los40.com -->
<script>


    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:173687,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/noticia.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/cintillos.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/fotografia.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/secciones/tecnologia.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com/los40/2014/11/26/album/1417020008_219120.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://los40.com/m/los40/2014/11/26/album/1417020008_219120.html" />
<script type="text/javascript" src="http://los40es00.epimg.net/los40/js/v1.x/v1.0/noticia.js"></script>
<script type="text/javascript" src="http://los40es00.epimg.net/los40/js/v1.x/v1.0/encuestas.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var DFP_agrupados = 'imprescindibles_a';
	var listado_norm_tags = 'cantantes_a,fotografia_a,humor_a,internet_a,gente_a,sociedad_a,imprescindibles_a';
	var DFP_tags = ["cantantes_a","fotografia_a","humor_a","internet_a","gente_a","sociedad_a","imprescindibles_a","1417020008_219120"];
	var listado_id_tags = '20139,32893,143669,40110,35061,73526,159149';
	var subseccion_publi = 'tecnologia';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<!-- CXense -->
<script src="http://los40es00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8ViQqqYphwnVCaCAAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'los40_web/fotogalerias/tecnologia';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined" )
			listadoKW = DFP_tags;

		if (typeof(PBS) != "undefined")
		{
			var huecosPBS = {
				"inter":false,
				"skin":true,
				"ldb1":[[728, 90],[980, 90]],
				"ldb2":[[728, 90],[980, 90]],
				"mpu1":[[300, 250],[300, 300],[300,600]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu5":[300, 250],
				"boxd":{
					"box1":"ldb1",
					"box2":"ldb2"
				}
			};

			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
		else
			var PBS = {display:function(){}, asym:{refresh:function(){}}};
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
	launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div id="contenedor_cabecera" class="contenedor_header">
<div class="header">
<div class="logos">
<h1 id="logo_40" class="logo" style="display: block;"><a class="estirar" title="LOS40 - Music Inspires Life" href="/">LOS40 - Music Inspires Life</a></h1>
<div class="logo_musica estirar"><a class="estirar" title="Prisa Música" href="http://www.prisaradio.com/es/pagina/musica/" target="_blank"><img width="99" height="22" alt="Prisa Música" src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_prisa_musica.png"></a>
</div>
</div>
</div>
<div class="contenedor_nav">
<div class="menu_superior estirar">
<div id="menu_superior" class="menu" style="margin-left: 0px;">
<ul class="nav">
<li><a href="/seccion/cinetv/">Cine/TV</a></li>
<li class="estilo"><a href="/seccion/moda/">Estilo</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Internet</a></li>
<li class="videojuegos"><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li class="videojuegos"><a href="http://comics.los40.com">Comics</a></li>
<li class="videojuegos"><a href="http://descuentos.los40.com/" target="_blank">Descuentos</a></li>
<!--li><a title="ir a My Major Company" href="http://www.mymajorcompany.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">My Major Company</a></li-->
<!--li><a title="Tendencias" href="/seccion/tendencias/" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tendencias</a></li-->
<!--li><a title="ir a Viajes 40" href="http://www.los40viajes.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Viajes</a></li-->
</ul>
</div>
<div class="bloque_derecha estirar">
<div class="buscar_contenido estirar">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" autocomplete="off" onclick="javascript:this.value='';">
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
</div>
<div id="menu_login" class="menu bloque_derecha">
<ul class="nav">
<li class="primero registro"><a title="Regístrate" href="https://seguro.los40.com/registro/?backURL=http://los40.com/los40/2014/11/26/album/1417020008_219120.html" rel="nofollow">Regístrate</a></li>
<li class="login"><a title="Identifícate" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2014/11/26/album/1417020008_219120.html" rel="nofollow">Identifícate</a></li>
</ul>
</div>
</div>
</div>
<div class="contenedor_nav inferior">
<div class="menu_inferior estirar">
<div id="menu_inferior" class="menu_secciones" style="margin-left: 0px;">
<ul class="nav">
<li class="lista40"><a title="ir a Lista 40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="programas" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');"><a title="ir a Radio" href="/seccion/radio" >Programas <span class="flecha">desplegar</span></a></li>
<!--li class="last_border"><a target="_blank" href="http://50aniversario.los40.com/">#50DELOS40</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li-->
<li class="primero"><a title="ir a Vídeos" href="/tag/c/03eb622a5764048915b33675d02e90e1">Vídeos</a></li>
<li class="videojuegos"><a href="/agr/giras_40/a/" target="_blank">Giras</a></li>
<!--li class="estilo" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');"><a class="estilo" title="ir a Estilo" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a></li-->
<!--li class="scroll-hidden"><a title="ir a Tarjeta 40" href="https://multimedia.lacaixa.es/lacaixa/ondemand/lkxa/espaciomusica/pablo-alboran/index_es.html" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tarjeta 40</a></li-->
<!--li class="scroll-hidden" ><a title="ir a Tienda" href="http://www.onstage.es" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tienda</a></li-->
</ul>
<div id="submenu_programas" class="capa_programas" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');">
<a class="button" title="ir a Radio" href="/seccion/radio">Programas<span class="flecha">desplegar</span></a>
<div class="cont_programas">
<div class="menu_programas">
<ul>
<li class="a"><a href="/programa/andaya/">Anda ya</a></li>
<li class="a"><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li class="a"><a href="/programa/yu/">Yu No Te Pierdas Nada</a></li>
<li class="a"><a href="/programa/lomas40/">Lo + 40</a></li>
<li class="a"><a href="/programa/radiotubers/">Radiotubers</a></li>
<li class="a"><a href="/programa/los40trending/">LOS40 Trending</a></li>
<li class="a"><a href="/programa/wdmc/">World Dance Music</a></li>
<li class="a"><a href="/programa/welove40/">We Love 40</a></li>
<li class="a"><a href="/programa/40globalshow/">LOS40 Global Show</a></li>
</ul>
</div>
</div>
</div>
<div id="submenu_estilo" class="capa_estilo" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');">
<a class="button" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a>
<div class="cont_estilo">
<div class="menu_estilo">
<ul>
<li class="videojuegos"><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li class="estilo"><a href="/seccion/moda/">Moda y Belleza</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Tecnología</a></li>
<li class="cine_tv"><a href="/seccion/cinetv/">Cine/Televisión</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="directo estirar">
<a href="javascript:void(0);" onclick="f_muestra_menu('capa_directo');" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');" title="Escuchar radio" class="escuchar">Radio en directo</a> 
<div class="capa_directo" id="capa_directo" style="display: none;" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');">
<span class="detail"></span>
<div class="cont_directo">
<ul>
<li class="escucha_40"><a href="http://www.yes.fm/radio/fm/1/40-principales?autoplay=1" title="Escuchar radio" target="_blank">Radio en directo</a> </li>
 
 
<li class="escucha_yu"><a href="http://yu.los40.com" title="escucha yu" target="_blank">yu: No te pierdas nada</a> </li> 
<!--li class="escucha_ntcortes"><a href="http://notecortes.los40.com" title="escucha No te cortes" target="_blank">No te cortes</a> </li-->
<li class="escucha_del40al1"><a href="http://del40al1.los40.com" title="ver del 40 al 1" target="_blank">Del 40 al 1</a> </li>
 
 
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar" style="min-height:90px">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div> 
</div>
</div>
<div class="contenedor_principal estirar">
<div class="contenedor_barras estirar">
<div class="seccion estirar">
<h1><a href="/seccion/tecnologia/">Tecnología</a></h1>
</div>
<div class="contenedor_barra_etiquetas estirar">
<div class="encabezado">Hoy en 40<span class="pico"></span></div>
<div class="contenido">
<ul class="nav custom_links">
<li><a href="http://los40.com/los40/2017/01/26/musica/1485426363_031513.html" title="Ed Sheeran">Ed Sheeran</a></li>
</ul>
<ul class="nav">
<li><a href="/tag/festival_eurovision/a/" title="Festival Eurovisión">Festival Eurovisión </a></li>
<li><a href="/tag/rihanna/a/" title="Rihanna">Rihanna </a></li>
<li><a href="/tag/juan_luis_londono/a/" title="Maluma">Maluma </a></li>
<li><a href="/tag/pilar_rubio_fernandez/a/" title="Pilar Rubio">Pilar Rubio </a></li>
<li><a href="/tag/abel_tesfaye/a/" title="The Weeknd ❤ Selena">The Weeknd ❤ Selena </a></li>
<li><a href="/tag/emma_watson/a/" title="Emma Watson">Emma Watson </a></li>
</ul>
<div class="degradado"></div>
</div>
<div class="mastemas"><a href="/tag/listado/" title="&Iacute;ndice de temas y autores">Temas</a></div>
</div>
</div>
<div class="contenido_principal estirar">
<div class="directo">
<div class="alerta estirar">
<div class="tipo">Directo<span class="pico"></span></div>
<div class="contenido">
<div class="miniatura">
<div class="foto"><img src="http://los40es00.epimg.net/los40/imagenes/los40/include/alertas/xml/alertas_1485872567_miniatura_normal.jpg" width="140" height="100" alt="foto de la noticia">
</div>
</div>
<p>
<a href="http://yu.los40.com/"><strong>YU, en directo en vídeo</strong>
&nbsp;Amaral presenta su nuevo trabajo en YU. Además, Alaska y Mario comentan el regreso de Isabel Pantoja.&nbsp;&raquo;</a>            </p>
</div>
</div>
</div>
<div class="cab_foto">
<div class="header">
<h1>Personas que se parecen a otras cosas</h1>
</div>
<div class="firma_comentarios estirar">
<span class="autor"><a href="/autor/los_40_principales/a/" rel="author" title="Ver todas las noticias de Los 40 Principales">Los 40 Principales</a></span>
<a href="/tag/fecha/20170131" class="actualizado" title="Ver todas las noticias de esta fecha">31 ENE 2017 - 13:05 <abbr title="Central European Time">CET</abbr></a>
</div>
<p>¿Un día duro? ¡Pártete de risa con esta galería!</p>
<div class="section controles">
<ul class="visualizacion">
<li class="aumentar">
<a title="ir a pantalla completa" class="btn_galeria" href="/los40/2014/11/26/album-03/1417020008_219120.html">
<span></span>Pantalla completa</a>
</li>
<li class="galeria activo">
<a title="ir a galería" class="btn_galeria"
href="javascript:void(0);">
<span>Galería</span>
</a>
</li>
<li class="mosaico">
<a title="ir a mosaico" class="btn_galeria"
href="/los40/2014/11/26/album-01/1417020008_219120.html">
<span>Mosaico</span>
</a>
</li>
</ul>
</div>
</div>
<div class="columna_principal">
<div class="section list pasa_hor">
<div class="cont_pasa_hor estirar">
<a id="flecha_anterior" class="btn ant btn-ant" href="javascript:void(0)"
onclick="javascript:teclaIzquierda()">Foto anterior</a>
<a id="flecha_siguiente" class="btn sig btn-sig" href="javascript:void(0)"
onclick="javascript:teclaDerecha()">Foto siguiente</a>
<ol id="contenedorfotos" class="fotos estirar">
<li id="id_1417020008_219120_1485864284" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1485864284" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864284_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1485864282" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1485864282" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864282_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020820" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020820" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020820_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020764" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020764" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020764_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020765" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020765" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020765_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020766" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020766" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020766_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020767" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020767" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020767_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020768" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020768" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020768_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020769" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020769" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020769_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020770" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020770" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020770_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020771" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020771" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020771_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020817" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020817" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020817_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020818" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020818" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020818_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020819" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020819" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020819_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020821" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020821" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020821_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020823" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020823" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020823_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020822" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020822" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020822_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020825" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020825" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020825_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1417020824" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1417020824" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020824_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1485864281" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1485864281" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864281_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1417020008_219120_1485864283" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">
<img id="foto_1417020008_219120_1485864283" src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1485864283_album_normal.jpg"
                                         alt="Personas que se parecen a otras cosas" title="Personas que se parecen a otras cosas"
                                        border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
</ol>
</div>
<div class="encabezado ">
</div>
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/compartir.js"></script>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<section class="datos_redes estirar social-aside modulo_compartir ">
<ul class="social-list">
<li>
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook"  id="superior_fb">
<span class="sprite-share-news icon-facebook"></span>
<span class="action" id="fb_num_superior">Compartir</span>
</div>
</li>
<li>
<div class="btn btn-twitter pull-left" title="Twittear" id="superior_twit">
<span id='twit' class="sprite-share-news icon-twitter"></span>
<span id='tnum' class="action" id="twit_num_superior">Tweet</span>
</div>
</li>
<li>
<div class="btn btn-gplus pull-left" id="superior_gp">
<span class="sprite-share-news icon-gplus"></span>
<span class="action" id="gp_num_superior">Google +</span>
</div>
</li>
<li>
<div class="btn btn-pinterest pull-left" title="Pinterest" id="superior_pinterest">
<span class="sprite-share-news icon-pinterest"></span>
<span class="action" id="pinterest_num_superior">Pin</span>
</div>
</li>
<li>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<span class="sprite-share-news icon-tumblr"></span>
<span class="action no-counter" id="tumblr_num_superior">Reblog</span>
</div>
</li>
<li>
<div class="btn btn-email pull-left" id="superior_mail">
<span class="sprite-share-news icon-email"></span>
<a id="enviar" href="javascript:void(0);" class="boton  inactivo" title="Tienes que estar registrado en Los 40 y haber iniciado sesión para poder enviar por correo electrónico">
<span class="action no-counter" id="email_num_superior">Email</span>
</a>
</div>
</li>
</ul>
</section>
<script language="javaScript" type="text/javascript">
initNoticia();          
</script>
<script async="" src="https://assets.tumblr.com/client/prod/standalone/share-button-external/index.js"></script>
<script>
    new EPETMail ( document.getElementById('enviar'), document.getElementById('capaEnviarCorreo'), '' );
    //new EPETTwitter ( document.getElementById('twit'), document.getElementById('tnum'), params );
    //new EPETFacebook ( document.getElementById('fb'), document.getElementById('fbnum'), params );
    //new EPETGooglePlus ( document.getElementById('gp'), '', params );
    // new EPETLinkedin ( document.getElementById('linkedin'), document.getElementById('lnum'), params );
</script>
<div class="tags">
<div id="contenedorLista" class="contenedor estirar" style="max-height: 37px;">
<h4>Más sobre:</h4>
<ul><li><a href="/tag/fotografia/a/" title="Ver m&aacute;s noticias de [Fotografía]">Fotografía</a></li>
<li><a href="/tag/humor/a/" title="Ver m&aacute;s noticias de [Humor]">Humor</a></li>
<li><a href="/tag/internet/a/" title="Ver m&aacute;s noticias de [Internet]">Internet</a></li>
</ul>
</div> 
</div> 
<script>
			if (typeof EPETshowHideTags == 'function') EPETshowHideTags('contenedorLista');
		</script>	
</div>
<div class="article estirar">
<div class="columna_texto">
<div class="cuerpo_noticia">
<p>Estas fotos son la caña. ¿Sabrías con quién guarda parecido Putin o a quién se parece un helado recubierto de chocolate? No puedes dejar de ver esta recopilación en bucle.</p>
<div id="sumario_1|html" class="centro">
<a name="sumario_1"></a>
<blockquote>
<p>¿Ganas de más? ¡Mira más galerías!</p>
</blockquote>
</div>
<ul class="en_contenido"><li><a href="http://los40.com/los40/2014/10/31/album/1414763523_065705.html#1414763523_065705_1414765630" target="_blank">Celebrities que se parecen a personajes Disney.</a></li><li><a href="http://los40.com/los40/2014/08/25/album/1408979274_433873.html#1408979274_433873_1408979405" target="_blank">Famosos que se parecen a dibujos animados.</a></li><li><a href="http://los40.com/los40/2014/09/05/fotorrelato/1409911359_434784.html#1409911359_434784_1409911474" target="_blank">Señoras que se parecen a famosos.</a></li></ul>
</div>
</div>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<script language="javaScript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<script language="javaScript">

  var _urlThreadeskupSimple  = '/ThreadeskupSimple';

  function EPET_obtenerYPintarNumComentarios(idComentariosNoticia) {

      EPETUtils_makeHttpRequestGet(function(httpRequest) {

          var _numeroComentariosNoticia = -1;

          if (httpRequest.status != 200) {
              // ante un error, no pintamos nada
          } else {

              var _hashTMP = Array();
              var data = httpRequest.responseText;

              eval("_hashTMP = " + data);

              // Se obtiene el numero de mensajes del hilo
              if (typeof _hashTMP.perfilesHilos != "undefined" &&
                  typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
                  typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

                  _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;

              }
          }
          _objDivNumComentariosFirma  = document.getElementById('num_comentarios_noticia_firma_' + idComentariosNoticia);
          if (_objDivNumComentariosFirma) {
              if (_numeroComentariosNoticia < 1) {
                  _objDivNumComentariosFirma.innerHTML = "";
                  _objDivNumComentariosFirma.style.display = "none";
              } else {
                  _objDivNumComentariosFirma.innerHTML = _numeroComentariosNoticia;
                  _objDivNumComentariosFirma.style.display = "inline-block";
              }
          }

          _objDivNumComentariosWidget = document.getElementById('num_comentarios_noticia_' + idComentariosNoticia);

          if (_objDivNumComentariosWidget) {
              if (_numeroComentariosNoticia < 1) {
                  _objDivNumComentariosWidget.innerHTML = "";
              } else {
                  _objDivNumComentariosWidget.innerHTML = '<span class="numero">' + _numeroComentariosNoticia + '</span> comentario';
                  if (_numeroComentariosNoticia > 1) {
                      _objDivNumComentariosWidget.innerHTML += 's';
                  }
              }
          }

      }, _urlThreadeskupSimple + "?action=info&th=" + idComentariosNoticia + "&rnd=" + Math.random());

  }

  var _idComentariosNoticia = '1417021035-4135374245aa01cdc613d68ce252dae7';
  EPET_obtenerYPintarNumComentarios(_idComentariosNoticia);

  </script>
<div class="bloque_comentarios">
<div class="encabezado estirar">
<h4>Comentarios</h4>
<div id="num_comentarios_noticia_1417021035-4135374245aa01cdc613d68ce252dae7" class="contador"><span class="numero"></span> comentarios</div>
</div>
<div id="cnt_box_usuario" class="estirar">
<div class="login">
<form id="formulario_sesion" action="https://seguro.los40.com/login.html?backURL=http://los40.com/los40/2014/11/26/album/1417020008_219120.html" method="POST" name="formulario_sesion">
<p class="info">Para poder comentar debes estar registrado y haber inciado sesión</p>
<input class="text" type="text" id="cajalogin_camponombreusuario" name="Email1" value="Usuario" onfocus="if(this.value=='Usuario') this.value='';"/>
<input class="pass" type="password" id="cajalogin_campocontrasena" name="Password" value="clave" onfocus="if(this.value=='clave') this.value='';"/>
<a href="https://seguro.los40.com/recontrasena" title="Olvidaste tu contraseña">¿Olvidaste tu contraseña?</a>
<input type="hidden" value="1" name="send">
<input class="submit" type="submit" id="" name="" value="ENTRAR" />
</form>
</div>
<div class="registro">
<div>
<a href="https://seguro.los40.com/registro?prod=REG&o=COM&backURL=http://los40.com/los40/2014/11/26/album/1417020008_219120.html" title="Darse de alta">DARSE DE ALTA</a>
<p>Normas de uso</p>
<ul>
<li>Esta es la opinión de los internautas, no de LOS40.</li>
<li>No está permitido verter comentarios injuriantes o contrarios a las leyes españolas.</li>
<li>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
</ul>
</div>
</div>
</div>
<div class="contenido">
<script language="javaScript" type="text/javascript" src="http://los40es00.epimg.net/Comentarios/comentarios_js.html?ghi=1417021035-4135374245aa01cdc613d68ce252dae7&gww=630&ghw=1&gjs=1&gcss=/los40/estilos/v1.x/v1.0/comentarios/0.css&gll=1"></script>
</div>
</div>
</div>
<div class="columna_secundaria">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
<div class="caja_autor"><div class="contenido estirar"><div class="pico"></div><div class="columna_foto"><a href="/autor/los_40_principales/a/" title="Ver todas sus noticias en LOS 40"><img src="http://ep00.epimg.net/miperfil/avatares/E/2E/los40principales.jpg" width="100" height="100" alt="Avatar"></a></div><div class="columna_donde"><ul><li class="estirar"><a href="https://twitter.com/Los40_Spain" title="Seguir en Twitter" class="twitter"><span class="servicio"></span>Twitter</a></li><li class="estirar"><a href="https://plus.google.com/+Los40Principales?rel=author" title="Ver en Google+" class="g_plus"><span class="servicio"></span>Google+</a></li></ul></div><div class="columna_quien"><div class="nombre"><a href="/autor/los_40_principales/a/" title="Ver todas sus noticias en LOS 40">Los40</a></div><div class="descripcion">Redacción Los 40</div></div></div></div>              
<style>
.widget-btn-youtube {
background-image: url(/los40/iconos/v1.x/v1.0/youtube/bg-youtube.jpg);
background-repeat: no-repeat;
width: 310px;
height: 90px;
margin-top: 2em;
}
.widget-btn-youtube figure {
float: left;
padding: 0;
margin: 0;
}
.widget-btn-youtube .content-button {
display: inline-block;
}
.widget-btn-youtube .content-button h3 {
background-image: url("/los40/iconos/v1.x/v1.0/youtube/title-youtube.png");
background-repeat: no-repeat;
height: 23px;
text-indent: -999999px;
margin: 12px 0;
width: 173px;
}
</style>
<script async="true" src="https://apis.google.com/js/platform.js"></script>
<section class="widget-btn-youtube">
<figure>
<a href="https://www.youtube.com/user/los40principales" target="_blank"><img src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/youtube/logo-youtube.png"></a>
</figure>
<div class="content-button">
<h3>¡SUSCRÍBETE!</h3>
<div class="g-ytsubscribe" data-channel="los40principales" data-layout="default" data-count="undefined"></div>
</div>
</section>
<div class="caja sin_entradilla color_01">
<h3 class="encabezado"><a href="http://los40.com/agr/imprescindibles/a/">IMPRESCINDIBLES</a><span class="triangulo"></span></h3>
<div data-vr-zone="CAJA LIBRE 2 DESTACADOS">
<div class="destacada">
<div class="article estirar" data-vr-contentbox="">
<div class="grande">
<div class="foto figure">
<a href="/los40/2017/01/30/cinetv/1485771963_977732.html" title="Ver noticia">
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/portada/1485772487_049697_1485788947_portada_normal.jpg" width="310" height="220" title="Aly Eckmann en LOS40" alt="Aly Eckmann en LOS40">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/cinetv/1485771963_977732.html?int=imprescindibles40" title="Ver noticia">Aly Eckmann, ¿un descuido accidental o búsqueda de audiencia?</a></h4>
<p>¿Está intentándolo todo para remontar?</p>
</div>
</div>
</div>
<div data-vr-zone="CAJA LIBRE 2">
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2014/11/26/album/1417020008_219120.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2014/11/26/album/1417020008_219120_1417020735_miniatura_normal.jpg" width="310" height="220" title="Personas que se parecen a otras cosas" alt="Personas que se parecen a otras cosas">
</a>
</div>
</div>
<h4><a href="/los40/2014/11/26/album/1417020008_219120.html?int=imprescindibles40" title="Ver noticia">Personas que se parecen a otras cosas</a></h4>
<p>Pártete de risa con estas fotos!</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2017/01/30/cinetv/1485781148_921877.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/portada/1485783183_138508_1485787893_miniatura_normal.jpg" width="310" height="220" title="‘Rihanna y Drake’ lo petan con Work en Tu Cara Me Suena" alt="‘Rihanna y Drake’ lo petan con Work en Tu Cara Me Suena">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/cinetv/1485781148_921877.html?int=imprescindibles40" title="Ver noticia">‘Rihanna y Drake’ lo petan con Work en Tu Cara Me Suena</a></h4>
<p>Beatriz Luengo y Yotuel!</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/01/31/videojuegos/1485857748_583707.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/31/videojuegos/1485857748_583707_1485858045_miniatura_normal.jpg" width="310" height="220" title="Masaya Nakamura" alt="Masaya Nakamura">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/31/videojuegos/1485857748_583707.html?int=imprescindibles40" title="Ver noticia">Muere el ‘padre de Pac-Man’ y fundador de Namco</a></h4>
<p>Un icono de los videojuegos</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/01/30/album/1485767952_445365.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/portada/1485768303_071802_1485770297_miniatura_normal.jpg" width="310" height="220" title="Donald Trump viral" alt="Donald Trump viral">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/album/1485767952_445365.html?int=imprescindibles40" title="Ver noticia">El viral del cubo de basura que se parece a...</a></h4>
<p>Siempre se puede sacar un rato para echarse unas risas</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2017/01/30/yu/1485778727_419347.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/yu/1485778727_419347_1485778901_miniatura_normal.jpg" width="310" height="220" title="Arkano rapea con recetas de cocina, ¡mayonesa!" alt="Arkano rapea con recetas de cocina, ¡mayonesa!">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/yu/1485778727_419347.html?int=imprescindibles40" title="Ver noticia">Arkano rapea con recetas de cocina, ¡mayonesa!</a></h4>
<p>Sus rimas más ricas</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/01/30/moda/1485775614_555542.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/moda/1485775614_555542_1485775673_miniatura_normal.jpg" width="310" height="220" title="Cristina Pedroche ya tiene su propia Barbie y, ¿adivinas con qué vestido?" alt="Cristina Pedroche ya tiene su propia Barbie y, ¿adivinas con qué vestido?">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/moda/1485775614_555542.html?int=imprescindibles40" title="Ver noticia">La Pedroche ya tiene su propia Barbie y...</a></h4>
<p>...¿adivinas con qué vestido?</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/01/27/videojuegos/1485525624_237580.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/27/videojuegos/1485525624_237580_1485525659_miniatura_normal.jpg" width="310" height="220" title="Nintendo Switch" alt="Nintendo Switch">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/27/videojuegos/1485525624_237580.html?int=imprescindibles40" title="Ver noticia">NES Mini vuelve al mercado y Nintendo Switch se agota</a></h4>
<p>Nintendo saca músculo</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2017/01/26/videoclips/1485449748_630284.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/26/videoclips/1485449748_630284_1485451413_miniatura_normal.jpg" width="310" height="220" title="Lo niego todo [2017]" alt="Lo niego todo [2017]">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/26/videoclips/1485449748_630284.html?int=imprescindibles40" title="Ver noticia">Sabina - Lo niego todo</a></h4>
<p>Con Leiva y Macarena García!!</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/01/30/moda/1485777568_597554.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2017/01/30/moda/1485777568_597554_1485778066_miniatura_normal.jpg" width="310" height="220" title="Las mujeres se están tatuando mensajes feministas en contra de Trump" alt="Las mujeres se están tatuando mensajes feministas en contra de Trump">
</a>
</div>
</div>
<h4><a href="/los40/2017/01/30/moda/1485777568_597554.html?int=imprescindibles40" title="Ver noticia">Los tatuajes feministas en contra de Trump</a></h4>
<p>Girl power!</p>
</div>
</div>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</div>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;
		
	}
}


</script>  			
<div class="caja lo_mas_visto">
<h3><span class="bolillo"></span><span class="sin_enlace">Lo más visto en...</span></h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">&raquo; Top 40</a>
<div class="pestanas">
<ul class="estirar">
<li id="li_lmv_los40" class="activo"><a href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></li>
<li id="li_lmv_twitter"><a href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">Twitter</a></li>
</ul>
</div>
<div class="contenido" id="lmv_todo"  >
<ol>
<li class="estirar"><span class="numero">1</span><a href="http://los40.com/los40/2016/12/30/album/1483099798_793843.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Así ha cambiado la niña de Papá por sorpresa</a></li>
<li class="estirar"><span class="numero">2</span><a href="http://los40.com/los40/2017/01/30/andaya/1485776543_055246.html?int=lomasvisto40" title="Ver Noticia">El hombre con el pene más grande del mundo… ¡no se lo quiere acortar!</a></li>
<li class="estirar"><span class="numero">3</span><a href="http://los40.com/los40/2017/01/30/album/1485781367_823632.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Fifth Harmony y otras sonadas cancelaciones</a></li>
<li class="estirar"><span class="numero">4</span><a href="http://los40.com/los40/2017/01/27/videojuegos/1485525624_237580.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>NES Mini vuelve al mercado y Nintendo Switch se agota</a></li>
<li class="estirar"><span class="numero">5</span><a href="http://los40.com/los40/2017/01/30/love40/1485770998_791513.html?int=lomasvisto40" title="Ver Noticia">Harry Styles y Kendall Jenner, una historia con más capítulos</a></li>
<li class="estirar"><span class="numero">6</span><a href="http://los40.com/los40/2017/01/02/album/1483344682_363973.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Los mejores memes del vestido de la Pedroche</a></li>
<li class="estirar"><span class="numero">7</span><a href="http://los40.com/los40/2017/01/30/album/1485773468_747828.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Pilar Rubio…¡como tú sí hay otra!</a></li>
<li class="estirar"><span class="numero">8</span><a href="http://los40.com/los40/2017/01/30/moda/1485778674_858930.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Ashley Graham se muestra al natural</a></li>
<li class="estirar"><span class="numero">9</span><a href="http://los40.com/los40/2017/01/27/musica/1485536430_009233.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>El presente de los chicos de Auryn, ¿qué va a ser de ellos?</a></li>
<li class="estirar"><span class="numero">10</span><a href="http://los40.com/los40/2017/01/30/cinetv/1485771963_977732.html?int=lomasvisto40" title="Ver Noticia">Aly Eckmann, ¿descuido accidental o búsqueda de audiencia?</a></li>
</ol>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<ol>
<li class="estirar"><span class="numero">1</span><a href="http://los40.com/los40/2017/01/30/love40/1485775645_566404.html?int=lomasvistotw" title="Ver Noticia">Anahí estrena maternidad</a></li>
<li class="estirar"><span class="numero">2</span><a href="http://los40.com/los40/2017/01/30/videoclips/1485775295_403441.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Ricky Furiati feat. Efecto Pasillo - Mientras Tú Me Quieras [2017]</a></li>
<li class="estirar"><span class="numero">3</span><a href="http://los40.com/los40/2017/01/30/videos/1485783503_387056.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Winona Ryder reacciona a cosas</a></li>
<li class="estirar"><span class="numero">4</span><a href="http://los40.com/los40/2017/01/27/musica/1485536430_009233.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>El presente de los chicos de Auryn, ¿qué va a ser de ellos?</a></li>
<li class="estirar"><span class="numero">5</span><a href="http://los40.com/los40/2017/01/30/musica/1485777281_093213.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>6 Canciones con ritmos de reggaetón que fueron Número 1 en LOS40</a></li>
<li class="estirar"><span class="numero">6</span><a href="http://los40.com/los40/2017/01/30/moda/1485777568_597554.html?int=lomasvistotw" title="Ver Noticia">Las mujeres se están tatuando mensajes feministas en contra de Trump</a></li>
<li class="estirar"><span class="numero">7</span><a href="http://los40.com/los40/2017/01/30/cinetv/1485773441_786374.html?int=lomasvistotw" title="Ver Noticia">Millie Bobby Brown, ¿la nueva promesa de Hollywood?</a></li>
<li class="estirar"><span class="numero">8</span><a href="http://los40.com/los40/2017/01/30/lomas40/1485799849_005030.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Esta española de 20 años deja sin palabras al jurado de ‘The voice UK’</a></li>
<li class="estirar"><span class="numero">9</span><a href="http://los40.com/los40/2017/01/30/cinetv/1485787547_904887.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Eurovisión 2017 estrena logo y elige eslogan con un emotivo mensaje</a></li>
<li class="estirar"><span class="numero">10</span><a href="http://los40.com/los40/2017/01/30/radiotubers/1485759280_213234.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Radiotubers Live con Álex Puértolas</a></li>
</ol>
</div>		
</div>
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div> 
</div>
</div>
</div>
<div class="contenedor_footer">
<div class="footer_up">
<div class="contenedor_up">
<div class="datos_redes estirar">
<span class="logo_inferior">
<img src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_40_pie.png" alt="los40">
</span>
<span class="resultados">3.821.321</span>
<span class="txt">social influence</span>
<ul class="estadisticas">
<li class="fcbk">
<a href="https://www.facebook.com/los40">1.479.914</a>
</li>
<li class="twtr">
<a href="https://www.twitter.com/Los40_Spain">1.486.319</a>
</li>
<li class="gplus">
<a href="https://www.google.com/+Los40Principales">855.088</a>
</li>
</ul>
</div>
   
<div class="social-aside datos_redes dos estirar" data-vr-zone="RED SOCIAL">
<h4>trending</h4>     
<span class="triangulo"></span>
<ul>   
<li data-vr-contentbox="" class="fcbk"><a href="https://www.facebook.com/pg/los40/posts/" target="_blank">Lo último, en nuestro FB!</a></li>      
<li data-vr-contentbox="" class="twtr"><a href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li data-vr-contentbox="" class="instagram"><a href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
</div>
</div>
<link href="http://los40es00.epimg.net/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div class="footer_bottom">
<div class="contenedor_bottom"> <span class="detalle"></span>
<div class="logos_medios estirar">
<ul class="enlaces_paises izq">
<li class="primero"><a target="_blank" title="los 40 principales" href="http://los40.com/"> <img src="http://los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="los40"></a></li>
<li class="activo"><a target="_blank" title="los 40 españa" href="http://www.los40.com/">España</a></li>
<li><a target="_blank" title="los 40 colombia" href="http://www.los40.com.co/">Colombia</a></li>
<li><a target="_blank" title="los 40 mexico" href="http://www.los40.com.mx/">Mexico</a></li>
<li><a target="_blank" title="los 40 Chile" href="http://www.los40.cl/">Chile</a></li>
<li><a target="_blank" title="los 40 Argentina" href="http://los40principales.com.ar/">Argentina</a></li>
<li><a target="_blank" title="los 40 Costa Rica" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li><a target="_blank" title="los 40 Ecuador" href="http://www.los40.com.ec/">Ecuador</a></li>
<li><a target="_blank" title="los 40 Panama" href="http://www.los40.com.pa/">Panamá</a></li>
<li><a target="_blank" title="los 40 Guatemala" href="http://www.los40.com.gt/">Guatemala</a></li>
<li><a target="_blank" title="los 40 República Dominicana" href="http://www.los40.do/">R. Dominicana</a></li>
<li><a target="_blank" title="los 40 Paraguay" href="http://www.los40.com.py/"> Paraguay</a></li>
</ul>
</div>

<div id="pie-comun9">

<div id="pie-comun">
<div class="inside">
<div class="medios-destacados"> <a title="Ir a la web del Grupo Prisa" target="_blank" href="http://www.prisa.com" id="pc_prisa">Una empresa de PRISA</a> <a title="medios Grupo Prisa" href="javascript:void(0);" id="pbt-medios">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a title="EL PAÍS" target="_blank" href="http://elpais.com" id="pc_elpais">El PAÍS</a></li>
<li><a title="Ir a la web de Los 40" target="_blank" href="http://los40.com" id="pc_los40">Los 40 principales</a></li>
<li><a title="Ir a la web de Santillana" target="_blank" href="http://www.santillana.com/es/" id="pc_santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi.iol.pt" id="pc_tvi">TVI</a></li>
<li><a title="Ir a la web de Cadena SER" target="_blank" href="http://www.cadenaser.com" id="pc_ser">Cadena SER</a></li>
<li><a title="Ir a la web de AS" target="_blank" href="http://as.com" id="pc_as">AS.com</a></li>
<li><a title="Ir a la web de ADN" target="_blank" href="http://www.adnradio.cl" id="pc_adn">adn</a></li>
<li><a title="Ir a la web de Caracol" target="_blank" href="http://www.caracol.com.co/" id="pc_caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div>

<div id="capa-webs-grupo" class="muestra-medios">

<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a id="cierrame" title="cerrar" href="javascript:void(0);">cerrar ventana</a> </div>

<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccionelpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li>

<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>

</ul>


<div class="pc-sombreado"> <a id="cierrame2" href="javascript:void(0);">cerrar</a> </div>

</div>

</div>

</div>

</div>


</div>

<div class="nav estirar">
<ul class="nav_pie estirar">
<li><a title="Mapa Web" href="/estaticos/mapa-web/">Mapa del web</a></li>
<li><a title="Aviso legal" rel="nofollow" href="/estaticos/aviso-legal/">Aviso legal</a></li>
<li><a title="Política de Privacidad" rel="nofollow" href="https://seguro.los40.com/privacidad.html"> Política de Privacidad</a></li>
<li><a title="Política de cookies" rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank">Política de cookies</a></li>
<li><a title="Marca LOS40" rel="nofollow" href="http://marca.los40.com">Marca</a></li>
<li><a title="Versión móvil" rel="nofollow" href="/s/setMobile.html">Versión móvil</a></li>
</ul>
<p> &copy; Prisa Radio - Gran Vía, 32. 28013 Madrid [España]</p>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://los40es00.epimg.net/js/comun/album_pasapasa.js"></script>
</body>
</html>
