<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>¿Qué ha sido lo mejor de 2016 para Arturo Paniagua? | Vídeos | Actualidad | LOS40 </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="description" content="Nuestro presentador más trending te va a sorprender" />
<meta name="keywords" content="haber, ser, mejor, 2016, arturo paniagua, presentador, trending, ir, sorprender" />
<meta name="date" content="2016-12-23T09:59:03+01:00" />
<meta name="news_keywords" content="The XX, Love of Lesbian, Beyoncé, Grupos música, Música">
<meta name="DC.date.issue" content="2016-12-23T09:59:03+01:00" />
<meta name="DC.title" lang="es" content="¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?" />
<meta name="DC.creator" content="LOS40" />
<meta name="DC.publisher" content="LOS40" />
<meta name="DC.description" lang="es" content="Nuestro presentador más trending te va a sorprender" />
<meta name="DC.subject" lang="es" content="haber, ser, mejor, 2016, arturo paniagua, presentador, trending, ir, sorprender" />
<meta name="DC.date" scheme="W3CDTF" content="2016-12-23" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="DC.keywords" lang="es" content="haber, ser, mejor, 2016, arturo paniagua, presentador, trending, ir, sorprender">
<meta name="publisher" content="LOS40" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@los40_Spain">
<meta name="twitter:title" content="¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?" />
<meta name="twitter:description" content="Nuestro presentador más trending te va a sorprender" />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2016/12/23/videos/1482483399_039084_1482483450_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40_Spain" />
<meta property="og:title" content="¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nuestro presentador más trending te va a sorprender"/>
<meta property="og:url" content="http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" />
<meta property="og:updated_time" content="2016-12-23T09:59:03+01:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2016/12/23/videos/1482483399_039084_1482483450_noticia_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="article:modified_time" content="2016-12-23T09:59:03+01:00" />
<meta property="article:published_time" content="2016-12-23" />
<meta property="article:tag" content="The XX" />
<meta property="article:tag" content="Love of Lesbian" />
<meta property="article:tag" content="Beyoncé" />
<meta property="article:tag" content="Grupos música" />
<meta property="article:tag" content="Música" />
<meta property="article:section" content="videos" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"\u00bfQu\u00e9 ha sido lo mejor de 2016 para Arturo Paniagua?","alternativeHeadline":"Nuestro presentador m\u00e1s trending te va a sorprender","url":"http:\/\/los40.com\/los40\/2016\/12\/23\/videos\/1482483399_039084.html","datePublished":"2016-12-23T09:56:39+01:00","dateModified":"2016-12-23T09:59:03+01:00","articleBody":"&lt;p&gt;Llega fin de a\u00f1o y es hora de hacer balance. Por eso, nuestros DJs y presentadores de LOS40 se han mojado y no se han cortado un pelo. Hablan sobre su canci\u00f3n favorita, su artista del a\u00f1o, el mejor de concierto de estos doce meses y sobre qu\u00e9 ser\u00e1 de este 2017: \u00bfqui\u00e9n dar\u00e1 mucho que hablar?&lt;\/p&gt;\n&lt;p&gt;Esto y mucho m\u00e1s en el v\u00eddeo: dan las gracias, hablan de su programa y cuentas alg\u00fan episodio interesante \u00a1Ah! Y adem\u00e1s, tambi\u00e9n prometen ciertas cosas que no sabemos si cumplir\u00e1n... El tiempo lo dir\u00e1.&lt;\/p&gt;\n&lt;blockquote&gt;\n&lt;p&gt;DALE AL PLAY Y DISFRUTA DEL A\u00d1O DE ARTURO PANIAGUA&lt;\/p&gt;\n&lt;\/blockquote&gt;","keywords":["The XX","Love of Lesbian","Beyonc\u00e9","Grupos m\u00fasica","M\u00fasica"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2016\/12\/23\/videos\/1482483399_039084.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Paula Sanchez-Lafuente","url":"http:\/\/los40.com\/autor\/paula_sanchez_lafuente\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2016\/12\/23\/videos\/1482483399_039084_1482483450_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"360"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2016\/12\/23\/videos\/1482483399_039084.html","name":"videos"}}]}</script>
<!-- Hotjar Tracking Code for https://los40.com -->
<script>


    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:173687,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/noticia.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/cintillos.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/fotografia.css" /> 
<link rel="stylesheet" href="http://los40es00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://los40.com/m/los40/2016/12/23/videos/1482483399_039084.html" />
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'the_xx_a,love_of_lesbian_a,beyonce_a,grupos_musica_a,musica_a';
	var DFP_tags = ["the_xx_a","love_of_lesbian_a","beyonce_a","grupos_musica_a","musica_a","1482483399_039084"];
	var listado_id_tags = '125791,124188,18199,36710,60441';
	var subseccion_publi = 'videos';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<!-- CXense -->
<script src="http://los40es00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body id="video"><script type="text/javascript">PEPuidEnv='W9g/8VhdAf46RWcVB77EAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">	
		var gtpadunit= 'los40_web/videos';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;
		
		if (typeof(PBS) != "undefined") 
		{
			var huecosPBS = {
				"inter":true,
				"skin":true,
				"ldb1":[[728, 90],[980, 90]],
				"ldb2":[[728, 90],[980, 90]],
				"mpu1":[[300, 250],[300, 300],[300, 600]],
				"boxd":{
					"box1":"ldb1",
					"box2":"ldb2"
				}
			};			
	
			PBS.setAds({
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
		else
			var PBS = {display:function(){}};	
	</script>  
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
	launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div id="contenedor_cabecera" class="contenedor_header">
<div class="header">
<div class="logos">
<h1 id="logo_40" class="logo" style="display: block;"><a class="estirar" title="LOS40 - Music Inspires Life" href="/">LOS40 - Music Inspires Life</a></h1>
<div class="logo_musica estirar"><a class="estirar" title="Prisa Música" href="http://www.prisaradio.com/es/pagina/musica/" target="_blank"><img width="99" height="22" alt="Prisa Música" src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_prisa_musica.png"></a>
</div>
</div>
</div>
<div class="contenedor_nav">
<div class="menu_superior estirar">
<div id="menu_superior" class="menu" style="margin-left: 0px;">
<ul class="nav">
<li class="primero"><a title="ir a Vídeos" href="/tag/c/03eb622a5764048915b33675d02e90e1">Vídeos</a></li>
<li><a href="/seccion/cinetv/">Cine/TV</a></li>
<li class="estilo"><a href="/seccion/moda/">Estilo</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Internet</a></li>
<li class="videojuegos"><a href="/seccion/videojuegos/">Juegos</a></li>
<li class="videojuegos"><a href="http://comics.los40.com">Comics</a></li>
<li class="videojuegos"><a href="http://descuentos.los40.com/" target="_blank">Descuentos</a></li>
<li class="videojuegos"><a href="/agr/giras_40/a/" target="_blank">Giras</a></li>
<!--li><a title="ir a My Major Company" href="http://www.mymajorcompany.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">My Major Company</a></li-->
<!--li><a title="Tendencias" href="/seccion/tendencias/" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tendencias</a></li-->
<!--li><a title="ir a Viajes 40" href="http://www.los40viajes.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Viajes</a></li-->
</ul>
</div>
<div class="bloque_derecha estirar">
<div class="buscar_contenido estirar">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" autocomplete="off" onclick="javascript:this.value='';">
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
</div>
<div id="menu_login" class="menu bloque_derecha">
<ul class="nav">
<li class="primero registro"><a title="Regístrate" href="https://seguro.los40.com/registro/?backURL=http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" rel="nofollow">Regístrate</a></li>
<li class="login"><a title="Identifícate" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" rel="nofollow">Identifícate</a></li>
</ul>
</div>
</div>
</div>
<div class="contenedor_nav inferior">
<div class="menu_inferior estirar">
<div id="menu_inferior" class="menu_secciones" style="margin-left: 0px;">
<ul class="nav">
<li class="lista40"><a title="ir a Lista 40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="programas" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');"><a title="ir a Radio" href="/seccion/radio" >Programas <span class="flecha">desplegar</span></a></li>
<li class="last_border"><a target="_blank" href="http://50aniversario.los40.com/">#50DELOS40</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<!--li class="estilo" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');"><a class="estilo" title="ir a Estilo" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a></li-->
<!--li class="scroll-hidden"><a title="ir a Tarjeta 40" href="https://multimedia.lacaixa.es/lacaixa/ondemand/lkxa/espaciomusica/pablo-alboran/index_es.html" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tarjeta 40</a></li-->
<!--li class="scroll-hidden" ><a title="ir a Tienda" href="http://www.onstage.es" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tienda</a></li-->
</ul>
<div id="submenu_programas" class="capa_programas" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');">
<a class="button" title="ir a Radio" href="/seccion/radio">Programas<span class="flecha">desplegar</span></a>
<div class="cont_programas">
<div class="menu_programas">
<ul>
<li class="a"><a href="/programa/andaya/">Anda ya</a></li>
<li class="a"><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li class="a"><a href="/programa/yu/">Yu No Te Pierdas Nada</a></li>
<li class="a"><a href="/programa/lomas40/">Lo + 40</a></li>
<li class="a"><a href="/programa/radiotubers/">Radiotubers</a></li>
<li class="a"><a href="/programa/los40trending/">LOS40 Trending</a></li>
<li class="a"><a href="/programa/wdmc/">World Dance Music</a></li>
<li class="a"><a href="/programa/welove40/">We Love 40</a></li>
<li class="a"><a href="/programa/40globalshow/">LOS40 Global Show</a></li>
</ul>
</div>
</div>
</div>
<div id="submenu_estilo" class="capa_estilo" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');">
<a class="button" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a>
<div class="cont_estilo">
<div class="menu_estilo">
<ul>
<li class="videojuegos"><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li class="estilo"><a href="/seccion/moda/">Moda y Belleza</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Tecnología</a></li>
<li class="cine_tv"><a href="/seccion/cinetv/">Cine/Televisión</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="directo estirar">
<a href="javascript:void(0);" onclick="f_muestra_menu('capa_directo');" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');" title="Escuchar radio" class="escuchar">Radio en directo</a> 
<div class="capa_directo" id="capa_directo" style="display: none;" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');">
<span class="detail"></span>
<div class="cont_directo">
<ul>
<li class="escucha_40"><a href="http://www.yes.fm/radio/fm/1/40-principales?autoplay=1" title="Escuchar radio" target="_blank">Radio en directo</a> </li>
 
 
<li class="escucha_yu"><a href="http://yu.los40.com" title="escucha yu" target="_blank">yu: No te pierdas nada</a> </li> 
<!--li class="escucha_ntcortes"><a href="http://notecortes.los40.com" title="escucha No te cortes" target="_blank">No te cortes</a> </li-->
<li class="escucha_del40al1"><a href="http://del40al1.los40.com" title="ver del 40 al 1" target="_blank">Del 40 al 1</a> </li>
 
 
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor_superior_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div> 
</div>
</div>
<div class="contenedor_principal estirar">
<div class="contenedor_barras estirar">
<div class="seccion estirar">
<h1 class="videos"><a href="javascript:void(0);">Vídeos</a></h1>
</div>
<div class="contenedor_barra_etiquetas estirar">
<div class="encabezado">Hoy en 40<span class="pico"></span></div>
<div class="contenido">
<ul class="nav custom_links">
</ul>
<ul class="nav">
<li><a href="/tag/2016/a/" title="Lo mejor de 2016">Lo mejor de 2016 </a></li>
<li><a href="/tag/ed_sheeran/a/" title="Ed Sheeran">Ed Sheeran </a></li>
<li><a href="/tag/chenoa/a/" title="Chenoa">Chenoa </a></li>
<li><a href="/tag/jose_alvaro_osorio_balvin/a/" title="J Balvin">J Balvin </a></li>
<li><a href="/tag/zain_javadd_malik/a/" title="Zayn + Taylor">Zayn + Taylor </a></li>
<li><a href="/tag/loteria_navidad/a/" title="Lotería Navidad">Lotería Navidad </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
<div class="degradado"></div>
</div>
<div class="mastemas"><a href="/tag/listado/" title="&Iacute;ndice de temas y autores">Temas</a></div>
</div>
</div>
<div class="contenido_principal estirar">
<div class="contenedor_video estirar">
<div class="columna_principal">
<div class="article">
<div id="videonoticia" class="centro">
<div class="foto figure">
<div class="video_bc">
<iframe src="http://instanceplayer.prisasd.com/widget/v1/player/los40/video/225/20161222180943" width="640" height="360" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"VideoObject","name":"\u00bfQu\u00e9 ha sido lo mejor de 2016 para Arturo Paniagua?","description":"Nuestro presentador m\u00e1s trending te va a sorprender","thumbnailURL":"http:\/\/los40es00.epimg.net","contentURL":"http:\/\/los40.com","duration":"0S","uploadDate":"2016-12-23T10:00:02+01:00","height":"","width":""}</script>
<div class="info_video">
<h2 class="artista"></h2>
<h3 class="cancion">¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?</h3>
<p></p>
<div class="firma_comentarios estirar">
<span class="autor">
<a href="/autor/paula_sanchez_lafuente/a/" rel="author" title="Ver todas las noticias de Paula Sanchez-Lafuente">Paula Sanchez-Lafuente</a></span>
<a href="/tag/fecha/20161223" class="actualizado" title="Ver todas las noticias de esta fecha">23/12/2016 - 09:59 <abbr title="Central European Time">CET</abbr></a>
</div>
</div>
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="http://los40es00.epimg.net/js/v1.x/v1.0/compartir.js"></script>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<section class="datos_redes estirar social-aside modulo_compartir ">
<ul class="social-list">
<li>
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook"  id="superior_fb">
<span class="sprite-share-news icon-facebook"></span>
<span class="action" id="fb_num_superior">Compartir</span>
</div>
</li>
<li>
<div class="btn btn-twitter pull-left" title="Twittear" id="superior_twit">
<span id='twit' class="sprite-share-news icon-twitter"></span>
<span id='tnum' class="action" id="twit_num_superior">Tweet</span>
</div>
</li>
<li>
<div class="btn btn-gplus pull-left" id="superior_gp">
<span class="sprite-share-news icon-gplus"></span>
<span class="action" id="gp_num_superior">Google +</span>
</div>
</li>
<li>
<div class="btn btn-pinterest pull-left" title="Pinterest" id="superior_pinterest">
<span class="sprite-share-news icon-pinterest"></span>
<span class="action" id="pinterest_num_superior">Pin</span>
</div>
</li>
<li>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<span class="sprite-share-news icon-tumblr"></span>
<span class="action no-counter" id="tumblr_num_superior">Reblog</span>
</div>
</li>
<li>
<div class="btn btn-email pull-left" id="superior_mail">
<span class="sprite-share-news icon-email"></span>
<a id="enviar" href="javascript:void(0);" class="boton  inactivo" title="Tienes que estar registrado en Los 40 y haber iniciado sesión para poder enviar por correo electrónico">
<span class="action no-counter" id="email_num_superior">Email</span>
</a>
</div>
</li>
</ul>
</section>
<script language="javaScript" type="text/javascript">
initNoticia();          
</script>
<script async="" src="https://assets.tumblr.com/client/prod/standalone/share-button-external/index.js"></script>
<script>
    new EPETMail ( document.getElementById('enviar'), document.getElementById('capaEnviarCorreo'), '' );
    //new EPETTwitter ( document.getElementById('twit'), document.getElementById('tnum'), params );
    //new EPETFacebook ( document.getElementById('fb'), document.getElementById('fbnum'), params );
    //new EPETGooglePlus ( document.getElementById('gp'), '', params );
    // new EPETLinkedin ( document.getElementById('linkedin'), document.getElementById('lnum'), params );
</script>
<div class="tags">
<div id="contenedorLista2532" class="contenedor estirar">
<h4>Más sobre:</h4>
<ul>
<li><a href="/tag/the_xx/a/" title="Ver m&aacute;s noticias de [The XX]">The XX</a></li>
<li><a href="/tag/love_of_lesbian/a/" title="Ver m&aacute;s noticias de [Love of Lesbian]">Love of Lesbian</a></li>
<li><a href="/tag/beyonce/a/" title="Ver m&aacute;s noticias de [Beyoncé]">Beyoncé</a></li>
<li><a href="/tag/grupos_musica/a/" title="Ver m&aacute;s noticias de [Grupos música]">Grupos música</a></li>
<li><a href="/tag/musica/a/" title="Ver m&aacute;s noticias de [Música]">Música</a></li>
</ul>
</div> 
	</div> 
<script>
			if (typeof EPETshowHideTags == 'function') {
				
		   		EPETshowHideTags('contenedorLista2532');
				
			}
		</script>
</div>
</div>
<div class="columna_secundaria">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</div>
<div class="contenedor_videos">
<h3>VÍDEOS RELACIONADOS</h3>
<div class="contenedor_multimedia">
<div class="tira_pequenas estirar">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/22/radio/1482419269_170348.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/22/radio/1482419269_170348_1482422027_miniatura_normal.jpg" width="310" height="220" title="Canapés perfectos para Nochebuena, by CHEF40" alt="Canapés perfectos para Nochebuena, by CHEF40">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/22/radio/1482419269_170348.html"><h4>Canapés perfectos para Nochebuena, by CHEF40</h4></a>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/20/videoclips/1482235271_677596.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/20/videoclips/1482235271_677596_1482235790_miniatura_normal.jpg" width="310" height="220" title="Make Me (cry) ft. Labrinth [2016]" alt="Make Me (cry) ft. Labrinth [2016]">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/20/videoclips/1482235271_677596.html"><h4>Noah Cyrus - Make Me (cry)</h4></a>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/23/videos/1482483399_039084.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/23/videos/1482483399_039084_1482483451_miniatura_normal.jpg" width="310" height="221" title="¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?" alt="¿Qué ha sido lo mejor de 2016 para Arturo Paniagua?">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/23/videos/1482483399_039084.html"><h4>Lo mejor de 2016 para Arturo Paniagua</h4></a>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/21/videoclips/1482336259_394301.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/21/videoclips/1482336259_394301_1482336766_miniatura_normal.jpg" width="310" height="219" title="Faith ft. Ariana Grande [2016]" alt="Faith ft. Ariana Grande [2016]">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/21/videoclips/1482336259_394301.html"><h4>Stevie Wonder ft. Ariana Grande</h4></a>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/22/videos/1482427227_295111.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/22/videos/1482427227_295111_1482427301_miniatura_normal.jpg" width="310" height="220" title="¿Con quién o qué se queda Jorge Sánchez de este 2016?" alt="¿Con quién o qué se queda Jorge Sánchez de este 2016?">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/22/videos/1482427227_295111.html"><h4>¿Con quién o qué se queda Jorge Sánchez de este 2016?</h4></a>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2016/12/15/videoclips/1481823753_878972.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/15/videoclips/1481823753_878972_1481823813_miniatura_normal.jpg" width="310" height="219" title="Vuelves [2016]" alt="Vuelves [2016]">
</a>
</div>
</div>
<a class="caja_info negro" href="/los40/2016/12/15/videoclips/1481823753_878972.html"><h4>Sweet California - Vuelves</h4></a>
</div>
</div>
</div>
</div>
</div>
<div class="columna_principal">
<div class="article estirar">
<div class="columna_texto">
<div id="cuerpo_noticia" class="cuerpo_noticia">
<p>Llega fin de año y es hora de hacer balance. Por eso, nuestros DJs y presentadores de LOS40 se han mojado y no se han cortado un pelo. Hablan sobre su canción favorita, su artista del año, el mejor de concierto de estos doce meses y sobre qué será de este 2017: ¿quién dará mucho que hablar?</p>
<p>Esto y mucho más en el vídeo: dan las gracias, hablan de su programa y cuentas algún episodio interesante ¡Ah! Y además, también prometen ciertas cosas que no sabemos si cumplirán... El tiempo lo dirá.</p>
<blockquote>
<p>DALE AL PLAY Y DISFRUTA DEL AÑO DE ARTURO PANIAGUA</p>
</blockquote>
</div>
</div>
</div>
<a name="bloque_comentarios"></a>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<script language="javaScript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<script language="javaScript">

  var _urlThreadeskupSimple  = '/ThreadeskupSimple';

  function EPET_obtenerYPintarNumComentarios(idComentariosNoticia) {

      EPETUtils_makeHttpRequestGet(function(httpRequest) {

          var _numeroComentariosNoticia = -1;

          if (httpRequest.status != 200) {
              // ante un error, no pintamos nada
          } else {

              var _hashTMP = Array();
              var data = httpRequest.responseText;

              eval("_hashTMP = " + data);

              // Se obtiene el numero de mensajes del hilo
              if (typeof _hashTMP.perfilesHilos != "undefined" &&
                  typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
                  typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

                  _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;

              }
          }
          _objDivNumComentariosFirma  = document.getElementById('num_comentarios_noticia_firma_' + idComentariosNoticia);
          if (_objDivNumComentariosFirma) {
              if (_numeroComentariosNoticia < 1) {
                  _objDivNumComentariosFirma.innerHTML = "";
                  _objDivNumComentariosFirma.style.display = "none";
              } else {
                  _objDivNumComentariosFirma.innerHTML = _numeroComentariosNoticia;
                  _objDivNumComentariosFirma.style.display = "inline-block";
              }
          }

          _objDivNumComentariosWidget = document.getElementById('num_comentarios_noticia_' + idComentariosNoticia);

          if (_objDivNumComentariosWidget) {
              if (_numeroComentariosNoticia < 1) {
                  _objDivNumComentariosWidget.innerHTML = "";
              } else {
                  _objDivNumComentariosWidget.innerHTML = '<span class="numero">' + _numeroComentariosNoticia + '</span> comentario';
                  if (_numeroComentariosNoticia > 1) {
                      _objDivNumComentariosWidget.innerHTML += 's';
                  }
              }
          }

      }, _urlThreadeskupSimple + "?action=info&th=" + idComentariosNoticia + "&rnd=" + Math.random());

  }

  var _idComentariosNoticia = '1482483595-9de83f20ae6b5c508c67db4f39a7e148';
  EPET_obtenerYPintarNumComentarios(_idComentariosNoticia);

  </script>
<div class="bloque_comentarios">
<div class="encabezado estirar">
<h4>Comentarios</h4>
<div id="num_comentarios_noticia_1482483595-9de83f20ae6b5c508c67db4f39a7e148" class="contador"><span class="numero"></span> comentarios</div>
</div>
<div id="cnt_box_usuario" class="estirar">
<div class="login">
<form id="formulario_sesion" action="https://seguro.los40.com/login.html?backURL=http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" method="POST" name="formulario_sesion">
<p class="info">Para poder comentar debes estar registrado y haber inciado sesión</p>
<input class="text" type="text" id="cajalogin_camponombreusuario" name="Email1" value="Usuario" onfocus="if(this.value=='Usuario') this.value='';"/>
<input class="pass" type="password" id="cajalogin_campocontrasena" name="Password" value="clave" onfocus="if(this.value=='clave') this.value='';"/>
<a href="https://seguro.los40.com/recontrasena" title="Olvidaste tu contraseña">¿Olvidaste tu contraseña?</a>
<input type="hidden" value="1" name="send">
<input class="submit" type="submit" id="" name="" value="ENTRAR" />
</form>
</div>
<div class="registro">
<div>
<a href="https://seguro.los40.com/registro?prod=REG&o=COM&backURL=http://los40.com/los40/2016/12/23/videos/1482483399_039084.html" title="Darse de alta">DARSE DE ALTA</a>
<p>Normas de uso</p>
<ul>
<li>Esta es la opinión de los internautas, no de LOS40.</li>
<li>No está permitido verter comentarios injuriantes o contrarios a las leyes españolas.</li>
<li>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
</ul>
</div>
</div>
</div>
<div class="contenido">
<script language="javaScript" type="text/javascript" src="http://los40es00.epimg.net/Comentarios/comentarios_js.html?ghi=1482483595-9de83f20ae6b5c508c67db4f39a7e148&gww=630&ghw=1&gjs=1&gcss=/los40/estilos/v1.x/v1.0/comentarios/0.css&gll=1"></script>
</div>
</div>
</div>
<div class="columna_secundaria">
<div class="caja_autor"><div class="contenido estirar"><div class="pico"></div><div class="columna_foto"><a href="/autor/paula_sanchez_lafuente/a/" title="Ver todas sus noticias en LOS 40"><img src="http://ep01.epimg.net/miperfil/avatares/B/99/psanchezlafu.jpg" width="100" height="100" alt="Avatar"></a></div><div class="columna_donde"><ul><li class="estirar"><a href="https://plus.google.com/u/0/116158881882711851594/?rel=author" title="Ver en Google+" class="g_plus"><span class="servicio"></span>Google+</a></li></ul></div><div class="columna_quien"><div class="nombre"><a href="/autor/paula_sanchez_lafuente/a/" title="Ver todas sus noticias en LOS 40">Paula Sánchez-Lafuente Lucas</a></div><div class="descripcion">Producción multimedia</div></div></div></div>
<style>
.widget-btn-youtube {
background-image: url(/los40/iconos/v1.x/v1.0/youtube/bg-youtube.jpg);
background-repeat: no-repeat;
width: 310px;
height: 90px;
margin-top: 2em;
}
.widget-btn-youtube figure {
float: left;
padding: 0;
margin: 0;
}
.widget-btn-youtube .content-button {
display: inline-block;
}
.widget-btn-youtube .content-button h3 {
background-image: url("/los40/iconos/v1.x/v1.0/youtube/title-youtube.png");
background-repeat: no-repeat;
height: 23px;
text-indent: -999999px;
margin: 12px 0;
width: 173px;
}
</style>
<script async="true" src="https://apis.google.com/js/platform.js"></script>
<section class="widget-btn-youtube">
<figure>
<a href="https://www.youtube.com/user/los40principales" target="_blank"><img src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/youtube/logo-youtube.png"></a>
</figure>
<div class="content-button">
<h3>¡SUSCRÍBETE!</h3>
<div class="g-ytsubscribe" data-channel="los40principales" data-layout="default" data-count="undefined"></div>
</div>
</section>
<div class="caja sin_entradilla color_01">
<h3 class="encabezado"><a href="http://los40.com/agr/imprescindibles/a/">IMPRESCINDIBLES</a><span class="triangulo"></span></h3>
<div data-vr-zone="CAJA LIBRE 2 DESTACADOS">
<div class="destacada">
<div class="article estirar" data-vr-contentbox="">
<div class="grande">
<div class="foto figure">
<a href="/los40/2016/12/19/album/1482148961_652854.html" title="Ver noticia">
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/19/portada/1482155923_242619_1482426447_portada_normal.jpg" width="310" height="220" title="Estos 40 videoclips son lo mejor que hemos visto este 2016" alt="Estos 40 videoclips son lo mejor que hemos visto este 2016">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/19/album/1482148961_652854.html?int=imprescindibles40" title="Ver noticia">Estos 40 clips son lo mejor del 2016</a></h4>
<p>Fifth Harmony, J Lo, Sia, Leiva, Bowie, Beyoncé...</p>
</div>
</div>
</div>
<div data-vr-zone="CAJA LIBRE 2">
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/19/fotorrelato/1482135879_739005.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/19/fotorrelato/1482135879_739005_1482139329_miniatura_normal.jpg" width="310" height="219" title="Para vagar, bailar o hacer el ganso en pijama" alt="Para vagar, bailar o hacer el ganso en pijama">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/19/fotorrelato/1482135879_739005.html?int=imprescindibles40" title="Ver noticia">En fotos: 11 celebs fieles a LOS40</a></h4>
<p>La banda sonora diaria de muchos VIPs</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/20/album/1482233391_648171.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/20/album/1482233391_648171_1482233626_miniatura_normal.jpg" width="310" height="220" title="Tiffany Trump" alt="Tiffany Trump">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/20/album/1482233391_648171.html?int=imprescindibles40" title="Ver noticia">La hija de Donald Trump causa furor en Instagram</a></h4>
<p>Es modelo (y celebrity)</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/16/fotorrelato/1481886771_332193.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/16/portada/1481894710_357212_1482061753_miniatura_normal.jpg" width="310" height="220" title="Kanye" alt="Kanye">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/16/fotorrelato/1481886771_332193.html?int=imprescindibles40" title="Ver noticia">22 famosos que son títulos de canciones</a></h4>
<p>Kanye, Beyoncé o Riri tiene la suya</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/19/radio/1482165702_849790.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/19/radio/1482165702_849790_1482166641_miniatura_normal.jpg" width="310" height="219" title="¿Quién es ese genio detrás de la estrella?" alt="¿Quién es ese genio detrás de la estrella?">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/19/radio/1482165702_849790.html?int=imprescindibles40" title="Ver noticia">¿Quién es ese genio detrás de la estrella?</a></h4>
<p>Talento para oler el talento puro</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/17/album/1482005460_516070.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/17/album/1482005460_516070_1482008108_miniatura_normal.jpg" width="310" height="220" title="A los Reyes le pedimos estos 10 reencuentros deseados para el 2017" alt="A los Reyes le pedimos estos 10 reencuentros deseados para el 2017">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/17/album/1482005460_516070.html?int=imprescindibles40" title="Ver noticia">A los Reyes le pedimos estos 10 reencuentros deseados para el 2017</a></h4>
<p>Cine, TV o música</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/22/radiotubers/1482364010_295872.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/22/radiotubers/1482364010_295872_1482364524_miniatura_normal.jpg" width="310" height="222" title="Todo lo que quiero en Navidad es... ¡dinero!" alt="Todo lo que quiero en Navidad es... ¡dinero!">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/22/radiotubers/1482364010_295872.html?int=imprescindibles40" title="Ver noticia">Todo lo que quiero en Navidad es... ¡dinero!</a></h4>
<p>Escucha el single navideño de Dante Caro</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/19/musica/1482160984_424694.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/19/musica/1482160984_424694_1482161268_miniatura_normal.jpg" width="310" height="220" title="5 razones por las que tienes que escuchar la BSO de Vaiana, la nueva peli de Disney" alt="5 razones por las que tienes que escuchar la BSO de Vaiana, la nueva peli de Disney">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/19/musica/1482160984_424694.html?int=imprescindibles40" title="Ver noticia">5 razones por las que tienes que escuchar la BSO de Vaiana</a></h4>
<p>Buen rollo y energía positiva</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/21/radio/1482315968_375631.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/21/radio/1482315968_375631_1482347548_miniatura_normal.jpg" width="310" height="220" title="Bienvenidos a...El templo de la música" alt="Bienvenidos a...El templo de la música">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/21/radio/1482315968_375631.html?int=imprescindibles40" title="Ver noticia">Bienvenidos a El templo de la música</a></h4>
<p>Los estudios de LOS40 son la meta</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2016/12/19/musica/1482144632_239689.html" >
<img src="http://los40es00.epimg.net/los40/imagenes/2016/12/19/musica/1482144632_239689_1482153122_miniatura_normal.jpg" width="310" height="220" title="Major Lazer" alt="Major Lazer">
</a>
</div>
</div>
<h4><a href="/los40/2016/12/19/musica/1482144632_239689.html?int=imprescindibles40" title="Ver noticia">¿Por qué muchas canciones de 2016 te sonaron parecidas?</a></h4>
<p>Las tendencias del año</p>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div>
</div>
</div>
</div>
<div class="contenedor_footer">
<div class="footer_up">
<div class="contenedor_up">
<div class="datos_redes estirar">
<span class="logo_inferior">
<img src="http://los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_40_pie.png" alt="los40">
</span>
<span class="resultados">3.808.063</span>
<span class="txt">social influence</span>
<ul class="estadisticas">
<li class="fcbk">
<a href="https://www.facebook.com/los40">1.473.577</a>
</li>
<li class="twtr">
<a href="https://www.twitter.com/Los40_Spain">1.478.675</a>
</li>
<li class="gplus">
<a href="https://www.google.com/+Los40Principales">855.811</a>
</li>
</ul>
</div>
   
<div class="social-aside datos_redes dos estirar" data-vr-zone="RED SOCIAL">
<h4>trending</h4>     
<span class="triangulo"></span>
<ul>   
<li data-vr-contentbox="" class="twtr"><a href="https://twitter.com/hashtag/LOS40MUSICAWARDS?src=hash" target="_blank">#LOS40MusicAwards</a></li>      
<li data-vr-contentbox="" class="twtr"><a href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li data-vr-contentbox="" class="instagram"><a href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
<li data-vr-contentbox="" class="twtr"><a href="https://twitter.com/hashtag/50deLOS40?src=hash" target="_blank">#50deLOS40</a></li>      
</ul>
</div>
</div>
</div>
<link href="http://los40es00.epimg.net/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div class="footer_bottom">
<div class="contenedor_bottom"> <span class="detalle"></span>
<div class="logos_medios estirar">
<ul class="enlaces_paises izq">
<li class="primero"><a target="_blank" title="los 40 principales" href="http://los40.com/"> <img src="http://los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="los40"></a></li>
<li class="activo"><a target="_blank" title="los 40 españa" href="http://www.los40.com/">España</a></li>
<li><a target="_blank" title="los 40 colombia" href="http://www.los40.com.co/">Colombia</a></li>
<li><a target="_blank" title="los 40 mexico" href="http://www.los40.com.mx/">Mexico</a></li>
<li><a target="_blank" title="los 40 Chile" href="http://www.los40.cl/">Chile</a></li>
<li><a target="_blank" title="los 40 Argentina" href="http://los40principales.com.ar/">Argentina</a></li>
<li><a target="_blank" title="los 40 Costa Rica" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li><a target="_blank" title="los 40 Ecuador" href="http://www.los40.com.ec/">Ecuador</a></li>
<li><a target="_blank" title="los 40 Panama" href="http://www.los40.com.pa/">Panamá</a></li>
<li><a target="_blank" title="los 40 Guatemala" href="http://www.los40.com.gt/">Guatemala</a></li>
<li><a target="_blank" title="los 40 República Dominicana" href="http://www.los40.do/">R. Dominicana</a></li>
<li><a target="_blank" title="los 40 Paraguay" href="http://www.los40.com.py/"> Paraguay</a></li>
</ul>
</div>

<div id="pie-comun9">

<div id="pie-comun">
<div class="inside">
<div class="medios-destacados"> <a title="Ir a la web del Grupo Prisa" target="_blank" href="http://www.prisa.com" id="pc_prisa">Una empresa de PRISA</a> <a title="medios Grupo Prisa" href="javascript:void(0);" id="pbt-medios">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a title="EL PAÍS" target="_blank" href="http://elpais.com" id="pc_elpais">El PAÍS</a></li>
<li><a title="Ir a la web de Los 40" target="_blank" href="http://los40.com" id="pc_los40">Los 40 principales</a></li>
<li><a title="Ir a la web de Santillana" target="_blank" href="http://www.santillana.com/es/" id="pc_santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi.iol.pt" id="pc_tvi">TVI</a></li>
<li><a title="Ir a la web de Cadena SER" target="_blank" href="http://www.cadenaser.com" id="pc_ser">Cadena SER</a></li>
<li><a title="Ir a la web de AS" target="_blank" href="http://as.com" id="pc_as">AS.com</a></li>
<li><a title="Ir a la web de ADN" target="_blank" href="http://www.adnradio.cl" id="pc_adn">adn</a></li>
<li><a title="Ir a la web de Caracol" target="_blank" href="http://www.caracol.com.co/" id="pc_caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div>

<div id="capa-webs-grupo" class="muestra-medios">

<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a id="cierrame" title="cerrar" href="javascript:void(0);">cerrar ventana</a> </div>

<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccionelpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li>

<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>

</ul>


<div class="pc-sombreado"> <a id="cierrame2" href="javascript:void(0);">cerrar</a> </div>

</div>

</div>

</div>

</div>


</div>

<div class="nav estirar">
<ul class="nav_pie estirar">
<li><a title="Mapa Web" href="/estaticos/mapa-web/">Mapa del web</a></li>
<li><a title="Aviso legal" rel="nofollow" href="/estaticos/aviso-legal/">Aviso legal</a></li>
<li><a title="Política de Privacidad" rel="nofollow" href="https://seguro.los40.com/privacidad.html"> Política de Privacidad</a></li>
<li><a title="Política de cookies" rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank">Política de cookies</a></li>
<li><a title="Marca LOS40" rel="nofollow" href="http://marca.los40.com">Marca</a></li>
<li><a title="Versión móvil" rel="nofollow" href="/s/setMobile.html">Versión móvil</a></li>
</ul>
<p> &copy; Prisa Radio - Gran Vía, 32. 28013 Madrid [España]</p>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</div>
</body>
</html>
