<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>La familia de Britney Spears está viviendo un auténtico drama | Actualidad | LOS40</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="description" content="Su sobrina de 8 años está en estado crítico." />
<meta name="keywords" content="familia, britney spears, estar, vivir, auténtico, drama, sobrino, 8, año, estado, crítico" />
<meta name="date" content="2017-02-07T11:15:47+01:00" />
<meta name="news_keywords" content="Britney Spears, Jamie Lynn Spears">
<meta name="DC.date.issue" content="2017-02-07T11:15:47+01:00" />
<meta name="DC.title" lang="La familia de Britney Spears está viviendo un auténtico drama" />
<meta name="DC.creator" content="LOS40" />
<meta name="DC.publisher" content="LOS40" />
<meta name="DC.description" lang="es" content="Su sobrina de 8 años está en estado crítico." />
<meta name="DC.subject" lang="es" content="familia, britney spears, estar, vivir, auténtico, drama, sobrino, 8, año, estado, crítico" />
<meta name="DC.date" scheme="W3CDTF" content="2017-02-07" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="DC.keywords" lang="es" content="familia, britney spears, estar, vivir, auténtico, drama, sobrino, 8, año, estado, crítico">
<meta name="publisher" content="LOS40" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@los40_Spain">
<meta name="twitter:title" content="La familia de Britney Spears está viviendo un auténtico drama" />
<meta name="twitter:description" content="Su sobrina de 8 años está en estado crítico." />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2017/02/07/actualidad/1486462547_489561_1486463879_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40_Spain" />
<meta property="og:title" content="La familia de Britney Spears está viviendo un auténtico drama"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Su sobrina de 8 años está en estado crítico."/>
<meta property="og:url" content="http://los40.com/los40/2017/02/07/actualidad/1486462547_489561.html" />
<meta property="og:updated_time" content="2017-02-07T11:15:47+01:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2017/02/07/actualidad/1486462547_489561_1486463879_noticia_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="article:modified_time" content="2017-02-07T11:15:47+01:00" />
<meta property="article:published_time" content="2017-02-07" />
<meta property="article:tag" content="Britney Spears" />
<meta property="article:tag" content="Jamie Lynn Spears" />
<meta property="article:section" content="actualidad" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"La familia de Britney Spears est\u00e1 viviendo un aut\u00e9ntico drama","alternativeHeadline":"Su sobrina de 8 a\u00f1os est\u00e1 en estado cr\u00edtico","url":"http:\/\/los40.com\/los40\/2017\/02\/07\/actualidad\/1486462547_489561.html","datePublished":"2017-02-07T13:20:18+01:00","dateModified":"2017-02-07T11:15:47+01:00","articleBody":"&lt;p&gt;No es buen momento para la familia Spears. La sobrina de la cantante, de tan s\u00f3lo 8 a\u00f1os, est\u00e1 ingresada en estado cr\u00edtico.&lt;\/p&gt;\n&lt;p&gt;Se trata de &lt;strong&gt;Maddie&lt;\/strong&gt;, la \u00fanica hija de &lt;a href=&quot;http:\/\/los40.com\/tag\/jamie_lynn_spears\/a\/&quot; target=&quot;_blank&quot;&gt;&lt;strong&gt;Jamie Lynn&lt;\/strong&gt;&lt;\/a&gt;, la hermana de &lt;a href=&quot;http:\/\/los40.com\/tag\/britney_spears\/a\/&quot; target=&quot;_blank&quot;&gt;&lt;strong&gt;Britney&lt;\/strong&gt;&lt;\/a&gt;, que se qued\u00f3 embarazada con 16 a\u00f1os fruto de su relaci\u00f3n con el actor &lt;strong&gt;Casey Aldridge&lt;\/strong&gt;.&lt;\/p&gt;\n&lt;p&gt;Seg\u00fan &lt;a href=&quot;http:\/\/www.tmz.com\/2017\/02\/06\/jamie-lynn-spears-daughter-maddie-critical-atv-accident\/&quot; target=&quot;_blank&quot;&gt;TMZ&lt;\/a&gt; la ni\u00f1a se encuentra en estado cr\u00edtico, aunque estable, tras haber sufrido un accidente de coche cuando iba con su padre.&lt;\/p&gt;\n&lt;p&gt;Las primeras informaciones alud\u00edan a que viajaba en un todoterreno con su padre cuando el coche volc\u00f3 en una zona acuosa.&lt;\/p&gt;\n&lt;p&gt;Por lo visto, la peque\u00f1a se qued\u00f3 sumergida en el agua unos minutos en los que no pudo respirar.&lt;\/p&gt;\n&lt;p&gt;Fue trasladada a un hospital local y de ah\u00ed la llevaron, en helic\u00f3ptero, al hospital de Nueva Orleans donde se encuentra bajo cuidados intensivos.&lt;\/p&gt;\n&lt;p&gt;Toda la familia se ha volcado con la ni\u00f1a y sus padres y Britney celebra cada d\u00eda que pasa en la que su sobrina se mantiene viva. \u201cOtro d\u00eda, bendici\u00f3n\u201d, escrib\u00eda en Instagram.&lt;\/p&gt;\n&lt;p&gt;Un portavoz de su hermana ha mandado un comunicado para pedir prudencia.&lt;\/p&gt;\n&lt;p&gt;\u201cLos detalles que los medios publican acerca del incidente de la hija de Jamie Lynn, Maddie, son incorrectos. En estos momentos, la familia Spears pide que se respete su privacidad durante este tiempo y aprecia las oraciones y los mensajes de apoyo\u201d, aclaraba.&lt;\/p&gt;\n&lt;p&gt;Seg\u00fan &lt;a href=&quot;http:\/\/peopleenespanol.com\/celebridades\/hermana-britney-spears-no-pudo-rescatar-hijita-maddie-atv\/&quot; target=&quot;_blank&quot;&gt;People&lt;\/a&gt;, sin embargo, todo ocurri\u00f3 en una finca familiar y el todoterreno era un modelo infantil que conduc\u00eda la peque\u00f1a que hizo una maniobra brusca para evitar un obst\u00e1culo y acab\u00f3 cayendo en un estanque.&lt;\/p&gt;\n&lt;p&gt;Por lo visto, tanto su madre como su padrastro, &lt;strong&gt;Jamie Watson&lt;\/strong&gt;, lo presenciaron todo pero no pudieron hacer nada.&lt;\/p&gt;\n&lt;p&gt;\u201cEn segundos, la madre de la ni\u00f1a, su padrastro y otros integrantes de la familia se lanzaron al estanque y trataron de rescatar a la ni\u00f1a, sin \u00e9xito. La ni\u00f1a estaba atrapada y asegurada con un cintur\u00f3n de seguridad y la malla protectora del ATV. En dos minutos, ambulancias [de la empresa] Acadian llegaron al lugar y ayudaron a liberar a la ni\u00f1a de las aguas fr\u00edas\u201d, reza un documento policial.&lt;\/p&gt;\n&lt;p&gt;Los fans de Britney se han sumado al dolor que est\u00e1 sufriendo la familia y han puesto en marcha el hashtag #prayformaddie para apoyar a la cantante en tan duros momentos.&lt;\/p&gt;","keywords":["Britney Spears","Jamie Lynn Spears"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2017\/02\/07\/actualidad\/1486462547_489561.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"http:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2017\/02\/07\/actualidad\/1486462547_489561_1486463879_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"480"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2017\/02\/07\/actualidad\/1486462547_489561.html","name":"actualidad"}}]}</script>
<!-- Hotjar Tracking Code for https://los40.com -->
<script>


    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:173687,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/noticia.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/cintillos.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/secciones/actualidad.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com/los40/2017/02/07/actualidad/1486462547_489561.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://los40.com/m/los40/2017/02/07/actualidad/1486462547_489561.html" />
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'britney_spears_a,jamie_lynn_spears_a';
	var DFP_tags = ["britney_spears_a","jamie_lynn_spears_a","1486462547_489561"];
	var listado_id_tags = '19084,141859';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<!-- CXense -->
<script src="http://los40es00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8ViaFEI0WTUoCrKoAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
	launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div id="contenedor_cabecera" class="contenedor_header">
<div class="header">
<div class="logos">
<h1 id="logo_40" class="logo" style="display: block;"><a class="estirar" title="LOS40 - Music Inspires Life" href="/">LOS40 - Music Inspires Life</a></h1>
<div class="logo_musica estirar"><a class="estirar" title="Prisa Música" href="http://www.prisaradio.com/es/pagina/musica/" target="_blank"><img width="99" height="22" alt="Prisa Música" src="//los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_prisa_musica.png"></a>
</div>
</div>
</div>
<div class="contenedor_nav">
<div class="menu_superior estirar">
<div id="menu_superior" class="menu" style="margin-left: 0px;">
<ul class="nav">
<li><a href="/seccion/cinetv/">Cine/TV</a></li>
<li class="estilo"><a href="/seccion/moda/">Estilo</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Internet</a></li>
<li class="videojuegos"><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li class="videojuegos"><a href="http://comics.los40.com">Comics</a></li>
<li class="videojuegos"><a href="http://descuentos.los40.com/" target="_blank">Descuentos</a></li>
<!--li><a title="ir a My Major Company" href="http://www.mymajorcompany.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">My Major Company</a></li-->
<!--li><a title="Tendencias" href="/seccion/tendencias/" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tendencias</a></li-->
<!--li><a title="ir a Viajes 40" href="http://www.los40viajes.es/" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Viajes</a></li-->
</ul>
</div>
<div class="bloque_derecha estirar">
<div class="buscar_contenido estirar">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" autocomplete="off" onclick="javascript:this.value='';">
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
</div>
<div id="menu_login" class="menu bloque_derecha">
<ul class="nav">
<li class="primero registro"><a title="Regístrate" href="https://seguro.los40.com/registro/?backURL=http://los40.com/los40/2017/02/07/actualidad/1486462547_489561.html" rel="nofollow">Regístrate</a></li>
<li class="login"><a title="Identifícate" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2017/02/07/actualidad/1486462547_489561.html" rel="nofollow">Identifícate</a></li>
</ul>
</div>
</div>
</div>
<div class="contenedor_nav inferior">
<div class="menu_inferior estirar">
<div id="menu_inferior" class="menu_secciones" style="margin-left: 0px;">
<ul class="nav">
<li class="lista40"><a title="ir a Lista 40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="programas" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');"><a title="ir a Radio" href="/seccion/radio" >Programas <span class="flecha">desplegar</span></a></li>
<!--li class="last_border"><a target="_blank" href="http://50aniversario.los40.com/">#50DELOS40</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li-->
<li class="primero"><a title="ir a Vídeos" href="/tag/c/03eb622a5764048915b33675d02e90e1">Vídeos</a></li>
<li class="videojuegos"><a href="/agr/giras_40/a/" target="_blank">Giras</a></li>
<!--li class="estilo" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');"><a class="estilo" title="ir a Estilo" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a></li-->
<!--li class="scroll-hidden"><a title="ir a Tarjeta 40" href="https://multimedia.lacaixa.es/lacaixa/ondemand/lkxa/espaciomusica/pablo-alboran/index_es.html" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tarjeta 40</a></li-->
<!--li class="scroll-hidden" ><a title="ir a Tienda" href="http://www.onstage.es" target="_blank" rel="nofollow" onclick="javascript:marcadoEnlacesContenedorNav(this)">Tienda</a></li-->
</ul>
<div id="submenu_programas" class="capa_programas" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');">
<a class="button" title="ir a Radio" href="/seccion/radio">Programas<span class="flecha">desplegar</span></a>
<div class="cont_programas">
<div class="menu_programas">
<ul>
<li class="a"><a href="/programa/andaya/">Anda ya</a></li>
<li class="a"><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li class="a"><a href="/programa/yu/">Yu No Te Pierdas Nada</a></li>
<li class="a"><a href="/programa/lomas40/">Lo + 40</a></li>
<li class="a"><a href="/programa/radiotubers/">Radiotubers</a></li>
<li class="a"><a href="/programa/los40trending/">LOS40 Trending</a></li>
<li class="a"><a href="/programa/wdmc/">World Dance Music</a></li>
<li class="a"><a href="/programa/welove40/">We Love 40</a></li>
<li class="a"><a href="/programa/40globalshow/">LOS40 Global Show</a></li>
</ul>
</div>
</div>
</div>
<div id="submenu_estilo" class="capa_estilo" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');">
<a class="button" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a>
<div class="cont_estilo">
<div class="menu_estilo">
<ul>
<li class="videojuegos"><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li class="estilo"><a href="/seccion/moda/">Moda y Belleza</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Tecnología</a></li>
<li class="cine_tv"><a href="/seccion/cinetv/">Cine/Televisión</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="directo estirar">
<a href="javascript:void(0);" onclick="f_muestra_menu('capa_directo');" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');" title="Escuchar radio" class="escuchar">Radio en directo</a> 
<div class="capa_directo" id="capa_directo" style="display: none;" onmouseover="f_muestra_menu('capa_directo');" onmouseout="f_oculta_menu('capa_directo');">
<span class="detail"></span>
<div class="cont_directo">
<ul>
<li class="escucha_40"><a href="http://www.yes.fm/radio/fm/1/40-principales?autoplay=1" title="Escuchar radio" target="_blank">Radio en directo</a> </li>
 
 
<li class="escucha_yu"><a href="http://yu.los40.com" title="escucha yu" target="_blank">yu: No te pierdas nada</a> </li> 
<!--li class="escucha_ntcortes"><a href="http://notecortes.los40.com" title="escucha No te cortes" target="_blank">No te cortes</a> </li-->
<li class="escucha_del40al1"><a href="http://del40al1.los40.com" title="ver del 40 al 1" target="_blank">Del 40 al 1</a> </li>
 
 
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'los40_web/actualidad';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('actualidad_a');

		if (typeof(PBS) != "undefined")
		{
			var huecosPBS = {
				"inter":true,
				"skin":true,
				"ldb1":[[728, 90],[980, 90]],
				"ldb2":[[728, 90],[980, 90]],
				"mpu1":[[300, 250],[300, 300],[300, 600]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu3":[[300, 250],[300, 300]],
				"boxd":{
					"box1":"ldb1",
					"box2":"ldb2"
				}
			};

			PBS.setAds({
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
                		'viT':{
					"sel":".cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
					}
				}
			});
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>
<div class="contenedor_superior_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div> 
</div>
</div>
<div class="contenedor_principal estirar">
<div class="contenedor_barras estirar">
<div class="seccion estirar">
<h1 class="actualidad"><a href="/">actualidad</a></h1>
</div>
<div class="contenedor_barra_etiquetas estirar">
<div class="encabezado">Hoy en 40<span class="pico"></span></div>
<div class="contenido">
<ul class="nav custom_links">
</ul>
<ul class="nav">
<li><a href="/tag/lady_gaga/a/" title="Lady Gaga">Lady Gaga </a></li>
<li><a href="/tag/super_bowl/a/" title="Super Bowl">Super Bowl </a></li>
<li><a href="/tag/bruno_mars/a/" title="Bruno Mars">Bruno Mars </a></li>
<li><a href="/agr/el_numero_1/a/" title="Ed Sheeran Nº1 de LOS40">Ed Sheeran Nº1 de LOS40 </a></li>
<li><a href="/tag/premios_goya/a/" title="Goya 2017">Goya 2017 </a></li>
<li><a href="/tag/rihanna/a/" title="Rihanna">Rihanna </a></li>
<li><a href="/tag/zain_javadd_malik/a/" title="Zayn Malik">Zayn Malik </a></li>
</ul>
<div class="degradado"></div>
</div>
<div class="mastemas"><a href="/tag/listado/" title="&Iacute;ndice de temas y autores">Temas</a></div>
</div>
</div>
<div class="contenido_principal estirar">
<div class="directo">
<div class="alerta estirar">
<div class="tipo">Directo<span class="pico"></span></div>
<div class="contenido">
<div class="miniatura">
<div class="foto ">
<img src="//los40es00.epimg.net/los40/imagenes/los40/include/alertas/xml/alertas_1486399879_miniatura_normal.jpg" width="140" height="100" alt="foto de la noticia">
</div>
</div>
<p>
<a href="http://www.yes.fm/radio/fm/1/40-principales?autoplay=1"><strong>#LoMas40MiShow</strong>
&nbsp;Los mejores temazos y todas las novedades musicales para pasar un martes genial. ¡Con Xavi Martínez en LOS+40!&nbsp;&raquo;</a>            </p>
</div>
</div>
</div>
<div class="columna_principal">
<div class="article estirar">
<div class="encabezado ">
<div class="antetitulo">
<span class="contenido">
#prayformaddie                            </span>
</div>
<div class="hgroup">
<h1>La familia de Britney Spears está viviendo un auténtico drama</h1>
<h2>Su sobrina de 8 años está en estado crítico</h2>
</div>
<div class="enlaces">
<ul>
<li>
<span class="tipo"></span>
<a href="http://los40.com/los40/2017/01/29/actualidad/1485707599_293617.html?int=entradilla" target="_blank">¿Qué hace Britney Spears para estar en forma? Esto</a>
</li>
<li>
<span class="tipo"></span>
<a href="http://los40.com/los40/2016/09/19/album/1474306291_439743.html#1474306291_439743_1474307720?int=entradilla" target="_blank">¿Qué fue de los actores de Zoey 101?</a>
</li>
</ul>
</div>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/compartir.js"></script>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<section class="datos_redes estirar social-aside modulo_compartir ">
<ul class="social-list">
<li>
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook"  id="superior_fb">
<span class="sprite-share-news icon-facebook"></span>
<span class="action" id="fb_num_superior">Compartir</span>
</div>
</li>
<li>
<div class="btn btn-twitter pull-left" title="Twittear" id="superior_twit">
<span class="sprite-share-news icon-twitter"></span>
<span class="action" id="twit_num_superior">Tweet</span>
</div>
</li>
<li>
<div class="btn btn-gplus pull-left" id="superior_gp">
<span class="sprite-share-news icon-gplus"></span>
<span class="action" id="gp_num_superior">Google +</span>
</div>
</li>
<li>
<div class="btn btn-pinterest pull-left" title="Pinterest" id="superior_pinterest">
<span class="sprite-share-news icon-pinterest"></span>
<span class="action" id="pinterest_num_superior">Pin</span>
</div>
</li>
<li>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<span class="sprite-share-news icon-tumblr"></span>
<span class="action no-counter" id="tumblr_num_superior">Reblog</span>
</div>
</li>
<li>
<div class="btn btn-email pull-left" id="superior_mail">
<span class="sprite-share-news icon-email"></span>
<a id="enviar" href="javascript:void(0);" class="boton enviar inactivo" title="Tienes que estar registrado en Los 40 y haber iniciado sesión para poder enviar por correo electrónico">
<span class="action no-counter" id="email_num_superior">Email</span>
</a>
</div>
</li>
</ul>
</section>
<script language="javaScript" type="text/javascript">
initNoticia();          
</script>
<script async="" src="https://assets.tumblr.com/client/prod/standalone/share-button-external/index.js"></script>
<script>
    new EPETMail ( document.getElementById('enviar'), document.getElementById('capaEnviarCorreo'), '' );
    //new EPETTwitter ( document.getElementById('twit'), document.getElementById('tnum'), params );
    new EPETFacebook ( document.getElementById('fb'), document.getElementById('fbnum'), params );
    //new EPETGooglePlus ( document.getElementById('gp'), '', params );
    // new EPETLinkedin ( document.getElementById('linkedin'), document.getElementById('lnum'), params );
</script>
<div class="firma_comentarios estirar">
<span class="autor">
<a href="/autor/cristina_zavala_moyano/a/" rel="author" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></span>
<a href="/tag/fecha/20170207" class="actualizado" title="Ver todas las noticias de esta fecha">07/02/2017 - 11:15 <abbr title="Central European Time">CET</abbr></a>
</div>
</div> 
<div class="tags">
<div id="contenedorLista8221" class="contenedor estirar">
<h4>Más sobre:</h4>
<ul>
<li><a href="/tag/britney_spears/a/" title="Ver m&aacute;s noticias de [Britney Spears]">Britney Spears</a></li>
<li><a href="/tag/jamie_lynn_spears/a/" title="Ver m&aacute;s noticias de [Jamie Lynn Spears]">Jamie Lynn Spears</a></li>
</ul>
</div> 
</div> 
<script>
			if (typeof EPETshowHideTags == 'function') {
				
		   		EPETshowHideTags('contenedorLista8221');
				
			}
		</script>
<div class="columna_texto">
<div class="contenedor_fotonoticia_compartir">
<div id="videonoticia" class="centro">
<div class="foto figure">
<div class="video_bc">
<iframe src="http://instanceplayer.prisasd.com/widget/v1/player/los40/video/225/20170207114815" width="640" height="350" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"VideoObject","name":"La familia de Britney Spears est\u00e1 viviendo un aut\u00e9ntico drama","description":"Su sobrina de 8 a\u00f1os est\u00e1 en estado cr\u00edtico","thumbnailURL":"http:\/\/los40es00.epimg.net","contentURL":"http:\/\/los40.com","duration":"0S","uploadDate":"2017-02-07T17:16:58+01:00","height":"","width":""}</script>
</div> 
<div id="cuerpo_noticia" class="cuerpo_noticia">
<script>
var c_url = '';
var c_title = '';
//var c_via = '';

var c_via ='';


var metas = document.getElementsByTagName('meta');
var entro = 0;
for (var i=0; i<metas.length; i++) {
   if (metas[i].getAttribute("name") == 'twitter:creator') {
        if(entro== 0){
                        sinArroba = metas[i].getAttribute("content");
                        sinArroba = sinArroba.split('@');
                        c_via = sinArroba[1] + c_via;
                        entro++;
        }else{
                c_via = c_via + " " + metas[i].getAttribute("content") ;

        }
       }
   }


if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}

function f_muestra_reacciones(reaccion, idCampo) {

  //
  // Marcado de Omniture
  //
  c_prefijo_titulo = '';
  if (reaccion == 'wtf') {
    c_prefijo_titulo = 'WTF!! ';
  }
  else if (reaccion == 'lol') {
    c_prefijo_titulo = 'LOL!! ';
  }
  else if (reaccion == 'aarg') {
    c_prefijo_titulo = 'AARG!! ';
  }
  else if (reaccion == 'love_it') {
    c_prefijo_titulo = 'LOVE IT!! ';
  }

  // Activar el panel correspondiente
  if (document.getElementById(idCampo)) {
    var campo = document.getElementById(idCampo);

    if (campo.className != 'compartir_reacciones sec_' + reaccion) {
      campo.style.display='none';
    }

    campo.className='compartir_reacciones sec_' + reaccion; 
    if (campo.style.display=='block') {
      campo.style.display='none';
    }
    else {
      campo.style.display='block';
    }
  }
}

</script>
<div class="disposicion_vertical ">
<div class="modulo_reacciones estirar">
<ul>
<li class="wtf"><a href="javascript:void(0);" onclick="f_muestra_reacciones('wtf', 'modulo_compartir_reacciones');">wtf!!</a></li>
<li class="lol"><a href="javascript:void(0);" onclick="f_muestra_reacciones('lol', 'modulo_compartir_reacciones')">lol</a></li>
<li class="aarg"><a href="javascript:void(0);" onclick="f_muestra_reacciones('aarg', 'modulo_compartir_reacciones')">aarg!!</a></li>
<li class="love_it"><a href="javascript:void(0);" onclick="f_muestra_reacciones('love_it', 'modulo_compartir_reacciones')">love it!!</a></li>
</ul>
<div id="modulo_compartir_reacciones"  style="display: none;">
<div class="disposicion_horizontal modulo_reacciones">
<div class="modulo_compartir estirar">
<div class="boton_enviar facebook estirar" title="Recomendar en Facebook"  id="fb_reacciones">
<a class="servicio" title="recomendar en Facebook" href="javascript:void(0);" onclick="javascript:EPETFacebook( document.getElementById('fb_reacciones'), document.getElementById('fb_num_superior'), {url : c_url, text: c_prefijo_titulo + c_title, via : c_via } );">Facebook</a></li>
</div>
<div id='twit_reacciones' class="boton_enviar twitter estirar">
<a class="servicio" title="recomendar en Twitter" href="javascript:void(0);" onclick="javascript:EPETTwitter( document.getElementById('twit_reacciones'), document.getElementById('twit_num_superior'), {url : c_url, text: c_prefijo_titulo + c_title, via : c_via } );">twitter</a>
</div>
<div id="gplus_reacciones" class="boton_enviar gplus estirar"  title="Enviar a Google+">
<span id="gp2" style="display: block;"></span>
<a class="servicio" title="recomendar en Google +" href="javascript:void(0);" onclick="javascript:abreVentanaCompartirGoogle( c_url, c_title );">google plus</a>
</div>
<div id="tuenti_reacciones" class="boton_enviar tuenti estirar"  title="Enviar a Tuenti">
<a class="servicio" title="recomendar en Tuenti" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.tuenti.com/share?url='+c_url);">tuenti</a>
</div>
<div id="pinterest_reacciones" class="boton_enviar pinterest estirar"  title="Enviar a Pinterest">
<a class="servicio" title="recomendar en Pinterest" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.pinterest.com/pin/create/button/?url='+c_url+'&description='+c_prefijo_titulo+c_title+'&media='+media);" data-pin-config="above">pinterest</a></li>
</div>
</div>
</div>
<span class="pico"></span>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="boton_enviar twitter estirar" title="Twittear" id="superior_twit2"  >
<span class="servicio">Twittear</span>
<span class="contador" id="twit_num_superior"></span>
</div>
</div>
</div>
<script language="javaScript" type="text/javascript">
initNoticia();          
</script>
<script async="" src="https://assets.tumblr.com/client/prod/standalone/share-button-external/index.js"></script>
<p>No es buen momento para la familia Spears. La sobrina de la cantante, de tan sólo 8 años, está ingresada en estado crítico.</p>
<p>Se trata de <strong>Maddie</strong>, la única hija de <a href="http://los40.com/tag/jamie_lynn_spears/a/" target="_blank"><strong>Jamie Lynn</strong></a>, la hermana de <a href="http://los40.com/tag/britney_spears/a/" target="_blank"><strong>Britney</strong></a>, que se quedó embarazada con 16 años fruto de su relación con el actor <strong>Casey Aldridge</strong>.</p>
<p>Según <a href="http://www.tmz.com/2017/02/06/jamie-lynn-spears-daughter-maddie-critical-atv-accident/" target="_blank">TMZ</a> la niña se encuentra en estado crítico, aunque estable, tras haber sufrido un accidente de coche cuando iba con su padre.</p>
<p>Las primeras informaciones aludían a que viajaba en un todoterreno con su padre cuando el coche volcó en una zona acuosa.</p>
<p>Por lo visto, la pequeña se quedó sumergida en el agua unos minutos en los que no pudo respirar.</p>
<p>Fue trasladada a un hospital local y de ahí la llevaron, en helicóptero, al hospital de Nueva Orleans donde se encuentra bajo cuidados intensivos.</p>
<p>Toda la familia se ha volcado con la niña y sus padres y Britney celebra cada día que pasa en la que su sobrina se mantiene viva. “Otro día, bendición”, escribía en Instagram.</p>
<div id="sumario_2|html" class="centro">
<a name="sumario_2"></a>
<blockquote class="instagram-media" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/BQJM78NgP9c/" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una foto publicada por Britney Spears (@britneyspears)</a> el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-05T20:44:45+00:00">5 de Feb de 2017 a la(s) 12:44 PST</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="https://platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
<p>Un portavoz de su hermana ha mandado un comunicado para pedir prudencia.</p>
<p>“Los detalles que los medios publican acerca del incidente de la hija de Jamie Lynn, Maddie, son incorrectos. En estos momentos, la familia Spears pide que se respete su privacidad durante este tiempo y aprecia las oraciones y los mensajes de apoyo”, aclaraba.</p>
<p>Según <a href="http://peopleenespanol.com/celebridades/hermana-britney-spears-no-pudo-rescatar-hijita-maddie-atv/" target="_blank">People</a>, sin embargo, todo ocurrió en una finca familiar y el todoterreno era un modelo infantil que conducía la pequeña que hizo una maniobra brusca para evitar un obstáculo y acabó cayendo en un estanque.</p>
<div id="sumario_3|html" class="centro">
<a name="sumario_3"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BQJE0HBg2ZT/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">Life on the pond... @pslatts</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Jamie (@jamiewatson985) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-05T19:33:47+00:00">5 de Feb de 2017 a la(s) 11:33 PST</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="https://platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
<p>Por lo visto, tanto su madre como su padrastro, <strong>Jamie Watson</strong>, lo presenciaron todo pero no pudieron hacer nada.</p>
<p>“En segundos, la madre de la niña, su padrastro y otros integrantes de la familia se lanzaron al estanque y trataron de rescatar a la niña, sin éxito. La niña estaba atrapada y asegurada con un cinturón de seguridad y la malla protectora del ATV. En dos minutos, ambulancias [de la empresa] Acadian llegaron al lugar y ayudaron a liberar a la niña de las aguas frías”, reza un documento policial.</p>
<p>Los fans de Britney se han sumado al dolor que está sufriendo la familia y han puesto en marcha el hashtag #prayformaddie para apoyar a la cantante en tan duros momentos.</p>
<div id="sumario_1|html" class="centro">
<a name="sumario_1"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 61.75514626218852% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BQL8DIzAaln/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">‪Need all the wishes and prayers for my niece 💜‬</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Britney Spears (@britneyspears) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-06T22:14:55+00:00">6 de Feb de 2017 a la(s) 2:14 PST</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="https://platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<a name="bloque_comentarios"></a>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2017/02/07/actualidad/1486462547_489561.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="columna_secundaria">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
<div class="caja_autor"><div class="contenido estirar"><div class="pico"></div><div class="columna_foto"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas sus noticias en LOS 40"><img src="http://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="100" height="100" alt="Avatar"></a></div><div class="columna_donde"><ul></ul></div><div class="columna_quien"><div class="nombre"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas sus noticias en LOS 40">Cristina Zavala</a></div><div class="descripcion"></div></div></div></div><style>
.widget-btn-youtube {
background-image: url(/los40/iconos/v1.x/v1.0/youtube/bg-youtube.jpg);
background-repeat: no-repeat;
width: 310px;
height: 90px;
margin-top: 2em;
}
.widget-btn-youtube figure {
float: left;
padding: 0;
margin: 0;
}
.widget-btn-youtube .content-button {
display: inline-block;
}
.widget-btn-youtube .content-button h3 {
background-image: url("/los40/iconos/v1.x/v1.0/youtube/title-youtube.png");
background-repeat: no-repeat;
height: 23px;
text-indent: -999999px;
margin: 12px 0;
width: 173px;
}
</style>
<script async="true" src="https://apis.google.com/js/platform.js"></script>
<section class="widget-btn-youtube">
<figure>
<a href="https://www.youtube.com/user/los40principales" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v1.x/v1.0/youtube/logo-youtube.png"></a>
</figure>
<div class="content-button">
<h3>¡SUSCRÍBETE!</h3>
<div class="g-ytsubscribe" data-channel="los40principales" data-layout="default" data-count="undefined"></div>
</div>
</section>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</div>
<div class="caja sin_entradilla color_01">
<h3 class="encabezado"><a href="http://los40.com/agr/imprescindibles/a/">IMPRESCINDIBLES</a><span class="triangulo"></span></h3>
<div data-vr-zone="CAJA LIBRE 2 DESTACADOS">
<div class="destacada">
<div class="article estirar" data-vr-contentbox="">
<div class="grande">
<div class="foto figure">
<a href="/los40/2017/02/06/fotorrelato/1486374093_466312.html" title="Ver noticia">
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/06/portada/1486375894_967626_1486377715_portada_normal.jpg" width="310" height="220" title="Hiba Abouk o Zayn, enemigos potenciales de Trump… ¡Son de origen musulmán!" alt="Hiba Abouk o Zayn, enemigos potenciales de Trump… ¡Son de origen musulmán!">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/06/fotorrelato/1486374093_466312.html?int=imprescindibles40" title="Ver noticia">Hiba Abouk o Zayn, enemigos potenciales de Trump… ¡Son de origen musulmán!</a></h4>
<p>¿Acabará vetándolos en Estados Unidos?</p>
</div>
</div>
</div>
<div data-vr-zone="CAJA LIBRE 2">
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/07/fotorrelato/1486464809_670696.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/07/fotorrelato/1486464809_670696_1486467985_miniatura_normal.jpg" width="310" height="220" title="Es el momento del vestido metálico (y tenemos la prueba)" alt="Es el momento del vestido metálico (y tenemos la prueba)">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/07/fotorrelato/1486464809_670696.html?int=imprescindibles40" title="Ver noticia">Es el momento del vestido metálico (y tenemos la prueba)</a></h4>
<p>¡Haz el robot!</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/06/musica/1486377637_734619.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/06/portada/1486379476_727394_1486458545_miniatura_normal.jpg" width="310" height="220" title="Kurt Cobain" alt="Kurt Cobain">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/06/musica/1486377637_734619.html?int=imprescindibles40" title="Ver noticia">¿Cómo suena Nirvana con mil músicos?</a></h4>
<p>1.200 músicos tocan a la vez Smells Like Teen Spirit</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/06/moda/1486387817_486776.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/06/portada/1486387953_603782_1486458399_miniatura_normal.jpg" width="310" height="220" title="Katy Perry, a tus pies" alt="Katy Perry, a tus pies">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/06/moda/1486387817_486776.html?int=imprescindibles40" title="Ver noticia">Katy, literalmente a tus pies</a></h4>
<p>Quiere ser un icono de la moda</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2017/02/06/tecnologia/1486401707_129322.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/06/tecnologia/1486401707_129322_1486401826_miniatura_normal.jpg" width="310" height="220" title="La “tortilla” menos “española” que la ha liado en las redes" alt="La “tortilla” menos “española” que la ha liado en las redes">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/06/tecnologia/1486401707_129322.html?int=imprescindibles40" title="Ver noticia">La “tortilla” menos “española” que la ha liado en las redes</a></h4>
<p>Un insulto culinario</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2017/02/03/videos/1486133616_141812.html?autoplay=1" class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/03/videos/1486133616_141812_1486133762_miniatura_normal.jpg" width="310" height="220" title="Mira cómo saluda el profesor más molón del mundo a sus alumnos" alt="Mira cómo saluda el profesor más molón del mundo a sus alumnos">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/03/videos/1486133616_141812.html?int=imprescindibles40" title="Ver noticia">El profesor más molón del mundo</a></h4>
<p>Un saludo único y personalizado</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/02/moda/1486044093_700084.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/02/moda/1486044093_700084_1486116426_miniatura_normal.jpg" width="310" height="219" title="Viki Odintcova" alt="Viki Odintcova">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/02/moda/1486044093_700084.html?int=imprescindibles40" title="Ver noticia">Viki Odintcova, una modelo de vértigo</a></h4>
<p>Protagoniza una sesión de fotos impresionante</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/03/videos/1486128358_970593.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/03/videos/1486128358_970593_1486128483_miniatura_normal.jpg" width="310" height="220" title="De la &#039;pillada&#039; con micro abierto de AR a la solución para GH VIP" alt="De la &#039;pillada&#039; con micro abierto de AR a la solución para GH VIP">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/03/videos/1486128358_970593.html?int=imprescindibles40" title="Ver noticia">Play: De AR a GH VIP</a></h4>
<p>Los protas de la semana en TV</p>
</div>
<div class="article estirar" data-vr-contentbox="">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/02/06/cinetv/1486390867_541160.html" >
<img src="//los40es00.epimg.net/los40/imagenes/2017/02/06/cinetv/1486390867_541160_1486391356_miniatura_normal.jpg" width="310" height="220" title="Por fin conocemos la habilidad oculta de Margot Robbie" alt="Por fin conocemos la habilidad oculta de Margot Robbie">
</a>
</div>
</div>
<h4><a href="/los40/2017/02/06/cinetv/1486390867_541160.html?int=imprescindibles40" title="Ver noticia">Por fin conocemos la habilidad oculta de Margot Robbie</a></h4>
<p>Su último papel lo demanda</p>
</div>
</div>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU3');
		</script>
</div>
</div>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;
		
	}
}


</script>  			
<div class="caja lo_mas_visto">
<h3><span class="bolillo"></span><span class="sin_enlace">Lo más visto en...</span></h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">&raquo; Top 40</a>
<div class="pestanas">
<ul class="estirar">
<li id="li_lmv_los40" class="activo"><a href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></li>
<li id="li_lmv_twitter"><a href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">Twitter</a></li>
</ul>
</div>
<div class="contenido" id="lmv_todo"  >
<ol>
<li class="estirar"><span class="numero">1</span><a href="http://los40.com/los40/2016/11/17/album/1479379370_501584.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Elettra Miura Lamborghini y su vida de excesos y lujos</a></li>
<li class="estirar"><span class="numero">2</span><a href="http://los40.com/los40/2017/02/06/cinetv/1486335602_983363.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>La extraña foto de Jamie Dornan y Dakota, ¿qué les ocurría?</a></li>
<li class="estirar"><span class="numero">3</span><a href="http://los40.com/los40/2017/02/06/musica/1486397608_585951.html?int=lomasvisto40" title="Ver Noticia">Rihanna lanza un mensaje directo a Beyoncé</a></li>
<li class="estirar"><span class="numero">4</span><a href="http://los40.com/los40/2017/02/06/tecnologia/1486401707_129322.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>La “tortilla” menos “española” que la ha liado en las redes</a></li>
<li class="estirar"><span class="numero">5</span><a href="http://los40.com/los40/2017/02/06/musica/1486394036_540202.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Taylor Swift decepciona a sus fans con un terrible mensaje</a></li>
<li class="estirar"><span class="numero">6</span><a href="http://los40.com/los40/2016/12/30/album/1483099798_793843.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Así ha cambiado la niña de Papá por sorpresa</a></li>
<li class="estirar"><span class="numero">7</span><a href="http://los40.com/los40/2016/10/21/actualidad/1477043708_690245.html?int=lomasvisto40" title="Ver Noticia">‘A tres metros sobre el cielo’ ya tiene tercera parte</a></li>
<li class="estirar"><span class="numero">8</span><a href="http://los40.com/los40/2015/04/17/album/1429275117_109555.html?int=lomasvisto40" title="Ver Noticia"><span title="Fotogalería" class="foto">Fotogalería</span>Las fotos más vergonzosas que jamás imaginaste</a></li>
<li class="estirar"><span class="numero">9</span><a href="http://los40.com/los40/2017/02/07/actualidad/1486454102_864746.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Federico Moccia: “Me hubiera gustado escribir dos finales”</a></li>
<li class="estirar"><span class="numero">10</span><a href="http://los40.com/los40/2017/02/03/cinetv/1486114740_559539.html?int=lomasvisto40" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>‘Doble tentación’: El reality chileno que triunfa en España sin emitirse en tv</a></li>
</ol>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<ol>
<li class="estirar"><span class="numero">1</span><a href="http://los40.com/los40/2017/02/03/videos/1486133616_141812.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Mira cómo saluda el profesor más molón del mundo a sus alumnos</a></li>
<li class="estirar"><span class="numero">2</span><a href="http://los40.com/los40/2017/02/06/radio/1486382365_112160.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Morat, de gira en España con LOS40</a></li>
<li class="estirar"><span class="numero">3</span><a href="http://los40.com/los40/2017/02/04/actualidad/1486220223_165627.html?int=lomasvistotw" title="Ver Noticia">Justin Bieber vuelve a Instagram</a></li>
<li class="estirar"><span class="numero">4</span><a href="http://los40.com/los40/2017/02/06/moda/1486387817_486776.html?int=lomasvistotw" title="Ver Noticia">Katy Perry, a tus pies</a></li>
<li class="estirar"><span class="numero">5</span><a href="http://los40.com/los40/2017/02/06/musica/1486397608_585951.html?int=lomasvistotw" title="Ver Noticia">Rihanna lanza un mensaje directo a Beyoncé</a></li>
<li class="estirar"><span class="numero">6</span><a href="http://los40.com/los40/2017/02/04/fotorrelato/1486231777_073664.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>El cine español echa el resto en la alfombra roja de los Premios Goya</a></li>
<li class="estirar"><span class="numero">7</span><a href="http://los40.com/los40/2017/02/06/musica/1486367147_194336.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>6 aciertos de Lady Gaga en la Superbowl y 2 'debe mejorar'</a></li>
<li class="estirar"><span class="numero">8</span><a href="http://los40.com/los40/2017/02/06/tecnologia/1486401707_129322.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>La “tortilla” menos “española” que la ha liado en las redes</a></li>
<li class="estirar"><span class="numero">9</span><a href="http://los40.com/los40/2017/02/06/videoclips/1486372682_281812.html?int=lomasvistotw" title="Ver Noticia"><span title="Vídeo" class="video">Vídeo</span>Alejandro Fernández ft. Morat - Sé que te duele</a></li>
<li class="estirar"><span class="numero">10</span><a href="http://los40.com/los40/2017/02/01/tecnologia/1485973640_831805.html?int=lomasvistotw" title="Ver Noticia">Esta abuela “millennial” emociona a todo Internet</a></li>
</ol>
</div>		
</div>
<!-- Cxense content widget: Prueba LOS40 -->
<!-- End of Cxense content widget -->
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div>
</div>
</div>
</div>
<div class="contenedor_footer">
<div class="footer_up">
<div class="contenedor_up">
<div class="datos_redes estirar">
<span class="logo_inferior">
<img src="//los40es00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_40_pie.png" alt="los40">
</span>
<span class="resultados">3.823.399</span>
<span class="txt">social influence</span>
<ul class="estadisticas">
<li class="fcbk">
<a href="https://www.facebook.com/los40">1.480.820</a>
</li>
<li class="twtr">
<a href="https://www.twitter.com/Los40_Spain">1.487.540</a>
</li>
<li class="gplus">
<a href="https://www.google.com/+Los40Principales">855.039</a>
</li>
</ul>
</div>
   
<div class="social-aside datos_redes dos estirar" data-vr-zone="RED SOCIAL">
<h4>trending</h4>     
<span class="triangulo"></span>
<ul>   
<li data-vr-contentbox="" class="fcbk"><a href="https://www.facebook.com/los40/videos/10155059657147009/" target="_blank">#BuscandoaBruno</a></li>      
<li data-vr-contentbox="" class="twtr"><a href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li data-vr-contentbox="" class="fcbk"><a href="https://www.facebook.com/pg/los40/posts/" target="_blank">Lo último, en nuestro FB!</a></li>      
<li data-vr-contentbox="" class="instagram"><a href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
</div>
</div>
<link href="//los40es00.epimg.net/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div class="footer_bottom">
<div class="contenedor_bottom"> <span class="detalle"></span>
<div class="logos_medios estirar">
<ul class="enlaces_paises izq">
<li class="primero"><a target="_blank" title="los 40 principales" href="http://los40.com/"> <img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="los40"></a></li>
<li class="activo"><a target="_blank" title="los 40 españa" href="http://www.los40.com/">España</a></li>
<li><a target="_blank" title="los 40 colombia" href="http://www.los40.com.co/">Colombia</a></li>
<li><a target="_blank" title="los 40 mexico" href="http://www.los40.com.mx/">Mexico</a></li>
<li><a target="_blank" title="los 40 Chile" href="http://www.los40.cl/">Chile</a></li>
<li><a target="_blank" title="los 40 Argentina" href="http://los40principales.com.ar/">Argentina</a></li>
<li><a target="_blank" title="los 40 Costa Rica" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li><a target="_blank" title="los 40 Ecuador" href="http://www.los40.com.ec/">Ecuador</a></li>
<li><a target="_blank" title="los 40 Panama" href="http://www.los40.com.pa/">Panamá</a></li>
<li><a target="_blank" title="los 40 Guatemala" href="http://www.los40.com.gt/">Guatemala</a></li>
<li><a target="_blank" title="los 40 República Dominicana" href="http://www.los40.do/">R. Dominicana</a></li>
<li><a target="_blank" title="los 40 Paraguay" href="http://www.los40.com.py/"> Paraguay</a></li>
</ul>
</div>

<div id="pie-comun9">

<div id="pie-comun">
<div class="inside">
<div class="medios-destacados"> <a title="Ir a la web del Grupo Prisa" target="_blank" href="http://www.prisa.com" id="pc_prisa">Una empresa de PRISA</a> <a title="medios Grupo Prisa" href="javascript:void(0);" id="pbt-medios">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a title="EL PAÍS" target="_blank" href="http://elpais.com" id="pc_elpais">El PAÍS</a></li>
<li><a title="Ir a la web de Los 40" target="_blank" href="http://los40.com" id="pc_los40">Los 40 principales</a></li>
<li><a title="Ir a la web de Santillana" target="_blank" href="http://www.santillana.com/es/" id="pc_santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi.iol.pt" id="pc_tvi">TVI</a></li>
<li><a title="Ir a la web de Cadena SER" target="_blank" href="http://www.cadenaser.com" id="pc_ser">Cadena SER</a></li>
<li><a title="Ir a la web de AS" target="_blank" href="http://as.com" id="pc_as">AS.com</a></li>
<li><a title="Ir a la web de ADN" target="_blank" href="http://www.adnradio.cl" id="pc_adn">adn</a></li>
<li><a title="Ir a la web de Caracol" target="_blank" href="http://www.caracol.com.co/" id="pc_caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div>

<div id="capa-webs-grupo" class="muestra-medios">

<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a id="cierrame" title="cerrar" href="javascript:void(0);">cerrar ventana</a> </div>

<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccionelpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li>

<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li>

<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>

</ul>


<div class="pc-sombreado"> <a id="cierrame2" href="javascript:void(0);">cerrar</a> </div>

</div>

</div>

</div>

</div>


</div>

<div class="nav estirar">
<ul class="nav_pie estirar">
<li><a title="Mapa Web" href="/estaticos/mapa-web/">Mapa del web</a></li>
<li><a title="Aviso legal" rel="nofollow" href="/estaticos/aviso-legal/">Aviso legal</a></li>
<li><a title="Política de Privacidad" rel="nofollow" href="https://seguro.los40.com/privacidad.html"> Política de Privacidad</a></li>
<li><a title="Política de cookies" rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank">Política de cookies</a></li>
<li><a title="Marca LOS40" rel="nofollow" href="http://marca.los40.com">Marca</a></li>
<li><a title="Versión móvil" rel="nofollow" href="/s/setMobile.html">Versión móvil</a></li>
</ul>
<p> &copy; Prisa Radio - Gran Vía, 32. 28013 Madrid [España]</p>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</div>
</body>
</html>
