<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Diez datos que no conocías de Michael Pitt | Fotogalería | Cine y Televisión | LOS40</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="description" content="El actor es el villano de la nueva Ghost in the Shell" />
<meta name="date" content="2017-04-02T13:40:33+02:00" />
<meta name="news_keywords" content="Michael Pitt">
<meta name="publisher" content="LOS40" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40_Spain">
<meta name="twitter:title" content="Diez datos que no conocías de Michael Pitt" />
<meta name="twitter:description" content="El actor es el villano de la nueva Ghost in the Shell" />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490972020_album_normal.jpg" />
<meta name="twitter:creator" content="@albertosisi" />
<meta name="twitter:creator" content="@los40_Spain" />
<meta property="og:title" content="Diez datos que no conocías de Michael Pitt"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El actor es el villano de la nueva Ghost in the Shell"/>
<meta property="og:url" content="http://los40.com/los40/2017/03/31/album/1490971893_519391.html" />
<meta property="og:updated_time" content="2017-04-02T13:40:33+02:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490972020_album_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="article:modified_time" content="2017-04-02T13:40:33+02:00" />
<meta property="article:published_time" content="2017-04-02" />
<meta property="article:tag" content="10 Datos que no sabías de" />
<meta property="article:tag" content="Michael Pitt" />
<meta property="article:section" content="album" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Diez datos que no conoc\u00edas de Michael Pitt","alternativeHeadline":"","url":"http:\/\/los40.com\/los40\/2017\/03\/31\/album\/1490971893_519391.html","datePublished":"2017-04-01T14:13:03+02:00","dateModified":"2017-04-02T13:40:33+02:00","articleBody":"&lt;p&gt;&lt;a href=&quot;http:\/\/los40.com\/los40\/2017\/03\/09\/cinetv\/1489059854_272528.html&quot; target=&quot;_blank&quot;&gt;&lt;em&gt;Ghost in the shell&lt;\/em&gt; &lt;\/a&gt;es uno de los bombazos de la primavera y aunque &lt;strong&gt;Scarlett Johansson&lt;\/strong&gt; se haya llevado todos los focos por su protagonista no hay que olvidar a &lt;strong&gt;Michael Pitt&lt;\/strong&gt;, quien tiene el honor de ser el villano oficial de la adaptaci\u00f3n del anime.\u00a0&lt;\/p&gt;","keywords":["Michael Pitt"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2017\/03\/31\/album\/1490971893_519391.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Alberto Sis\u00ed S\u00e1nchez","url":"http:\/\/los40.com\/autor\/alberto_sisi_sanchez\/a\/"}],"contentLocation":{"@type":"Place","name":"Madrid"},"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490971986_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"793"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2017\/03\/31\/album\/1490971893_519391.html","name":"album"}}]}</script>
<!-- Hotjar Tracking Code for https://los40.com -->
<script>


    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:173687,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/pantalla_completa.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v1.x/v1.0/especificos_ie.css" />
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com/los40/2017/03/31/album/1490971893_519391.html" />
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var DFP_agrupados = '10_datos_que_no_sabias_de_a';
	var listado_norm_tags = 'michael_pitt_a,10_datos_que_no_sabias_de_a';
	var DFP_tags = ["michael_pitt_a","10_datos_que_no_sabias_de_a"];
	var listado_id_tags = '58193,139324';
	var subseccion_publi = 'cinetv';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<!-- CXense -->
<script src="http://los40es00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8VjhGrezdBSICrsUAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div><script language="javaScript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'los40_web/musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];
		/*if (typeof(DFP_tags) != "undefined" )
			listadoKW = DFP_tags;*/
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		//var ls_publi_tipo_acceso =  'mob';
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + 'fotogalerias/cinetv';
    //  gtpadunit= 'los40_web/andaya';
		//gtpadunit = 'los40_web/fotogalerias/cinetv';
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
					inter:false,
					skin:false,
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
				"inter":false,
				"skin":false,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu5":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div class ="cabecera_prisa" >
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista 40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a Lista 40" href="/lista40/?o=VL40">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/programa/andaya/" class="botones_submenu_programas">ANDA YA</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">del 40 al 1</a></li>
<li><a href="/programa/yu/" class="botones_submenu_programas">yu no te pierdas nada</a></li>
<li><a href="/programa/lomas40/" class="botones_submenu_programas">lo + 40</a></li>
<li><a href="/programa/radiotubers/" class="botones_submenu_programas">radiotubers</a></li>
<li><a href="/programa/los40trending/" class="botones_submenu_programas">los40 trending</a></li>
<li><a href="/programa/wdmc/" class="botones_submenu_programas">world dance music</a></li>
<li><a href="/programa/welove40/" class="botones_submenu_programas">we love 40</a></li>
<li><a href="/programa/40globalshow/" class="botones_submenu_programas">los40 global show</a></li>
<li><a href="/programa/los40blackjack/" class="botones_submenu_programas">los40 blackjack</a></li>
</ul>
</li>
<li><a title="ir a Lista 40" href="/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<!--li><a target="_blank" href="http://50aniversario.los40.com/">#50DELOS40</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li-->
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div class="contenido_boton_resposive">
<a title="Escuchar radio en directo" href="http://www.yes.fm/radio/fm/1/los-40?autoplay=1"><img alt="Escuchar radio en directo" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a title="Escuchar radio en directo" href="http://www.yes.fm/radio/fm/1/los-40?autoplay=1" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:none;">
</div>
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=http://los40.com/los40/2017/03/31/album/1490971893_519391.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2017/03/31/album/1490971893_519391.html"  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
﻿
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';"><span class="icono_lupa_menu"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa”></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="/programa/andaya/">ANDA YA</a></li>
<li><a href="/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="/programa/lomas40/">LO + 40</a></li>
<li><a href="/programa/radiotubers/">RADIOTUBERS</a></li>
<li><a href="/programa/los40trending/">LOS40 TRENDING</a></li>
<li><a href="/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="/programa/welove40/">WE LOVE 40</a></li>
<li><a href="/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
<li><a href="/programa/los40blackjack/">LOS40 Blackjack</a></li>
</ul>
</li>
<hr size="1px" color="#313131">
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<hr size="1px" color="#313131">
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/moda/">ESTILO</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tecnologia/">INTERNET</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/videojuegos/">VIDEOJUEGOS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/comics/">CÓMICS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://descuentos.los40.com/" target="_blank">DESCUENTOS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/los40"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://twitter.com/Los40_Spain"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.youtube.com/user/los40principales"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<a href="https://plus.google.com/+Los40Principales"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>
</div>
<hr size="1px" color="#313131">
<div class="seccion_hoy_eh_los_40">
<li><a class="boton_hoy40_menu">HOY EN LOS 40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_hoy40">
<ul class="nav">
<li><a href="/tag/calvin_harris/a/" title="Calvin Harris">Calvin Harris </a></li>
<li><a href="/tag/leiva/b/" title="Leiva">Leiva </a></li>
<li><a href="/tag/lorde/a/" title="Lorde">Lorde </a></li>
<li><a href="/tag/cameron_alexander_dallas/a/" title="Cameron Dallas">Cameron Dallas </a></li>
<li><a href="/tag/cristiano_ronaldo/a/" title="CR7">CR7 </a></li>
<li><a href="/tag/selena_gomez/a/" title="Selena">Selena </a></li>
<li><a href="/agr/basicos_40_opel_corsa/a/" title="Manuel Carrasco">Manuel Carrasco </a></li>
<li><a href="/tag/zac_efron/a/" title="Zac Efron">Zac Efron </a></li>
</ul>
</ul>
</li>
<ul>   
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/andayaenlos40/" target="_blank">Anda Ya en Facebook!</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/pg/los40/posts/" target="_blank">Lo último, en nuestro FB!</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="http://los40.com/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="http://los40.com/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div-->
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
</header>
<section>
<main class="estirar" id="publicidad_main">
<div class="cnt-article fotogaleria_display ">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h3 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/cinetv/">cinetv</a>
</h3>
</div>
</div>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2017/03/31/album-01/1490971893_519391.html"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2017/03/31/album-03/1490971893_519391.html"> <img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1490971893_519391_1490972020" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490972020" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490972020_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976182" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976182" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976182_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976184" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976184" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976184_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976185" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976185" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976185_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976186" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976186" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976186_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976187" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976187" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976187_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976188" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976188" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976188_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976189" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976189" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976189_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976190" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976190" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976190_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1490971893_519391_1490976191" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1490971893_519391_1490976191" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2017/03/31/album/1490971893_519391_1490976191_album_normal.jpg"
											alt="Diez datos que no conocías de Michael Pitt" title="Diez datos que no conocías de Michael Pitt" onclick="javascript:teclaDerecha()">
</li>
</ol>
</center>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<h1 class="titulo_contenido_noticia titulo_lista_x1" id="titgale">Diez datos que no conocías de Michael Pitt</h1>
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">			 
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">	      
</a>
</div>
<div class="btn btn-email pull-left" id="superior_mail">			
<script>

				var nickname = '';

				</script>
<a id="enviar" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia">
</a>
</div> 
<div class="contenido_redes_desplegable_zw2">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>	
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>							
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">			
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>		 
</div>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2">
</div>
</div>
</div>
<hr class="divisor_fotogaleria"/>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/alberto_sisi_sanchez/a/" title="Ver todas sus noticias en LOS 40"><img class="icono_imagen_autor_entrada_video_z3" onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="http://ep00.epimg.net/miperfil/avatares/A/76/alberto_sisi.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><a href="http://www.twitter.com/albertosisi" title="Seguir en Twitter"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video"></a><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/alberto_sisi_sanchez/a/" title="Ver todas sus noticias en LOS 40">Alberto Sisí Sánchez</a></h2><p class="texto_parrafo_comentario_entrada_video">Editor cine y tendencias LOS40.</p></div></div>							<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
LOS 40 · <a href="/tag/fecha/20170402" class="actualizado fecha" title="Ver todas las noticias de esta fecha">2 ABR 2017 - 13:40 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
<hr class="divisor_fotogaleria" id="div_tit_img2" style="display:none;">
<div class="contenedor_descripcion_foto_z1" id="cont_tit_img2" style="display:none;">
<p>Estás viendo: <span class="texto_descriptivo_titular_z1">Diez datos que no conocías de Michael Pitt</span></p>
</div>
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p><a href="http://los40.com/los40/2017/03/09/cinetv/1489059854_272528.html" target="_blank"><em>Ghost in the shell</em></a> es uno de los bombazos de la primavera y aunque <strong>Scarlett Johansson</strong> se haya llevado todos los focos por su protagonista no hay que olvidar a <strong>Michael Pitt</strong>, quien tiene el honor de ser el villano oficial de la adaptación del anime.&nbsp;</p>
<div id="sumario_1|video" class="centro">
<a name="sumario_1"></a>
<div class="media">
<div class="foto figure">
<iframe width="540" height="304" src="https://www.youtube.com/embed/j8-wjDoNMQo" frameborder="0" allowfullscreen></iframe>
<p class="figcaption estirar"><span class="titulo">Diez datos que no conocías de Michael Pitt.&nbsp;</span></p>
</div>
</div>
</div>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" id="swipeGaleria">					
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2017/03/31/album/1490971893_519391.html#" title="Diez datos que no conocías de Michael Pitt"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2017/03/31/album/1490971893_519391_1490971986_miniatura_normal.jpg" alt="Diez datos que no conocías de Michael Pitt" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Diez datos que no conocías de Michael Pitt" href="http://los40.com/los40/2017/03/31/album/1490971893_519391.html#">Diez datos que no conocías de Michael Pitt</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2017/03/30/album/1490890714_924392.html#" title="El sorprendente cambio de Celina de 'RBD' con 70 kilos menos"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2017/03/30/album/1490890714_924392_1490890809_miniatura_normal.jpg" alt="El sorprendente cambio de Celina de 'RBD' con 70 kilos menos" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="El sorprendente cambio de Celina de 'RBD' con 70 kilos menos" href="http://los40.com/los40/2017/03/30/album/1490890714_924392.html#">El sorprendente cambio de Celina de 'RBD' con 70 kilos menos</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2017/03/31/album/1490950486_605062.html#" title="Del desnudo de la novia de Risto Mejide a la mujer con la que cena Pablo Alborán"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2017/03/31/album/1490950486_605062_1490951246_miniatura_normal.jpg" alt="Del desnudo de la novia de Risto Mejide a la mujer con la que cena Pablo Alborán" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Del desnudo de la novia de Risto Mejide a la mujer con la que cena Pablo Alborán" href="http://los40.com/los40/2017/03/31/album/1490950486_605062.html#">Del desnudo de la novia de Risto Mejide a la mujer con la que cena Pablo Alborán</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/michael_pitt/a/" class="tags" title="Ver m&aacute;s noticias de [Michael Pitt]">Michael Pitt</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2">
<div class="base_boton_comentarios">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">							
<span class="fb-comments-count" data-href="http://los40.com/los40/2017/03/31/album/1490971893_519391.html"></span> Comentarios						
</p>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2017/03/31/album/1490971893_519391.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>																			</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</center>
</div>
</div>
</aside>
</div>
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>			</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li>
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://seguro.los40.com/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01-01.png" class="redes_sociales_zw1"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01-02.png" class="redes_sociales_zw1"></a>
<script>

		var nickname = '';

		</script>
<a id="enviar" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot email_envia email_envia">
</a>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplagar_menu-01.png" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="http://los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!--fin redes flotante-->
<script type="text/javascript">

			var fotos = [{"alineacion":"ninguna","alto":1806,"ancho":1200,"entradilla":"<p>Su nombre completo es Michael CARMEN Pitt y naci&oacute; el 10 de octubre de 1981.&nbsp;<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":191055,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490972020_album_normal.jpg","id":"1490971893_519391_1490972020"},{"alineacion":"ninguna","alto":1584,"ancho":1200,"entradilla":"<p>Su primer papel importante fue en la pel&iacute;cula <em>Hedwig and the angry inch<\/em> que dirigi&oacute; <strong>John Cameron Mitchell<\/strong> en 2001.&nbsp;<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":128396,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976182_album_normal.jpg","id":"1490971893_519391_1490976182"},{"alineacion":"ninguna","alto":1803,"ancho":1200,"entradilla":"<p><em>So&ntilde;adores<\/em>, de <strong>Bernardo Bertolucci<\/strong>, supuso el despegue absoluto de su carrera en 2003.<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":284128,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976184_album_normal.jpg","id":"1490971893_519391_1490976184"},{"alineacion":"ninguna","alto":2016,"ancho":1200,"entradilla":"<p>Antes de todo esto ya interpret&oacute; a <strong>Henry Parker<\/strong> en <em>Dawson Crece<\/em>. Quince cap&iacute;tulos con un personaje de lo m&aacute;s siniestro.<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":334265,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976185_album_normal.jpg","id":"1490971893_519391_1490976185"},{"alineacion":"ninguna","alto":1652,"ancho":1200,"entradilla":"<p>En 2015 se inici&oacute; en la direcci&oacute;n. Fue para un v&iacute;deo promocional de la marca Rag &amp; Bone.&nbsp;<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":170793,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976186_album_normal.jpg","id":"1490971893_519391_1490976186"},{"alineacion":"ninguna","alto":1800,"ancho":1200,"entradilla":"<p>Desde 2012 ha sido embajador de la marca Prada pues es un aut&eacute;ntico fan&aacute;tico de la moda.&nbsp;<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":226957,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976187_album_normal.jpg","id":"1490971893_519391_1490976187"},{"alineacion":"ninguna","alto":1786,"ancho":1200,"entradilla":"<p>Tiene una banda de rock, de nombre <strong>Pagoda<\/strong>, que lanz&oacute; su primer disco al mercado en 2007.<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":214204,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976188_album_normal.jpg","id":"1490971893_519391_1490976188"},{"alineacion":"ninguna","alto":1800,"ancho":1200,"entradilla":"<p>Siempre ha defendido el hacer papeles controvertidos en pel&iacute;culas complicadas.&nbsp;<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":168957,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976189_album_normal.jpg","id":"1490971893_519391_1490976189"},{"alineacion":"ninguna","alto":1800,"ancho":1200,"entradilla":"<p>En el set de <em>Last Days<\/em>, donde interpreta al malogrado <strong>Kurt Cobain<\/strong>, se hizo &iacute;ntimo amigo de <strong>Thurston Moore<\/strong>, el frontman de <strong>Sonic Youth<\/strong>.<\/p>","formatografico":2,"mostrarpiefoto":"Y","pie":"Getty","size":235605,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976190_album_normal.jpg","id":"1490971893_519391_1490976190"},{"alineacion":"ninguna","alto":1803,"ancho":1200,"entradilla":"<p>La mitad de su familia es de ascendencia italiana.&nbsp;<\/p>","formatografico":2,"pie":"Getty","size":196402,"tipovotacionfoto":"3","urlabsoluta":"\/los40\/imagenes\/2017\/03\/31\/album\/1490971893_519391_1490976191_album_normal.jpg","id":"1490971893_519391_1490976191"}];
			var redirecciones_album = {'url_prev_album':'', 'url_next_album' : 'http://los40.com/los40/2017/03/24/album/1490356169_742604.html' };

		</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
