<!DOCTYPE html>
<html lang="es">
<head>
<title>El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró? | Cine y Televisión | LOS40</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2017-08-30T17:28:59+02:00" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!--meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40_Spain">
<meta name="twitter:title" content="El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró?" />
<meta name="twitter:description" content=" Lolita tiene un plan  cierra su primera temporada en TVE." />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504088549_rrss_normal.jpg" />
<meta name="twitter:creator" content="@AdrianoAMoreno" />
<meta name="twitter:creator" content="@los40_Spain" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=" Lolita tiene un plan  cierra su primera temporada en TVE."/>
<meta property="og:updated_time" content="2017-08-30T17:28:59+02:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504088549_rrss_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="og:url" content="http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.html" />
<meta itemprop="image" content="http://los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504088549_rrss_normal.jpg" />
<meta property="article:modified_time" content="2017-08-30T17:28:59+02:00" />
<meta property="article:published_time" content="2017-08-30" />
<meta property="article:tag" content="Grupo comunicación" />
<meta property="article:tag" content="Televisión" />
<meta property="article:tag" content="Programación" />
<meta property="article:tag" content="Medios comunicación" />
<meta property="article:tag" content="Comunicación" />
<meta property="article:tag" content="Lolita Flores" />
<meta property="article:tag" content="La 1" />
<meta property="article:tag" content="Bertin Osborne" />
<meta property="article:tag" content="TVE" />
<meta property="article:tag" content="Cadenas televisión" />
<meta property="article:tag" content="Televisión pública" />
<meta property="article:tag" content="RTVE" />
<meta property="article:tag" content="Canales televisión" />
<meta property="article:tag" content="Programa televisión" />
<meta property="article:section" content="cinetv" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.amp.html" />
<link rel="canonical" href="http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.html"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"El plan de Lolita era superar a Bert\u00edn Osborne, pero\u2026\u00bflo logr\u00f3?","alternativeHeadline":"&#039;Lolita tiene un plan&#039; cierra su primera temporada en TVE","url":"http:\/\/los40.com\/los40\/2017\/08\/30\/cinetv\/1504088472_015885.html","datePublished":"2017-08-30T17:29:30+02:00","dateModified":"2017-08-30T17:28:59+02:00","articleBody":"Tras la espantada de Bert\u00edn Osborne de TVE, y su posterior fichaje por Telecinco, la cadena p\u00fablica ten\u00eda la necesidad de hacerse con un nuevo entrevistador que recuperase el \u00e9xito que en su d\u00eda cosech\u00f3 En mi casa o en la tuya en la parrilla de La 1.\nDe esa necesidad surge un plan y un nombre conocido por la far\u00e1ndula televisiva: Lolita Flores. Por tanto, ser\u00eda ella la nueva anfitriona de los famosos con una vuelta de tuerca al formato.\nPero lo que se postulaba como una de las grandes apuestas de la cadena p\u00fablica para la temporada 2017\/2018 irrumpi\u00f3 en la parrilla de La 1 por sorpresa el pasado 7 de agosto con unos \u00edndices de audiencia algo mediocres: 8,6% de cuota de pantalla y 1.077.000.\nFracaso de audiencia, \u00e9xito de cr\u00edtica\nEn \u00e9poca estival, el consumo televisivo cae irremediablemente, por lo que las garant\u00edas para que un estreno funcione son m\u00ednimas. Aun as\u00ed, Lolita tiene un plan ha sido el \u00fanico programa debutante de este verano que ha logrado experimentar una tendencia al alza, ganando adeptos semana a semana.\n\u00bfEl motivo? La complicidad de la cantante con los invitados y unas conversaciones que resultaban realmente interesantes para el espectador.\nPero las comparaciones son inevitables, y si bien es cierto que Lolita tiene un plan ha gustado a la cr\u00edtica y a los usuarios en redes sociales, el programa se despidi\u00f3 este lunes con un 9.1% de media frente al 18.4% de En mi casa o en la tuya.\nPor tanto, \u00bfdeber\u00eda renovar TVE el programa por una segunda temporada y probar su val\u00eda en \u00e9pocas m\u00e1s productivas o pasar directamente el cat\u00e1logo de fracasos de la p\u00fablica?","keywords":["Grupo comunicaci\u00f3n","Televisi\u00f3n","Programaci\u00f3n","Medios comunicaci\u00f3n","Comunicaci\u00f3n","Lolita Flores","La 1","Bertin Osborne","TVE","Cadenas televisi\u00f3n","Televisi\u00f3n p\u00fablica","RTVE","Canales televisi\u00f3n","Programa televisi\u00f3n"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2017\/08\/30\/cinetv\/1504088472_015885.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Adriano Moreno","url":"http:\/\/los40.com\/autor\/adriano_moreno_abellan\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2017\/08\/30\/cinetv\/1504088472_015885_1504088526_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"452"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2017\/08\/30\/cinetv\/1504088472_015885.html","name":"cinetv"}}]}</script>
<meta name="news_keywords" content="Grupo comunicación, Televisión, Programación, Medios comunicación, Comunicación, Lolita Flores, La 1, Bertin Osborne, TVE, Cadenas televisión, Televisión pública, RTVE, Canales televisión, Programa televisión">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<script>
  var ls_id_comentarios_noticia = '1504106269-47250f0c34169028d98d547e0e418f5c';
  var seccion  = 'cinetv';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<!-- Facebook Pixel Code -->
<!--script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript-->
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'grupo_comunicacion_a,television_a,programacion_a,medios_comunicacion_a,comunicacion_a,lolita_flores_a,la_1_a,bertin_osborne_a,tve_television_espanola_a,cadenas_television_a,television_publica_a,rtve_radio_televion_espanola_a,canales_television_a,programa_tv_a';
	var DFP_tags = ["grupo_comunicacion_a","television_a","programacion_a","medios_comunicacion_a","comunicacion_a","lolita_flores_a","la_1_a","bertin_osborne_a","tve_television_espanola_a","cadenas_television_a","television_publica_a","rtve_radio_televion_espanola_a","canales_television_a","programa_tv_a","1504088472_015885"];
	var listado_id_tags = '36543,75174,66499,57601,89098,52610,153078,18114,83990,19487,75184,81376,20022,66498';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<!-- CXense -->
<script src="http://los40es00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8VmnH0SIvH3FDpABAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'cinetv';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('cinetv_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/cinetv';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],
							"btn1": [300, 180],
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div class ="cabecera_prisa" >
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista 40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a Lista 40" href="/lista40/?o=VL40">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/programa/andaya/" class="botones_submenu_programas">ANDA YA</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">del 40 al 1</a></li>
<li><a href="/programa/yu/" class="botones_submenu_programas">yu no te pierdas nada</a></li>
<li><a href="/programa/lomas40/" class="botones_submenu_programas">lo + 40</a></li>
<li><a href="/programa/radiotubers/" class="botones_submenu_programas">radiotubers</a></li>
<li><a href="/programa/los40trending/" class="botones_submenu_programas">los40 trending</a></li>
<li><a href="/programa/wdmc/" class="botones_submenu_programas">world dance music</a></li>
<li><a href="/programa/welove40/" class="botones_submenu_programas">we love 40</a></li>
<li><a href="/programa/40globalshow/" class="botones_submenu_programas">los40 global show</a></li>
<li><a href="/programa/los40blackjack/" class="botones_submenu_programas">los40 blackjack</a></li>
</ul>
</li>
<li><a title="alacarta" href="https://play.los40.com/alacarta">PODCAST</a></li>
<li><a title="ir a Lista 40" href="/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<!--li><a target="_blank" href="http://50aniversario.los40.com/">#50DELOS40</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li-->
<!--li><a href="/agr/giras_40/a/" target="_blank">Giras</a></li-->
<li><a href="/tag/los40_music_awards/a/" target="_blank">LOS40 MUSIC AWARDS</a></li>
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div  class="contenido_boton_resposive" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/"><img alt="Escuchar radio en directo"  src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:block;">
</div>
<!--Control player menu--><!--Control player menu-->
<div  class="contenedor_botones_player" id='escucharahoraoff' style='display:none;'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" >
<img id='portada' src="//los40es00.epimg.net/los40/imagenes/imagen_player.jpg">
<!-- estilos temporales para que no moleste hasta que nos lo de diseño -->
<div class="textos_player">
<p class="album_lista_z3">Escucha ahora en LOS40</p>
<p class="cancion_lista_z3" id='cancion'></p>
</div></a>
</div>
<!--Fin Control player menu-->
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.html"  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
﻿
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';"><span class="icono_lupa_menu"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa”></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="/programa/andaya/">ANDA YA</a></li>
<li><a href="/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="/programa/lomas40/">LO + 40</a></li>
<li><a href="/programa/radiotubers/">RADIOTUBERS</a></li>
<li><a href="/programa/los40trending/">LOS40 TRENDING</a></li>
<li><a href="/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="/programa/welove40/">WE LOVE 40</a></li>
<li><a href="/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
<li><a href="/programa/los40blackjack/">LOS40 Blackjack</a></li>
</ul>
</li>
<hr size="1px" color="#313131">
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<hr size="1px" color="#313131">
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/moda/">ESTILO</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tecnologia/">INTERNET</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/videojuegos/">VIDEOJUEGOS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/comics/">CÓMICS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://descuentos.los40.com/" target="_blank">DESCUENTOS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/los40"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://twitter.com/Los40_Spain"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.youtube.com/user/los40principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<a href="https://plus.google.com/+Los40Principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>
</div>
<hr size="1px" color="#313131">
<div class="seccion_hoy_eh_los_40">
<li><a class="boton_hoy40_menu">HOY EN LOS 40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_hoy40">
<ul class="nav">
<li><a href="/tag/operacion_triunfo/a/" title="Operación Triunfo">Operación Triunfo </a></li>
<li><a href="/tag/miley_cyrus/a/" title="Miley Cyrus">Miley Cyrus </a></li>
<li><a href="/tag/pablo_alboran/a/" title="Pablo Alborán">Pablo Alborán </a></li>
<li><a href="/tag/blanca_martinez_suarez/a/" title="Blanca Suárez">Blanca Suárez </a></li>
<li><a href="/tag/calvin_harris/a/" title="Calvin Harris N1">Calvin Harris N1 </a></li>
<li><a href="/tag/taylor_swift/a/" title="Taylor Swift">Taylor Swift </a></li>
</ul>
</ul>
</li>
<ul>   
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/andayaenlos40/" target="_blank">Anda Ya en Facebook!</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/videojuegos40/" target="_blank">Videojuegos40</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="http://los40.com/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="http://los40.com/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div-->
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="cinetv" data-subseccion="">
<div id="contenidoprincipal">
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504088526_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="452" title="El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró?" alt="El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró?">
</div>
</div>
</div>
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo">
El plan de Lolita era superar a Bertín Osborne, pero…¿lo logró?
</h1>
</article>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'Los40_Spain';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/adriano_moreno_abellan/a/" title="Ver todas sus noticias en LOS 40"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/0/DD/adriano_moreno.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><a href="http://twitter.com/AdrianoAMoreno" target="_blank" title="Seguir en Twitter"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video"></a><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/adriano_moreno_abellan/a/" title="Ver todas sus noticias en LOS 40">Adriano Moreno </a></h2><p class="texto_parrafo_comentario_entrada_video"></p></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
LOS 40 · <a href="/tag/fecha/20170830" class="actualizado fecha" title="Ver todas las noticias de esta fecha">30/08/2017 - 17:28 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia">
<p>Tras la espantada de <a href="http://los40.com/tag/bertin_osborne/a/" target="_blank"><strong>Bertín Osborne</strong></a> de <a href="http://los40.com/tag/tve_television_espanola/a/" target="_blank"><strong>TVE</strong></a>, y su posterior fichaje por <a href="http://los40.com/tag/tele_5/a/" target="_blank"><strong>Telecinco</strong></a>, la cadena pública tenía la necesidad de hacerse con un nuevo entrevistador que recuperase el éxito que en su día cosechó <em>En mi casa o en la tuya en</em> la parrilla de <a href="http://los40.com/tag/la_1/a/" target="_blank"><strong>La 1</strong></a>.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>

<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Bueno aquí vamos con # Lolita tiene un plan, gracias de antemano mano y nos volveremos a ver lo prometo</p>
— Lolita Flores (@sarandonga55) <a href="https://twitter.com/sarandonga55/status/902263757920972800">28 de agosto de 2017</a></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>

</div>
<p>De esa necesidad surge un plan y un nombre conocido por la farándula televisiva: <a href="http://los40.com/tag/lolita_flores/a/" target="_blank"><strong>Lolita Flores</strong></a>. Por tanto, sería ella la nueva anfitriona de los famosos con una vuelta de tuerca al formato.</p>
<p>Pero lo que se postulaba como una de las grandes apuestas de la cadena pública para la temporada 2017/2018 irrumpió en la parrilla de La 1 por sorpresa el pasado 7 de agosto con unos índices de audiencia algo mediocres: 8,6% de cuota de pantalla y 1.077.000.</p>
<h4><strong>Fracaso de audiencia, éxito de crítica</strong></h4>
<p>En época estival, el consumo televisivo cae irremediablemente, por lo que las garantías para que un estreno funcione son mínimas. Aun así, <em>Lolita tiene un plan</em> ha sido el único programa debutante de este verano que ha logrado experimentar una tendencia al alza, ganando adeptos semana a semana.</p>
<div id="sumario_1|despiece" class="centro">
<a name="sumario_1"></a>
<div class="contenedor_principal_despiece">
<h2 class="titulo_cabecera_despiece">Audiencias 'Lolita tiene un plan'</h2>
<div class="contenedor_informacion_despiece">
<p>Programa 1 (7 de agosto de 2017): 1.077.000 y 8,6%</p>
<p>Programa 2 (14 de agosto de 2017): 1.066.000 y 9,9%</p>
<p>Programa 3 (21 de agosto de 2017): 1.279.000 y 10,1%</p>
<p>Programa 4 (28 de agosto de 2017): 1.137.000 y 7,8%</p>
</div>
</div>
</div>
<p>¿El motivo? La complicidad de la cantante con los invitados y unas conversaciones que resultaban realmente interesantes para el espectador.</p>
<p>Pero las comparaciones son inevitables, y si bien es cierto que <em>Lolita tiene un plan</em> ha gustado a la crítica y a los usuarios en redes sociales, el programa se despidió este lunes con un 9.1% de media frente al 18.4% de <em>En mi casa o en la tuya</em>.</p>
<p>Por tanto, ¿debería renovar TVE el programa por una segunda temporada y probar su valía en épocas más productivas o pasar directamente el catálogo de fracasos de la pública?</p>
</div>
</article>
</div>
</article>
<section class="contenido_principal_ver_maas_xz1">
<div class="base_cintilla_titulo_entadrada_video_articulo" id="cintillo_recomiendo">
<h3 class="titulo_ver_mas_videos_entrada_video titulo_ver_mas_videos_entrada_video_articulo">TE RECOMIENDO</h3>
</div>
<div class="contenedor_articulo_rz-001">   
<div class="contenido_ver_videos_articulo_rz-001" id="swipeGaleria">
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/29/album/1504020554_046629.html#1504020554_046629_1504022541?int=entradilla" class="texto_te_recomiendo" target="_blank">
<img alt="foto" src="//los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504102885_noticiarelacionadaprincipal_normal.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>							
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/29/album/1504020554_046629.html#1504020554_046629_1504022541?int=entradilla" class="texto_te_recomiendo" target="_blank">El hermano de Mario Casas encabeza la nueva generación (post) ‘Física o química’</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/24/cinetv/1503590046_973022.html?int=entradilla" class="texto_te_recomiendo" target="_blank">
<img alt="foto" src="//los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504102901_noticiarelacionadaprincipal_normal.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>							
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/24/cinetv/1503590046_973022.html?int=entradilla" class="texto_te_recomiendo" target="_blank">¿Qué fue de Patricia de ‘El diario de Patricia’?</a>
</p>
</div>
<div class="contenedor_de_ver_infomracion_video_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/09/cinetv/1502292703_922027.html?int=entradilla" class="texto_te_recomiendo" target="_blank">
<img alt="foto" src="//los40es00.epimg.net/los40/imagenes/2017/08/30/cinetv/1504088472_015885_1504102918_noticiarelacionadaprincipal_normal.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>							
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="http://los40.com/los40/2017/08/09/cinetv/1502292703_922027.html?int=entradilla" class="texto_te_recomiendo" target="_blank">La música, un factor clave en la promoción de las series de Antena 3</a>
</p>
</div>
</div>
</div>
</section>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/lolita_flores/a/" class="tags" title="Ver m&aacute;s noticias de [Lolita Flores]">Lolita Flores</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/la_1/a/" class="tags" title="Ver m&aacute;s noticias de [La 1]">La 1</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/bertin_osborne/a/" class="tags" title="Ver m&aacute;s noticias de [Bertin Osborne]">Bertin Osborne</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/tve_television_espanola/a/" class="tags" title="Ver m&aacute;s noticias de [TVE]">TVE</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/cadenas_television/a/" class="tags" title="Ver m&aacute;s noticias de [Cadenas televisión]">Cadenas televisión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/television_publica/a/" class="tags" title="Ver m&aacute;s noticias de [Televisión pública]">Televisión pública</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/rtve_radio_televion_espanola/a/" class="tags" title="Ver m&aacute;s noticias de [RTVE]">RTVE</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/canales_television/a/" class="tags" title="Ver m&aacute;s noticias de [Canales televisión]">Canales televisión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/programa_tv/a/" class="tags" title="Ver m&aacute;s noticias de [Programa televisión]">Programa televisión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/grupo_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Grupo comunicación]">Grupo comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/television/a/" class="tags" title="Ver m&aacute;s noticias de [Televisión]">Televisión</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/programacion/a/" class="tags" title="Ver m&aacute;s noticias de [Programación]">Programación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/medios_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Medios comunicación]">Medios comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicación]">Comunicación</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2017/08/30/cinetv/1504088472_015885.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=ozv4q2ov3Mk');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Calvin Harris;Big Sean;Katy Perry;Pharrell Williams - Feels [2017]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 6 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Funk wav bounces Vol. 1" class="imagen_album_lista_reproduccion" title="Funk wav bounces Vol. 1" src="https://recursosweb.prisaradio.com/fotos/dest/010002359549.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">Calvin Harris;Big Sean;Katy Perry;Pharrell Williams</h2>
<p class="detalle_album_reproduccion">Feels</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=wnJ6LuUFpMo');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'J Balvin;Willy William - Mi gente [2017]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 7 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Mi gente" class="imagen_album_lista_reproduccion" title="Mi gente" src="https://recursosweb.prisaradio.com/fotos/dest/010002364426.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">J Balvin;Willy William</h2>
<p class="detalle_album_reproduccion">Mi gente</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=3SC0Ze4ta9o');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Morat;Álvaro Soler - Yo contigo, tú conmigo (The gong gong song) [2017]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 10 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Yo contigo, tú conmigo (The gong gong song)" class="imagen_album_lista_reproduccion" title="Yo contigo, tú conmigo (The gong gong song)" src="https://recursosweb.prisaradio.com/fotos/dest/010002359724.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">Morat;Álvaro Soler</h2>
<p class="detalle_album_reproduccion">Yo contigo, tú conmigo (The gong gong song)</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;
		
	}
}


</script>  			
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/andaya/1504066553_306612.html?int=lomasvisto40" title="Ver Noticia">El misterio de Eva Casado y la chica de la Tomatina por fin se ha resuelto</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/28/actualidad/1503917131_805433.html?int=lomasvisto40" title="Ver Noticia">¿Chenoa o Cristina Pedroche? La foto que te dejará frito el cerebro</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/28/videos/1503928932_367444.html?int=lomasvisto40" title="Ver Noticia">Filtran el vídeo de Shakira en 'Miss Culo Colombia'</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/27/album/1503845947_996991.html?int=lomasvisto40" title="Fotogalería">8 fotos para envidiar a la pareja de Invictus</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/28/cinetv/1503920753_809775.html?int=lomasvisto40" title="Ver Noticia">Jordi González presenta Mad in spain sin un diente y las redes explotan (a carcajadas)</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/cinetv/1504089518_751220.html?int=lomasvisto40" title="Ver Noticia">Es oficial: ‘Operación triunfo 2017’ estrena nuevo presentador</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/album/1504089883_680106.html?int=lomasvisto40" title="Fotogalería">20 nuevas fotos hechas en el momento justo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/moda/1503991440_812149.html?int=lomasvisto40" title="Ver Noticia">Kim Kardashian la lía con su última portada (y esta vez no es un desnudo)</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/tecnologia/1504001602_242213.html?int=lomasvisto40" title="Ver Noticia">Cristiano Ronaldo nunca antes había publicado una foto como esta</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/album/1504020554_046629.html?int=lomasvisto40" title="Fotogalería">El hermano de Mario Casas encabeza la nueva generación (post) ‘Física o química’</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/musica/1503999360_443241.html?int=lomasvistotw" title="Ver Noticia">Pablo Alborán vuelve, no con uno, sino con dos singles a la vez (a lo Ed Sheeran)</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/musica/1503994758_946461.html?int=lomasvistotw" title="Ver Noticia">8 discos que llegan antes de fin de año y nos morimos por escuchar YA</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/musica/1504086104_753564.html?int=lomasvistotw" title="Ver Noticia">David Otero canta con Dani un tema de El canto del loco</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/andaya/1504066553_306612.html?int=lomasvistotw" title="Ver Noticia">El misterio de Eva Casado y la chica de la Tomatina por fin se ha resuelto</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/lomas40/1504102764_593114.html?int=lomasvistotw" title="Ver Noticia">Harry Styles tiene los ojos más bonitos del mundo según la ciencia</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/actualidad/1504011108_104568.html?int=lomasvistotw" title="Ver Noticia">La afición de Demi Lovato que no conocíamos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/videoclips/1504007471_749605.html?int=lomasvistotw" title="Ver Noticia">Avicii - Without you (Part 4) [2017]</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/30/cinetv/1504089518_751220.html?int=lomasvistotw" title="Ver Noticia">Es oficial: ‘Operación triunfo 2017’ estrena nuevo presentador</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/moda/1504018415_042457.html?int=lomasvistotw" title="Ver Noticia">Si te has enamorado de la ropa del último clip de Taylor Swift ahora puedes comprarla</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/29/actualidad/1503996868_319026.html?int=lomasvistotw" title="Ver Noticia">Vanessa Hudgens celebra, cantando, la muerte de la vieja Taylor Swift</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
<div class="cnt-article">
</div>
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!-- <div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div> -->
</div>
</div>
</center>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li>
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://seguro.los40.com/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</footer>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
</body>
</html>
