<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Misión Imposible 6 Fallout Tráiler | Vídeos | Cine y Televisión | LOS40 </title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2018-02-05T12:01:21+01:00" />
<meta property="article:modified_time" content="2018-02-05T12:01:21+01:00" />
<meta property="article:published_time" content="2018-02-05" />
<meta property="article:tag" content="Misión Imposible" />
<meta property="article:tag" content="Sagas cine" />
<meta property="article:tag" content="Películas" />
<meta property="article:tag" content="Cine" />
<meta property="article:section" content="videos" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Misión Imposible 6 Fallout Tráiler" />
<meta name="twitter:description" content="Esta es la nueva misión para Ethan Hunt" />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2018/02/05/videos/1517820890_579946_1517823015_noticia_normal.jpg" />
<meta name="twitter:creator" content="@Videojuegos40" />
<meta name="twitter:creator" content="@sergiofigueiras" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Misión Imposible 6 Fallout Tráiler"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Esta es la nueva misión para Ethan Hunt"/>
<meta property="og:updated_time" content="2018-02-05T12:01:21+01:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2018/02/05/videos/1517820890_579946_1517823015_noticia_normal.jpg"/>
<meta property="og:url" content="http://los40.com/los40/2018/02/05/videos/1517820890_579946.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="http://los40es00.epimg.net/los40/imagenes/2018/02/05/videos/1517820890_579946_1517823015_noticia_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="canonical" href="http://los40.com/los40/2018/02/05/videos/1517820890_579946.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Misión Imposible, Sagas cine, Películas, Cine">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<!--FIN ESTRUCTURA PRINCIPAL-->
<!--ESTILOS CABECERA-->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<!--FIN ESTILOS CABECERA-->
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/noticia.css">
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/sumarios.css">	
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Misi\u00f3n Imposible 6 Fallout Tr\u00e1iler","alternativeHeadline":"Esta es la nueva misi\u00f3n para Ethan Hunt","url":"http:\/\/los40.com\/los40\/2018\/02\/05\/videos\/1517820890_579946.html","datePublished":"2018-02-05T10:32:26+01:00","dateModified":"2018-02-05T12:01:21+01:00","articleBody":"Ethan Hunt volver\u00e1 a nuestras vidas este verano. La sexta entrega de la saga Misi\u00f3n Imposible acaba de estrenar su primer tr\u00e1iler internacional durante uno de los mayores eventos deportivos: la Super Bowl.\nChristopher McQuarrie es el director de Misi\u00f3n Imposible 6 Fallout en la que repiten Tom Cruise (Ethan Hunt), Henry Cavill (August Walker), Michelle Monagham (Julia), Simon Pegg (Benji Dunn), Alex Baldwin (Alan Hunley), Ving Rhames (Luther Stickell) y Rebecca Ferguson (Ilsa Faust).\nDale al play y disfruta con las primeras im\u00e1genes de MI:6 que llega a los cines el pr\u00f3ximo 3 de agosto.","keywords":["Misi\u00f3n Imposible","Sagas cine","Pel\u00edculas","Cine"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2018\/02\/05\/videos\/1517820890_579946.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Juan Ignacio Herrero","url":"http:\/\/los40.com\/autor\/juan_ignacio_herrero\/a\/"},{"@type":"Person","name":"Sergio Figueiras","url":"http:\/\/los40.com\/autor\/sergio_figueiras_gomez\/a\/"}],"contentLocation":{"@type":"Place","name":"Madrid"},"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2018\/02\/05\/videos\/1517820890_579946_1517823015_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"640"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2018\/02\/05\/videos\/1517820890_579946.html","name":"videos"}}]}</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'mision_imposible_a,sagas_cinematograficas_a,peliculas_a,cine_a,cinetv';
	var DFP_tags = ["mision_imposible_a","sagas_cinematograficas_a","peliculas_a","cine_a","cinetv","1517820890_579946"];
	var listado_id_tags = '171661,168130,64553,23079';
	var subseccion_publi = 'cinetv';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="171661;168130;64553;23079"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Fp4rr16bgVBCEnvAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'videos';
		var gtpdivid= 'los40_gpt';
		//var listadoKW = ['test_los40'];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		if (typeof(PBS) != "undefined")
		{
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			//var ls_publi_tipo_acceso =  'mob';
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
			//gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + '<?php echo videos; ?>';
			gtpadunit = 'los40_web/video';
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"sky1":[[120, 600],[160, 600]],
			      "sky2":[[120, 600],[160, 600]],

					};
					biT = '';
				}else if (pbs_dimensiones.ancho >= 728){
						var huecosPBS ={
							"inter":true,
							"skin":true,
							"ldb1":[728, 90],
							"ldb2":[728, 90],
							"mpu1":[[300, 250],[300, 300],[300, 600]],


						};
						biT = '';
					} else {
						var huecosPBS = {
									"minter":[320,480],
									"mldb1":[[320,50],[320,100]],
									"mldb2":[[320,50],[320,100]],
									"btn1": [300, 180],
									"mpu1":[[300, 250],[300, 300],[300, 600]],
								};
								biT = '';

				}





			var opciones_publicidad = {
					asy:false,
					adunit:gtpadunit,
					divid:gtpdivid,
					key:{ l40key:listadoKW },
					ads:huecosPBS
				};

				if (biT != '') {
					opciones_publicidad.biT = biT;
				}

				PBS.setAds(opciones_publicidad);
			}

		else
			var PBS = {display:function(){}};
	</script>
</div><aside>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div class ="los40-logo-section-prisa" >
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40 - Music Inspires Life" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.png" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-active-menu">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-podcast" data-status="hide"><a title="Ver Podcast" id="los40-podcast-open" href="#">PODCAST</a>
</li>
<li><a title="Ir a Videos" href="/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<!--li><a title="Ir a Los40 Music Awards" href="/tag/los40_music_awards/a/" target="_blank">LOS40 MUSIC AWARDS</a></li-->
<li ><a title="Ir a Tarjeta 40" href="/agr/tarjeta_40/a/" target="_blank">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<!--Fin Control player menu-->
<div class="los40-dropdown-menu">
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<!-- Radios Online -->
<div class="los40-content-radios">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_party/" title="Escucha Party">
<img alt="Party" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin">
<img alt="Latin" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_numeros_1/" title="Escucha Números1">
<img alt="Números1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/numeros1.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Números1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working">
<img alt="Working" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_runners/" title="Escucha Runners">
<img alt="Runners" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/runners.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Runners</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña">
<img alt="Cataluña" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-podcast" style="display:none;">
<div class="los40-podcast-online" id="los40-podcast-online">
<ul id="los40-content-podcast">
<li>
<a target="_blank" href="https://play.los40.com/alacarta/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/del_40_al_1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/lo_mas_40/" title="LO + 40">
<img alt="LO + 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/trending_los40/" title="LOS40 Trending">
<img alt="LOS40 Trending" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Tending.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Trending</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/world_dance_music/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title="Yu: After hours">
<img alt="Yu: After hours" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu No te pierdas Nada After Hours</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/40_global_show/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/los40_blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-podcast-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a target="_blank" href="/programa/andaya/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/del40al1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/lomas40/" title="LO + 40">
<img alt="LO + 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/los40trending/" title="LOS40 Trending">
<img alt="LOS40 Trending" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Tending.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Trending</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/welove40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/los40blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<!-- Radios online -->
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=http://los40.com/los40/2018/02/05/videos/1517820890_579946.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2018/02/05/videos/1517820890_579946.html"  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
<div class="content-marquee">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z1"/>
<div class="content-etiqueta-informativa">
<p class="etiqueta_informativa marqueealert"><a href="http://los40.com/especiales/primavera_pop/entradas-madrid/" class="alerta">          <strong>#LOS40PrimaveraPop</strong>
&nbsp;Clean Bandit y Anitta, primeros artistas confirmados para el gran fiestón musical de la primavera... ¡Compra ya tus entradas!</a></p>
</div><!-- content-etiqueta-informativa -->  
</div><!-- content-marquee -->
<script type="text/javascript">
  	document.getElementsByClassName("los40-icon-alert")[0].style.display="block"
  </script>
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/andaya/">ANDA YA</a></li>
<li><a href="/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="/programa/lomas40/">LO + 40</a></li>
<li><a href="/programa/radiotubers/">RADIOTUBERS</a></li>
<li><a href="/programa/los40trending/">LOS40 TRENDING</a></li>
<li><a href="/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="/programa/welove40/">WE LOVE 40</a></li>
<li><a href="/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
<li><a href="/programa/los40blackjack/">LOS40 Blackjack</a></li>
</ul>
</li>
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/seccion/bigbang/">BigBang</a></li>
<li><a href="/seccion/moda/">ESTILO</a></li>
<li><a href="/seccion/tecnologia/">INTERNET</a></li>
<li><a href="/seccion/videojuegos/">JUEGOS</a></li>
<!--li><a href="/seccion/comics/">CÓMICS</a></li> -->
<li><a href="http://descuentos.los40.com/" target="_blank">DESCUENTOS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://twitter.com/LOS40"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://plus.google.com/+Los40Principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/justin_timberlake/a/" title="J. Timberlake">J. Timberlake </a></li>
<li><a href="/tag/pink/a/" title="P!nk">P!nk </a></li>
<li><a href="/tag/primavera_pop/a/" title="Primavera POP">Primavera POP </a></li>
<li><a href="/tag/operacion_triunfo/a/" title="OT 2017">OT 2017 </a></li>
<li><a href="/tag/super_bowl/a/" title="Super Bowl">Super Bowl </a></li>
<li><a href="/tag/premios_goya/a/" title="Los Goya">Los Goya </a></li>
<li><a href="/tag/maria_rozalen/a/" title="Rozalén">Rozalén </a></li>
<li><a href="/tag/zain_javadd_malik/a/" title="Zayn Malik">Zayn Malik </a></li>
<li><a href="/tag/rihanna/a/" title="Rihanna">Rihanna </a></li>
</ul>
</ul>
</li>
<ul>   
<li><a class="espacios_hoy_en_los_40" href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/videojuegos40/" target="_blank">Videojuegos40</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="http://los40.com/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="http://los40.com/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com/" rel="nofollow" class="los40-information">MARCA</a>
</div>
</div>
<aside>
<div id='los40_gpt-SKY1'>
<script type='text/javascript'>
PBS.display('SKY1');
</script>
</div>
<div id='los40_gpt-SKY2'>
<script type='text/javascript'>
PBS.display('SKY2');
</script>
</div>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div-->
</div>
</div>
</div>
</aside>
</header>
<section>
<main class="estirar" id="publicidad_main">
<!--control galeria de video-->
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/cinetv/">
cinetv					</a>
</h2>
</div>
</div>
</article>
<div class="base_video_desplegable">
<article>
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_superior">Misión Imposible 6 Fallout Tráiler</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">Esta es la nueva misión para Ethan Hunt</h2>
</article>
</div>
<div class="seccion_salida_video_40_principales">
<center>
<div id="videonoticia" class="centro">
<div class="foto figure">
<div class="video_bc">
<div class="video_codigo_html">
<script type="text/javascript" src="//los40.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script> <div id="container_video_96280" style="width:100%"></div> <script type="text/javascript"> (function() { var mediaTopEmbed = new psd.media.TopEmbed({ "id_cuenta": "los40", "id_player": "169", "id_media": "20180205102624", "media_type" : "video", "id_container": "container_video_96280"}); var init = function(){mediaTopEmbed.setRatio(16,9,true)}; mediaTopEmbed.addEventListener(psd.media.TopEmbedEvent.EVENT_INI,init); })();</script>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Misi\u00f3n Imposible 6 Repercusi\u00f3n Tr\u00e1iler","description":"Esta es la nueva misi\u00f3n para Ethan Hunt","thumbnailURL":"http:\/\/los40es00.epimg.net","contentURL":"http:\/\/los40.com","duration":"0S","uploadDate":"2018-02-05T19:09:08+01:00","height":"","width":""}</script>
</center>
</div>
<!--fin control galeria video-->
<!--inicio de contenido-->
<div class="cnt-article">
<!--inicio control articulo-->
<div class="seccion_principal_derecha_entrada_video">
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class='contenedor_varios_autores_z1'><div class="varios_autores_z1 contenido_de_primer_autor"><a href="/autor/juan_ignacio_herrero/a/" title="Ver todas las noticias de Juan Ignacio Herrero"><img src="https://ep00.epimg.net/miperfil/avatares/C/8F/juan_vicente.jpg" class="imagen_autor_2"/></a></div><div class="varios_autores_z1 contenido_de_segundo_autor"><a href="/autor/sergio_figueiras_gomez/a/" title="Ver todas las noticias de Sergio Figueiras"><img src="https://ep00.epimg.net/miperfil/avatares/5/52/sergio_figueiras.jpg" class="imagen_autor_2"/></a></div></div>            <div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20180205" class="actualizado fecha" title="Ver todas las noticias de esta fecha">05/02/2018 - 12:01 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<article class="contenido_articulo_salida_video">
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<!--=== PARA MOVIL cambiamos los enlaces a /m ===-->
<p><strong>Ethan Hunt</strong> volverá a nuestras vidas este verano. La sexta entrega de la saga <a href="http://los40.com/tag/mision_imposible/a/"><strong>Misión Imposible</strong></a> acaba de estrenar su primer tráiler internacional durante uno de los mayores eventos deportivos: la Super Bowl.</p>
<p>Christopher McQuarrie es el director de <strong><em>Misión Imposible</em></strong> <em><strong>6 Fallout</strong></em> en la que repiten Tom Cruise (Ethan Hunt), Henry Cavill (August Walker), Michelle Monagham (Julia), Simon Pegg (Benji Dunn), Alex Baldwin (Alan Hunley), Ving Rhames (Luther Stickell) y Rebecca Ferguson (Ilsa Faust).</p>
<p>Dale al play y disfruta con las primeras imágenes de <strong>MI:6</strong> que llega a los cines el próximo 3 de agosto.</p>
</div>
</div>
</article>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS VÍDEOS</h4> 
<div class="contenido__titulo_videos_ver_mas_videos" id="contenido__titulo_videos_ver_mas_videos">
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/02/05/videos/1517845536_719168.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2018/02/05/videos/1517845536_719168.html"  class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2018/02/05/videos/1517845536_719168_1517845663_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="La primera vez de... Cincuenta Sombras de Grey" alt="La primera vez de... Cincuenta Sombras de Grey">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/02/05/videos/1517845536_719168.html" >‘Cincuenta Sombras de Grey’</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/02/02/videoclips/1517564810_476810.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2018/02/02/videoclips/1517564810_476810.html"  class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2018/02/02/videoclips/1517564810_476810_1517565587_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="Hailee Steinfeld, BloodPop - Capital letters [2018]" alt="Hailee Steinfeld, BloodPop - Capital letters [2018]">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/02/02/videoclips/1517564810_476810.html" >Hailee Steinfeld - Capital letters</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/02/02/videoclips/1517559908_556872.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2018/02/02/videoclips/1517559908_556872.html"   >
<img src="//los40es00.epimg.net/los40/imagenes/2018/02/02/videoclips/1517559908_556872_1517560303_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="Melendi ft Carlos Vives - El arrepentido [2018]" alt="Melendi ft Carlos Vives - El arrepentido [2018]">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/02/02/videoclips/1517559908_556872.html" >Melendi - El arrepentido</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/02/02/videoclips/1517563083_139700.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2018/02/02/videoclips/1517563083_139700.html"  class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2018/02/02/videoclips/1517563083_139700_1517563201_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="P!nk - Wild hearts can&#039;t be broken [2018]" alt="P!nk - Wild hearts can&#039;t be broken [2018]">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/02/02/videoclips/1517563083_139700.html" >P!nk - Wild hearts can't be broken</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/02/02/videoclips/1517561408_503153.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2018/02/02/videoclips/1517561408_503153.html"  class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2018/02/02/videoclips/1517561408_503153_1517561877_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="Justin Timberlake - Man of the woods [2018]" alt="Justin Timberlake - Man of the woods [2018]">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/02/02/videoclips/1517561408_503153.html" >Justin Timberlake - Man of the...</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2018/01/26/videoclips/1516975019_520363.html" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a href="/los40/2018/01/26/videoclips/1516975019_520363.html"  class="posicionador" title="Ver v&iacute;deo">
<span class="ico_play"></span>
<img src="//los40es00.epimg.net/los40/imagenes/2018/01/26/videoclips/1516975019_520363_1516975078_miniatura_normal.jpg" class="fotominiatura" width="310" height="220" title="Shakira ft. Maluma - Trap [2018]" alt="Shakira ft. Maluma - Trap [2018]">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2018/01/26/videoclips/1516975019_520363.html" >Shakira ft. Maluma - Trap</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center>
<a href="/tag/video/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a>
</center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<!--inicio seccion comentarios-->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/mision_imposible/a/" class="tags" title="Ver m&aacute;s noticias de [Misión Imposible]">Misión Imposible</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/sagas_cinematograficas/a/" class="tags" title="Ver m&aacute;s noticias de [Sagas cine]">Sagas cine</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/peliculas/a/" class="tags" title="Ver m&aacute;s noticias de [Películas]">Películas</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/cine/a/" class="tags" title="Ver m&aacute;s noticias de [Cine]">Cine</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2018/02/05/videos/1517820890_579946.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<!--fin inicio seccion comentarios-->
</div>
<!--fin  control articulo-->
<aside>
<div class="columna_secundaria_de_pauta_intro_video">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</center>
</div>
<aside>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;
		
	}
}


</script>  			
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/02/videos/1517595367_099245.html?int=lomasvisto40" title="Ver Noticia">Los mensajes entre Aitana y Cepeda (‘OT’) que no has visto y la respuesta del novio</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/bigbang/1517827182_260269.html?int=lomasvisto40" title="Ver Noticia">¿Eres capaz de encontrar al gato entre estos búhos?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/cinetv/1517835280_320052.html?int=lomasvisto40" title="Ver Noticia">Lara Álvarez lanza un emotivo mensaje tras la cancelación de ‘Dani&Flo’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/01/30/bigbang/1517318929_047864.html?int=lomasvisto40" title="Ver Noticia">La historia detrás de esta imagen enorgullece en las redes</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/musica/1517818232_737951.html?int=lomasvisto40" title="Ver Noticia">No se recordará a P!nk en la Super Bowl por su voz sino por su chicle</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/album/1517815603_783980.html?int=lomasvisto40" title="Fotogalería">El niño del selfie y el homenaje a Prince, lo más destacado de Justin Timberlake en la Super Bowl</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/love40/1517821383_267889.html?int=lomasvisto40" title="Ver Noticia">¡Sorpresón! Kylie Jenner ya es madre y hay imágenes</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/03/bigbang/1517694269_826713.html?int=lomasvisto40" title="Ver Noticia">El momento 'tierra, trágame' de Hiba Abouk y Jesús Castro en directo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/05/10/tecnologia/1494433016_709686.html?int=lomasvisto40" title="Ver Noticia">¿Sabes que puedes subir fotos a Instagram desde el PC?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/03/moda/1517697005_041635.html?int=lomasvisto40" title="Ver Noticia">Los parecidos razonables del vestido de Elena Ballesteros</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/love40/1517821383_267889.html?int=lomasvistotw" title="Ver Noticia">¡Sorpresón! Kylie Jenner ya es madre y hay imágenes</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/02/musica/1517582107_097018.html?int=lomasvistotw" title="Ver Noticia">El himno de cada uno de los concursantes de ‘OT 2017’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/02/videos/1517591914_641469.html?int=lomasvistotw" title="Ver Noticia">¿Quién hace más el ridículo: Roi o Cepeda?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/andaya/1517822183_751712.html?int=lomasvistotw" title="Ver Noticia">ATENCIÓN: Este es el nombre que Cristinas Boscá le pondrá a su bebé si no nos ayudas</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/02/videos/1517595116_737582.html?int=lomasvistotw" title="Ver Noticia">Cuestionario CON HELIO a Roi y Cepeda de OT</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/cinetv/1517829477_455400.html?int=lomasvistotw" title="Ver Noticia">Los 4 personajes de ‘OT 2017’ que ya nunca olvidaremos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/03/bigbang/1517674169_740558.html?int=lomasvistotw" title="Ver Noticia">Will Smith lo peta con una canción en español</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/actualidad/1517830046_489509.html?int=lomasvistotw" title="Ver Noticia">Lady Gaga, otra vez K.O.</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/bigbang/1517827182_260269.html?int=lomasvistotw" title="Ver Noticia">¿Eres capaz de encontrar al gato entre estos búhos?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/05/musica/1517818232_737951.html?int=lomasvistotw" title="Ver Noticia">No se recordará a P!nk en la Super Bowl por su voz sino por su chicle</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
</div>
</aside>
</div>
</aside>
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
<!--fin de contenido -->
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div>
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li>
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://seguro.los40.com/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<!--link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.10/pie-comunes.css" rel="stylesheet"-->
<link href="//los40es00.epimg.net/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank">Mi Dinero</a></li>
<li><a title="Fortuna" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank">Fortuna</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'videos,' + listado_norm_tags;
    _sf_async_config.authors = 'Juan Ignacio Herrero, Sergio Figueiras';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
  </script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<script>

			var nickname = '';

			</script>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
				</a>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_salida_video.js"></script>
</body>
</html>
