<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Yu Yu Hakusho es anime de los 90, calidad | Actualidad | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2018-03-30T12:37:10+02:00" />
<meta property="article:modified_time" content="2018-03-30T12:37:10+02:00" />
<meta property="article:published_time" content="2018-03-30" />
<meta property="article:tag" content="Manga" />
<meta property="article:tag" content="Cómic" />
<meta property="article:tag" content="Dibujo" />
<meta property="article:tag" content="Ilustración" />
<meta property="article:tag" content="Literatura" />
<meta property="article:tag" content="Artes gráficas" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Arte" />
<meta property="article:section" content="comics" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Yu Yu Hakusho es anime de los 90, calidad" />
<meta name="twitter:description" content="La mejor forma de celebrar el 25 aniversario de la serie." />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2018/03/30/comics/1522406230_061286_1522406309_rrss_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Yu Yu Hakusho es anime de los 90, calidad"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La mejor forma de celebrar el 25 aniversario de la serie."/>
<meta property="og:updated_time" content="2018-03-30T12:37:10+02:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2018/03/30/comics/1522406230_061286_1522406309_rrss_normal.jpg"/>
<meta property="og:url" content="http://los40.com/los40/2018/03/30/comics/1522406230_061286.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="http://los40es00.epimg.net/los40/imagenes/2018/03/30/comics/1522406230_061286_1522406309_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com/los40/2018/03/30/comics/1522406230_061286.amp.html" />
<link rel="canonical" href="http://los40.com/los40/2018/03/30/comics/1522406230_061286.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Manga, Cómic, Dibujo, Ilustración, Literatura, Artes gráficas, Cultura, Arte">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Yu Yu Hakusho es anime de los 90, calidad","alternativeHeadline":"La mejor forma de celebrar el 25 aniversario de la serie","url":"http:\/\/los40.com\/los40\/2018\/03\/30\/comics\/1522406230_061286.html","datePublished":"2018-03-30T12:37:10+02:00","dateModified":"2018-03-30T12:37:10+02:00","articleBody":"A\u00f1os hace de aquel intento que hubo por parte de la difunta Jonu Media de llevar hasta vuestros hogares la serie de Yu Yu Hakusho. Entonces llegaron cinco t\u00edmidos DVDs con la primera temporada y se interrumpi\u00f3 el suministro. Fallo por parte de Jonu Media, as\u00ed acabaron\u2026\nHoy, los chicos de Selecta-Vision, que funcionan de otra forma, no s\u00f3lo ponen a la venta la primera temporada de Yu Yu Hakusho en alta definici\u00f3n sino que muestran su plan de terminar la edici\u00f3n de la serie completa durante el presente 2018, para que vuestra estanter\u00eda brille con intensidad.\nPara todos aquellos a los que les pillara el salto generacional y no hayan o\u00eddo hablar de Yu Yu Hakusho, diremos que es una de las series m\u00e1s importantes de la animaci\u00f3n japonesa; contempor\u00e1nea a cl\u00e1sicos como Dragon Ball Z o Ranma.\nLa serie cuenta la historia de Yusuke Urameshi, un chico de 14 a\u00f1os que muere salvando a un ni\u00f1o que iba a morir en un accidente de tr\u00e1fico. Cuando llega al purgatorio, descubre que su hora todav\u00eda no hab\u00eda llegado y le mandan de vuelta a la tierra con la condici\u00f3n de que ayude a resolver casos detectivescos relacionados con fen\u00f3menos paranormales.\nDe vuelta en la tierra, acabar\u00e1 formando pi\u00f1a con un antiguo compa\u00f1ero de clase, Kazuma Kuwabara, un demonio ladr\u00f3n que tiene m\u00e1s de 1200 a\u00f1os, Kurama (aunque no los aparente) y Hiei, un excelente espadach\u00edn, tambi\u00e9n demonio, capaz de usar la t\u00e9cnica del \u201cojo demon\u00edaco\u201d, un tercer ojo que esconde bajo una bandana.\nLa serie tiene 112 episodios que nos llegar\u00e1n en cinco packs a lo largo del a\u00f1o y ha sido excelentemente remasterizada a los est\u00e1ndares de alta definici\u00f3n \u20181080p\u2019. Conserva el formato original 4\/3 y llega en Castellano, Catal\u00e1n y Japon\u00e9s (los tres idiomas m\u00e1s demandados para un anime en nuestro pa\u00eds) y con sut\u00edtulos en castellano para los que disfruten m\u00e1s con la versi\u00f3n original, que no son pocos.\nSi naciste en los \u201980, a buen seguro has dejado ya la silla del escritorio dando vueltas y has salido disparado a cambiar algunos de tus billetes por el primer pack de Yu Yu Hakusho, porque sabes que la serie ofrece acci\u00f3n, humor y ese aroma a \u2018a\u00f1os noventa\u2019 tan especial que hizo vivir la \u00e9poca dorada a la animaci\u00f3n japonesa. No se nos ocurre mejor forma de celebrar el 25 aniversario de una serie que a\u00f1adi\u00e9ndola a nuestra videoteca de forma definitiva.","keywords":["Manga","C\u00f3mic","Dibujo","Ilustraci\u00f3n","Literatura","Artes gr\u00e1ficas","Cultura","Arte"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2018\/03\/30\/comics\/1522406230_061286.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Soujiro","url":"http:\/\/los40.com\/autor\/soujiro\/a\/"}],"contentLocation":{"@type":"Place","name":"Valencia"},"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2018\/03\/30\/comics\/1522406230_061286_1522406302_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"381"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2018\/03\/30\/comics\/1522406230_061286.html","name":"comics"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1522406543-b558d8045135322042c2c942d809ce4c';
  var seccion  = 'comics';
  var portal   = 'los40';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'manga_a,comic_a,dibujo_a,ilustracion_a,literatura_a,artes_graficas_a,cultura_a,arte_a';
	var DFP_tags = ["manga_a","comic_a","dibujo_a","ilustracion_a","literatura_a","artes_graficas_a","cultura_a","arte_a","1522406230_061286"];
	var listado_id_tags = '143074,23766,26510,146167,52289,15677,25067,15634';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="143074;23766;26510;146167;52289;15677;25067;15634"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Fq/KCpYvmgZBBYUAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="http://los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40es00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">


	var _vrq = _vrq || [];


	_vrq.push(['id', 607]);


	_vrq.push(['automate', false]);


	_vrq.push(['track', function(){}]);


	(function(d, a){


		var s = d.createElement(a),


		x = d.getElementsByTagName(a)[0];


		s.async = true;

		s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';

		x.parentNode.insertBefore(s, x);


	})(document, 'script');


</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<div class ="los40-logo-section-prisa" >
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40 - Music Inspires Life" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.png" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-active-menu">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-podcast" data-status="hide"><a title="Ver Podcast" id="los40-podcast-open" href="#">PODCAST</a>
</li>
<li><a title="Ir a Videos" href="/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<!--li><a title="Ir a Los40 Music Awards" href="/tag/los40_music_awards/a/" target="_blank">LOS40 MUSIC AWARDS</a></li-->
<li ><a title="Ir a Tarjeta 40" href="/agr/tarjeta_40/a/" target="_blank">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<!--Fin Control player menu-->
<div class="los40-dropdown-menu">
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<!-- Radios Online -->
<div class="los40-content-radios" style="display:none;">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_party/" title="Escucha Party">
<img alt="Party" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin">
<img alt="Latin" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_numeros_1/" title="Escucha Números1">
<img alt="Números1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/numeros1.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Números1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working">
<img alt="Working" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_runners/" title="Escucha Runners">
<img alt="Runners" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/runners.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Runners</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña">
<img alt="Cataluña" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-podcast" style="display:none;">
<div class="los40-podcast-online" id="los40-podcast-online">
<ul id="los40-content-podcast">
<li>
<a target="_blank" href="https://play.los40.com/alacarta/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/del_40_al_1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/lo_mas_40/" title="LO + 40">
<img alt="LO + 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/trending_los40/" title="LOS40 Trending">
<img alt="LOS40 Trending" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Tending.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Trending</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/world_dance_music/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title="Yu: After hours">
<img alt="Yu: After hours" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu No te pierdas Nada After Hours</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/40_global_show/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/los40_blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-podcast-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a target="_blank" href="/programa/andaya/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/del40al1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/lomas40/" title="LO + 40">
<img alt="LO + 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/los40trending/" title="LOS40 Trending">
<img alt="LOS40 Trending" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Tending.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Trending</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/welove40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="/programa/los40blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<!-- Radios online -->
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=http://los40.com/los40/2018/03/30/comics/1522406230_061286.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2018/03/30/comics/1522406230_061286.html"  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/andaya/">ANDA YA</a></li>
<li><a href="/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="/programa/lomas40/">LO + 40</a></li>
<li><a href="/programa/radiotubers/">RADIOTUBERS</a></li>
<li><a href="/programa/los40trending/">LOS40 TRENDING</a></li>
<li><a href="/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="/programa/welove40/">WE LOVE 40</a></li>
<li><a href="/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
<li><a href="/programa/los40blackjack/">LOS40 Blackjack</a></li>
</ul>
</li>
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/seccion/bigbang/">BigBang</a></li>
<li><a href="/seccion/moda/">ESTILO</a></li>
<li><a href="/seccion/tecnologia/">INTERNET</a></li>
<li><a href="/seccion/videojuegos/">JUEGOS</a></li>
<li><a href="/seccion/comics/">CÓMICS</a></li>
<!--li><a href="/seccion/comics/">CÓMICS</a></li> -->
<li><a href="http://descuentos.los40.com/" target="_blank">DESCUENTOS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://twitter.com/LOS40"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://plus.google.com/+Los40Principales"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/anton_alvarez_alfaro/a/" title="C. Tangana">C. Tangana </a></li>
<li><a href="/tag/primavera_pop/a/" title="Primavera POP">Primavera POP </a></li>
<li><a href="/tag/fifth_harmony/a/" title="Fifth Harmony">Fifth Harmony </a></li>
<li><a href="/tag/ruben_doblas_gundersen/a/" title="El Rubius">El Rubius </a></li>
<li><a href="/tag/camila_cabello/a/" title="Camila Cabello">Camila Cabello </a></li>
<li><a href="/tag/morat/a/" title="Morat">Morat </a></li>
<li><a href="/tag/fama_programa_tv/a/" title="Fama, a Bailar">Fama, a Bailar </a></li>
<li><a href="/tag/drake/a/" title="Drake">Drake </a></li>
<li><a href="/tag/festival_eurovision/a/" title="Eurovisión">Eurovisión </a></li>
<li><a href="/tag/katy_perry/a/" title="Katy Perry">Katy Perry </a></li>
</ul>
</ul>
</li>
<ul>   
<li><a class="espacios_hoy_en_los_40" href="https://twitter.com/hashtag/MusicInspiresLife?src=hash" target="_blank">#MusicInspiresLife</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.facebook.com/videojuegos40/" target="_blank">Videojuegos40</a></li>      
<li><a class="espacios_hoy_en_los_40" href="https://www.instagram.com/los40spain/" target="_blank">Instagrameamos!</a></li>      
</ul>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="http://los40.com/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="http://los40.com/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com/" rel="nofollow" class="los40-information">MARCA</a>
</div>
</div>
<!--inicio de publicidad 2-->
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="comics" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/comics/">
comics					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!-- p class='seccion_superior'>Sección:actualidad/comics/comics</p-->
<!--== cambiado a posicion superior  por mmromero deben darnos maquetacion titulo ==-->
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Yu Yu Hakusho es anime de los 90, calidad
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>La mejor forma de celebrar el 25 aniversario de la serie</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40es00.epimg.net/los40/imagenes/2018/03/30/comics/1522406230_061286_1522406302_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="381" title="Yu Yu Hakusho es anime de los 90, calidad" alt="Yu Yu Hakusho es anime de los 90, calidad">
</div>
</div>
</div>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<!--a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a-->
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/soujiro/a/" title="Ver todas las noticias de Soujiro"><img class="icono_imagen_autor_entrada_video_z3" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/soujiro/a/" title="Ver todas las noticias de Soujiro">Soujiro</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20180330" class="actualizado fecha" title="Ver todas las noticias de esta fecha">30/03/2018 - 12:37 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia">
<!--=== PARA MOVIL cambiamos los enlaces a /m ===-->
<p>Años hace de aquel intento que hubo por parte de <strong>la difunta Jonu Media</strong> de llevar hasta vuestros hogares la serie de <strong>Yu Yu Hakusho</strong>. Entonces llegaron cinco tímidos DVDs con la primera temporada y se interrumpió el suministro. Fallo por parte de Jonu Media, así acabaron…</p>
<p>Hoy, <strong>los chicos de Selecta-Vision</strong>, que funcionan de otra forma, no sólo ponen a la venta la primera temporada de <strong>Yu Yu Hakusho en alta definición</strong> sino que muestran su plan de terminar la edición de <strong>la serie completa durante el presente 2018</strong>, para que vuestra estantería brille con intensidad.</p>
<div id="sumario_2|video" class="centro">
<a name="sumario_2"></a>
<div class="media">
<div class="foto figure">
<script language="Javascript" type="text/javascript">

      	if(!document.getElementById('custom_playerapi')){
      		var j = document.createElement('script');
      		j.type = 'text/javascript';
      		j.src = '/js/comun/ot/custom_playerapi.js';
      	    j.setAttribute('id', 'custom_playerapi');
      		document.body.appendChild(j);
      	}
      </script>
<div data-hj-ignore-attributes id="multimediaPlayer_1522406230_p2_"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
          // Hash con los datos para el reproductor de video
          var datosVideo_1522406230 = {};

          datosVideo_1522406230.id            = '';
          datosVideo_1522406230.id_referencia = '';
          datosVideo_1522406230.urlNoticia    = '/los40/2018/03/30/comics/1522406230_061286.html';
          datosVideo_1522406230.tipo          = 'externo';
          datosVideo_1522406230.urls = Array();
          
            datosVideo_1522406230.urls.push('https://www.youtube.com/watch?v=CwpGfFJwGjI');
                              
          datosVideo_1522406230.anchoPlayer   = 540;
          datosVideo_1522406230.altoPlayer    = 303;
          datosVideo_1522406230.poster        = url_cache + '';
          datosVideo_1522406230.titulo                = 'Yu Yu Hakusho es anime de los 90, calidad';
          datosVideo_1522406230.publiActiva           = true;
          datosVideo_1522406230.keywords              = 'los40,comics';
          datosVideo_1522406230.tagsIds               = '143074,23766,26510,146167,52289,15677,25067,15634';
          datosVideo_1522406230.tagsNombreNormalizado = 'manga_a,comic_a,dibujo_a,ilustracion_a,literatura_a,artes_graficas_a,cultura_a,arte_a';
          datosVideo_1522406230.player = '0';

          // Llamada para pintar el reproductor de video
          PlayerMultimedia(datosVideo_1522406230,'multimediaPlayer_1522406230_p2_');
      //]]>
      </script>
</div>
</div>
</div>
<p>Para todos aquellos a los que les pillara el salto generacional y no hayan oído hablar de Yu Yu Hakusho, diremos que es <strong>una de las series más importantes de la animación japonesa</strong>; contemporánea a clásicos como Dragon Ball Z o Ranma.</p>
<p>La serie cuenta la historia de <strong>Yusuke Urameshi</strong>, un chico de 14 años que muere salvando a un niño que iba a morir en un accidente de tráfico. Cuando llega al purgatorio, descubre que su hora todavía no había llegado y le mandan de vuelta a la tierra con la condición de que ayude a resolver <strong>casos detectivescos relacionados con fenómenos paranormales</strong>.</p>
<div id="sumario_3|foto" class="centro">
<a name="sumario_3"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40es00.epimg.net/los40/imagenes/2018/03/30/comics/1522406230_061286_1522406436_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
</div>
</div>
<p>De vuelta en la tierra, acabará formando piña con un antiguo compañero de clase, Kazuma Kuwabara, un demonio ladrón que tiene más de 1200 años, Kurama (aunque no los aparente) y Hiei, un excelente espadachín, también demonio, capaz de usar la técnica del “ojo demoníaco”, un tercer ojo que esconde bajo una bandana.</p>
<p>La serie tiene <strong>112 episodios</strong> que nos llegarán en <strong>cinco packs a lo largo del año</strong> y ha sido <strong>excelentemente remasterizada</strong> a los estándares de alta definición ‘1080p’. Conserva el <strong>formato original 4/3</strong> y llega en <strong>Castellano, Catalán y Japonés</strong> (los tres idiomas más demandados para un anime en nuestro país) y con sutítulos en castellano para los que disfruten más con la versión original, que no son pocos.</p>
<div id="sumario_1|video" class="centro">
<a name="sumario_1"></a>
<div class="media">
<div class="foto figure">
<script language="Javascript" type="text/javascript">

      	if(!document.getElementById('custom_playerapi')){
      		var j = document.createElement('script');
      		j.type = 'text/javascript';
      		j.src = '/js/comun/ot/custom_playerapi.js';
      	    j.setAttribute('id', 'custom_playerapi');
      		document.body.appendChild(j);
      	}
      </script>
<div data-hj-ignore-attributes id="multimediaPlayer_1522406230_p6_"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
          // Hash con los datos para el reproductor de video
          var datosVideo_1522406230 = {};

          datosVideo_1522406230.id            = '';
          datosVideo_1522406230.id_referencia = '';
          datosVideo_1522406230.urlNoticia    = '/los40/2018/03/30/comics/1522406230_061286.html';
          datosVideo_1522406230.tipo          = 'externo';
          datosVideo_1522406230.urls = Array();
          
            datosVideo_1522406230.urls.push('https://www.youtube.com/watch?v=SAqcNqzMxLA');
                              
          datosVideo_1522406230.anchoPlayer   = 540;
          datosVideo_1522406230.altoPlayer    = 303;
          datosVideo_1522406230.poster        = url_cache + '';
          datosVideo_1522406230.titulo                = 'Yu Yu Hakusho es anime de los 90, calidad';
          datosVideo_1522406230.publiActiva           = true;
          datosVideo_1522406230.keywords              = 'los40,comics';
          datosVideo_1522406230.tagsIds               = '143074,23766,26510,146167,52289,15677,25067,15634';
          datosVideo_1522406230.tagsNombreNormalizado = 'manga_a,comic_a,dibujo_a,ilustracion_a,literatura_a,artes_graficas_a,cultura_a,arte_a';
          datosVideo_1522406230.player = '0';

          // Llamada para pintar el reproductor de video
          PlayerMultimedia(datosVideo_1522406230,'multimediaPlayer_1522406230_p6_');
      //]]>
      </script>
</div>
</div>
</div>
<p><strong>Si naciste en los ’80</strong>, a buen seguro has dejado ya la silla del escritorio dando vueltas y has salido disparado a cambiar algunos de tus billetes por el primer pack de Yu Yu Hakusho, porque <strong>sabes que la serie ofrece acción, humor y ese aroma a ‘años noventa’</strong> tan especial que hizo vivir la época dorada a la animación japonesa. <strong>No se nos ocurre mejor forma de celebrar el 25 aniversario</strong> de una serie que añadiéndola a nuestra videoteca de forma definitiva.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/manga/a/" class="tags" title="Ver m&aacute;s noticias de [Manga]">Manga</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/comic/a/" class="tags" title="Ver m&aacute;s noticias de [Cómic]">Cómic</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/dibujo/a/" class="tags" title="Ver m&aacute;s noticias de [Dibujo]">Dibujo</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/ilustracion/a/" class="tags" title="Ver m&aacute;s noticias de [Ilustración]">Ilustración</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/literatura/a/" class="tags" title="Ver m&aacute;s noticias de [Literatura]">Literatura</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/artes_graficas/a/" class="tags" title="Ver m&aacute;s noticias de [Artes gráficas]">Artes gráficas</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/cultura/a/" class="tags" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/arte/a/" class="tags" title="Ver m&aacute;s noticias de [Arte]">Arte</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2018/03/30/comics/1522406230_061286.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div><!--div contenidooutbrain-->
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=9-rzG8qwkjA');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Juan Magán;B-Case;Belinda;Manuel Turizo;Snova - Déjate llevar [2017]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Déjate llevar" class="imagen_album_lista_reproduccion" title="Déjate llevar" src="https://recursosweb.prisaradio.com/fotos/dest/010002411822.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">Juan Magán;B-Case;Belinda;Manuel Turizo;Snova</h2>
<p class="detalle_album_reproduccion">Déjate llevar</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=GmHrjFIWl6U');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Maluma;Nego do Borel - Corazón [2017]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 14 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Corazón" class="imagen_album_lista_reproduccion" title="Corazón" src="https://recursosweb.prisaradio.com/fotos/dest/010002402819.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">Maluma;Nego do Borel</h2>
<p class="detalle_album_reproduccion">Corazón</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=wlS6Ix7mA0w');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Anitta;J Balvin - Downtown [2017]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 8 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='http://los40.com/lista40';">
<img alt="Carátula de: Downtown" class="imagen_album_lista_reproduccion" title="Downtown" src="https://recursosweb.prisaradio.com/fotos/dest/010002415852.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='http://los40.com/lista40';">
<h2 class="titular_album">Anitta;J Balvin</h2>
<p class="detalle_album_reproduccion">Downtown</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/01/andaya/1519897799_260927.html?int=lomasvisto40" title="Ver Noticia">Mario Vaquerizo confirma lo que todos estábamos esperando</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/23/album/1521830439_507467.html?int=lomasvisto40" title="Fotogalería">Así han cambiado los 16 concursantes de ‘Operación Triunfo 2017’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/24/album/1521905982_645058.html?int=lomasvisto40" title="Fotogalería">7 curiosidades que no sabías de ‘El Diario de Noa’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/29/album/1522318628_667122.html?int=lomasvisto40" title="Fotogalería">10 curiosidades sobre ‘Gladiator’ que quizá no sabías</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2016/09/29/album/1475164376_047559.html?int=lomasvisto40" title="Fotogalería">Así han cambiado los 16 concursantes de Operación Triunfo 1</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/02/27/bigbang/1519739125_581915.html?int=lomasvisto40" title="Ver Noticia">La advertencia de la Policía sobre el DNI (y esta vez no es un bulo)</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/26/bigbang/1522062781_255740.html?int=lomasvisto40" title="Ver Noticia">La Policía avisa del 'timo de la llamada a la puerta'</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/01/04/bigbang/1515081427_385580.html?int=lomasvisto40" title="Ver Noticia">La moda del 'agua cruda', la última y peligrosa tendencia</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/01/05/bigbang/1515144349_317099.html?int=lomasvisto40" title="Ver Noticia">¿Qué pasa realmente si aprietas cinco veces el botón de apagar tu móvil?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/29/videoclips/1522324465_206884.html?int=lomasvisto40" title="Ver Noticia">Álvaro Soler - La Cintura</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/28/videoclips/1522233858_695759.html?int=lomasvistotw" title="Ver Noticia">Anitta - Indecente [2018]</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/27/album/1522158983_684768.html?int=lomasvistotw" title="Fotogalería">6 artistas que se mueren por colaborar con BTS</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/28/actualidad/1522240026_393375.html?int=lomasvistotw" title="Ver Noticia">Alfred y Javier Bardem se confiesan criminales</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/29/musica/1522309209_489066.html?int=lomasvistotw" title="Ver Noticia">Sofía Ellar nos emociona cantando ‘Perfect’ de Ed Sheeran en acústico</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/29/musica/1522321342_649346.html?int=lomasvistotw" title="Ver Noticia">La prueba japonesa más extraña a la que se ha enfrentado Katy Perry</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/23/musica/1521796241_929403.html?int=lomasvistotw" title="Ver Noticia">Dua Lipa, Lali Espósito y… ¿una colaboración?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/29/musica/1522312829_992353.html?int=lomasvistotw" title="Ver Noticia">Estas son las 15 canciones en español que superan las mil millones de visitas en Youtube</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/30/musica/1522408759_594773.html?int=lomasvistotw" title="Ver Noticia">The Weeknd nos da la sorpresa de Semana Santa y lanza nuevo disco</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/26/videojuegos/1522066841_592127.html?int=lomasvistotw" title="Ver Noticia">ElRubius, AuronPlay, Mangel, Wismichu y más youtubers logran el récord</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/21/40globalshow/1521638758_581127.html?int=lomasvistotw" title="Ver Noticia">Lali vendrá de gira este verano a España</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<center>
</center>
<!--fin de contenido -->
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush">
<img src="http://los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<!--link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.10/pie-comunes.css" rel="stylesheet"-->
<link href="//los40es00.epimg.net/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank">Mi Dinero</a></li>
<li><a title="Fortuna" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank">Fortuna</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'comics,' + listado_norm_tags;
    _sf_async_config.authors = 'Soujiro';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;      
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<!--scripts menu-->
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
</body>
</html>
