<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Así están disfrutando del verano los concursantes de OT 2017 | Fotogalería | Actualidad | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2018-08-14T15:00:14+02:00" />
<meta property="article:modified_time" content="2018-08-14T15:00:14+02:00" />
<meta property="article:published_time" content="2018-08-14" />
<meta property="article:tag" content="Lola Índigo" />
<meta property="article:tag" content="Mireya Bravo" />
<meta property="article:tag" content="Programas concursos" />
<meta property="article:tag" content="Grupos música" />
<meta property="article:tag" content="Programa televisión" />
<meta property="article:tag" content="Música" />
<meta property="article:tag" content="Programación" />
<meta property="article:tag" content="Televisión" />
<meta property="article:tag" content="Medios comunicación" />
<meta property="article:tag" content="Comunicación" />
<meta property="article:tag" content="Operación Triunfo" />
<meta property="article:tag" content="Alfred García" />
<meta property="article:tag" content="Amaia Romero" />
<meta property="article:tag" content="Miriam Rodríguez" />
<meta property="article:tag" content="Roi Méndez" />
<meta property="article:tag" content="Luis Cepeda" />
<meta property="article:tag" content="Aitana Ocaña" />
<meta property="article:tag" content="Ana Guerra" />
<meta property="article:tag" content="Mimi Doblas" />
<meta property="article:section" content="album" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Así están disfrutando del verano los concursantes de OT 2017" />
<meta name="twitter:description" content="Playita por aquí, selfie por allá" />
<meta name="twitter:image" content="http://los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534253192_rrss_normal.jpg" />
<meta name="twitter:creator" content="@itslauracoca" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Fotogalería:Así están disfrutando del verano los concursantes de OT 2017"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Playita por aquí, selfie por allá"/>
<meta property="og:updated_time" content="2018-08-14T15:00:14+02:00" />
<meta property="og:image" content="http://los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534253192_rrss_normal.jpg"/>
<meta property="og:url" content="http://los40.com/los40/2018/08/14/album/1534251614_418753.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846" />
<meta itemprop="image" content="http://los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534253192_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com/los40/2018/08/14/album/1534251614_418753.amp.html" />
<link rel="canonical" href="http://los40.com/los40/2018/08/14/album/1534251614_418753.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Lola Índigo, Mireya Bravo, Programas concursos, Grupos música, Programa televisión, Música, Programación, Televisión, Medios comunicación, Comunicación, Operación Triunfo, Alfred García, Amaia Romero, Miriam Rodríguez, Roi Méndez, Luis Cepeda, Aitana Ocaña, Ana Guerra, Mimi Doblas">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<link rel="icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"As\u00ed est\u00e1n disfrutando del verano los concursantes de OT 2017","alternativeHeadline":"","url":"http:\/\/los40.com\/los40\/2018\/08\/14\/album\/1534251614_418753.html","datePublished":"2018-08-14T15:00:14+02:00","dateModified":"2018-08-14T15:00:14+02:00","articleBody":"El verano es una de esas \u00e9pocas del a\u00f1o en las que un ba\u00f1o en la playa o en la piscina es obligatorio. Y los exconcursantes de OT no iban a ser menos.\nAunque la gira de OT a\u00fan no haya finalizado, tambi\u00e9n han sabido disfrutar del calor en bikini o ba\u00f1ador.\nPero no todo iba a ser tomar el sol. Algunos de ellos tambi\u00e9n se han atrevido a publicar proyectos musicales que ya triunfan a nivel nacional. E incluso otros calientan motores para lo nuevo que est\u00e1 por llegar. Este es el caso de Marina, que el pasado 13 de agosto public\u00f3 un v\u00eddeo en el que presenta a Marina Jade, su nueva identidad.\nAlgunos han decidido aprovechar sus d\u00edas libres para pisar la playa y otros han querido hacerlo sobre los grandes festivales de Espa\u00f1a. Este es el caso de Alfred, que ofreci\u00f3 su m\u00fasica en el Arenal Sound y su fama increment\u00f3 con creces. \nPues s\u00ed. Adem\u00e1s de ofrecerte su m\u00fasica, ellos tambi\u00e9n saben c\u00f3mo pasarlo bien, y lo \u00fanico que necesitan son la playa, el ba\u00f1ador y ganas de disfrutar. As\u00ed que desliza y descubre qu\u00e9 est\u00e1n haciendo tus cantantes favoritos en esta calurosa etapa del a\u00f1o. Go!","keywords":["Lola \u00cdndigo","Mireya Bravo","Programas concursos","Grupos m\u00fasica","Programa televisi\u00f3n","M\u00fasica","Programaci\u00f3n","Televisi\u00f3n","Medios comunicaci\u00f3n","Comunicaci\u00f3n","Operaci\u00f3n Triunfo","Alfred Garc\u00eda","Amaia Romero","Miriam Rodr\u00edguez","Roi M\u00e9ndez","Luis Cepeda","Aitana Oca\u00f1a","Ana Guerra","Mimi Doblas"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com\/los40\/2018\/08\/14\/album\/1534251614_418753.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"http:\/\/los40.com","logo":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Laura Coca","url":"http:\/\/los40.com\/autor\/laura_coca_garcia\/a\/"}],"contentLocation":{"@type":"Place","name":"Madrid"},"image":{"@type":"ImageObject","url":"http:\/\/los40es00.epimg.net\/los40\/imagenes\/2018\/08\/14\/album\/1534251614_418753_1534253191_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"569"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com\/los40\/2018\/08\/14\/album\/1534251614_418753.html","name":"album"}}]}</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40es00.epimg.net";

	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'lola_indigo_a,mireya_bravo_guzman_a,programas_concursos_a,grupos_musica_a,programa_tv_a,musica_a,programacion_a,television_a,medios_comunicacion_a,comunicacion_a,operacion_triunfo_a,alfred_garcia_castillo_a,amaia_romero_arbizu_a,miriam_rodriguez_gallego_a,roi_mendez_martinez_a,luis_cepeda_fernandez_a,aitana_ocana_morales_a,ana_guerra_morales_a,miriam_doblas_munoz_a,fotogaleria';
	var DFP_tags = ["lola_indigo_a","mireya_bravo_guzman_a","programas_concursos_a","grupos_musica_a","programa_tv_a","musica_a","programacion_a","television_a","medios_comunicacion_a","comunicacion_a","operacion_triunfo_a","alfred_garcia_castillo_a","amaia_romero_arbizu_a","miriam_rodriguez_gallego_a","roi_mendez_martinez_a","luis_cepeda_fernandez_a","aitana_ocana_morales_a","ana_guerra_morales_a","miriam_doblas_munoz_a","fotogaleria"];
	var listado_id_tags = '192440,192490,66503,36710,66498,60441,66499,75174,57601,89098,83240,171707,171296,171709,191888,171469,171710,171708,192441';
	var subseccion_publi = 'actualidad';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="192440;192490;66503;36710;66498;60441;66499;75174;57601;89098;83240;171707;171296;171709;191888;171469;171710;171708;192441"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8VtzjjPAM143A+d2Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=7&w="+rndPXL;</script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=7" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script></div><script language="javaScript" type="text/javascript" src="//los40es00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'los40_web/musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];
		if (typeof(DFP_tags) != "undefined" )
			listadoKW = DFP_tags;
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		//var ls_publi_tipo_acceso =  'mob';
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + 'fotogalerias/actualidad';
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{

					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
		
				"skin":true,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300],[300, 600]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu5":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script type="text/javascript" src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Todos Los Éxitos" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live"><img alt="Escuchar radio en directo" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-radio-open">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="Ver Podcast" id="los40-los40musicawards-open" href="/tag/los40_music_awards/a/">LOS40 MUSIC AWARDS</a>
</li>
<li><a title="Ir a Videos" href="/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<li ><a title="Ir a Tarjeta 40" href="/agr/tarjeta_40/a/" target="_blank">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-radios" style="display:none;">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40">
<img alt="Los40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_party/" title="Escucha Party">
<img alt="Party" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin">
<img alt="Latin" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_numeros_1/" title="Escucha Números1">
<img alt="Números1" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/numeros1.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Números1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working">
<img alt="Working" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_runners/" title="Escucha Runners">
<img alt="Runners" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/runners.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Runners</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña">
<img alt="Cataluña" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-podcast" style="display:none;">
<div class="los40-podcast-online" id="los40-podcast-online">
<ul id="los40-content-podcast">
<li>
<a target="_blank" href="https://play.los40.com/alacarta/" title="Anda Ya">
<img alt="Anda Ya" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/del_40_al_1/" title="Del 40 al 1">
<img alt="Del 40 al 1" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu/" title="Yu">
<img alt="Yu" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/lo_mas_40/" title="LO + 40">
<img alt="LO + 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/world_dance_music/" title="World Dance Music">
<img alt="World Dance Music" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title="Yu: After hours">
<img alt="Yu: After hours" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu No te pierdas Nada After Hours</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/40_global_show/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/los40_blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-podcast-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/andaya/" title="Anda Ya">
<img alt="Anda Ya" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a href="/programa/del40al1/" title="Del 40 al 1">
<img alt="Del 40 al 1" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a href="/programa/yu/" title="Yu">
<img alt="Yu" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<!--li>
<a href="/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li-->
<li>
<a href="/programa/welove40/" title="We Love 40">
<img alt="We Love 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a href="/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=http://los40.com/los40/2018/08/14/album/1534251614_418753.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com/login/?backURL=http://los40.com/los40/2018/08/14/album/1534251614_418753.html"  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
<div class="content-marquee">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z1"/>
<div class="content-etiqueta-informativa">
<p class="etiqueta_informativa marqueealert"><a href="http://los40.com/los40/2018/05/30/radio/1527672119_030177.html" class="alerta">          <strong>#LOS40MUSICAWARDS</strong>
&nbsp;Aprovecha la paga extra de verano y compra ya tus entradas para los premios el 2 de noviembre en Madrid.</a></p>
</div><!-- content-etiqueta-informativa -->  
</div><!-- content-marquee -->
<script type="text/javascript">
  	document.getElementsByClassName("los40-icon-alert")[0].style.display="block"
  </script>
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/programa/andaya/">ANDA YA</a></li>
<li><a href="/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<!--li><a href="/programa/radiotubers/">RADIOTUBERS</a></li-->
<li><a href="/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="/programa/welove40/">WE LOVE 40</a></li>
<li><a href="/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
</ul>
</li>
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="/seccion/cinetv/">CINE / TV</a></li>
<li><a href="/seccion/bigbang/">BigBang</a></li>
<li><a href="/seccion/moda/">ESTILO</a></li>
<li><a href="/seccion/tecnologia/">INTERNET</a></li>
<li><a href="/seccion/videojuegos/">JUEGOS</a></li>
<li><a href="/seccion/comics/">CÓMICS</a></li>
<li><a href="/agr/giras_40/a/">GIRAS</a></li>
<li><a href="http://los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://twitter.com/LOS40" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40principales" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://plus.google.com/+Los40Principales" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/gira_40_principales/a/" title="LOS40 Summer Live">LOS40 Summer Live </a></li>
<li><a href="/tag/ana_guerra_morales/a/" title="Ana Guerra">Ana Guerra </a></li>
<li><a href="/tag/david_bisbal/a/" title="David Bisbal">David Bisbal </a></li>
<li><a href="/tag/festivales_musica/a/" title="Festivales musicales">Festivales musicales </a></li>
<li><a href="/tag/camila_cabello/a/" title="Camila Cabello">Camila Cabello </a></li>
<li><a href="/tag/lola_indigo/a/" title="Lola Índigo">Lola Índigo </a></li>
<li><a href="/tag/cancion_verano/a/" title="Canción del verano">Canción del verano </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
</div>
</div>
<!--inicio de publicidad 2-->
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div-->
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
<!--fin inicio de publicidad 2-->
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/tag/hoy/">
Actualidad					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article fotogaleria_display ">
<!--== Inventado por mmromero deben darnos maquetacion para entradilla ==-->
<article>
<h1  itemprop="headline" class="titulo_contenido_noticia titulo_lista_x1 titulo_superior" id="titgale">Así están disfrutando del verano los concursantes de OT 2017</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">Playita por aquí, selfie por allá</h2>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2018/08/14/album-01/1534251614_418753.html"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2018/08/14/album-03/1534251614_418753.html"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<a href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<div class='left'>
</div>
</a>
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1534251614_418753_1534251721" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251721" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251721_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251714" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251714" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251714_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251715" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251715" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251715_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251716" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251716" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251716_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251717" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251717" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251717_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251718" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251718" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251718_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251719" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251719" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251719_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251720" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251720" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251720_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251722" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251722" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251722_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251732" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251732" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251732_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251733" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251733" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251733_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251734" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251734" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251734_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251735" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251735" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251735_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251736" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251736" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251736_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1534251614_418753_1534251737" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1534251614_418753_1534251737" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2018/08/14/album/1534251614_418753_1534251737_album_normal.jpg"
											alt="Así están disfrutando del verano los concursantes de OT 2017" title="Así están disfrutando del verano los concursantes de OT 2017" onclick="javascript:teclaDerecha()">
</li>
</ol>
</center>
<a href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<div class='right'>
</div>
</a>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/laura_coca_garcia/a/" title="Ver todas las noticias de Laura Coca "><img class="icono_imagen_autor_entrada_video_z3" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="https://ep00.epimg.net/miperfil/avatares/D/09/xwx_f3eee35c053c45a8.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/laura_coca_garcia/a/" title="Ver todas las noticias de Laura Coca ">Laura Coca </a></h2><a href="http://twitter.com/itslauracoca" target="_blank" title="Seguir en Twitter"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video"></a></div></div>							<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20180814" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">14 AGO 2018 - 15:00 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<!--=== PARA MOVIL cambiamos los enlaces a /m ===-->
<p>El verano es una de esas épocas del año en las que un baño en la playa o en la piscina es obligatorio. <strong>Y los exconcursantes de <a href="http://los40.com/tag/operacion_triunfo/a/">OT</a> no iban a ser menos.</strong></p>
<p>Aunque la gira de OT aún no haya finalizado, también han sabido disfrutar del calor en bikini o bañador.</p>
<p>Pero no todo iba a ser tomar el sol. Algunos de ellos también se han atrevido a publicar proyectos musicales que ya triunfan a nivel nacional. E incluso otros calientan motores para lo nuevo que está por llegar. <strong>Este es el caso de Marina</strong>, que el pasado 13 de agosto <a href="http://los40.com/los40/2018/08/13/cinetv/1534168725_757204.html">publicó un vídeo en el que presenta a Marina Jade</a>, su nueva identidad.</p>
<p>Algunos han decidido aprovechar sus días libres para pisar la playa y otros han querido hacerlo sobre los grandes festivales de España. Este es el caso de <a href="http://los40.com/tag/alfred_garcia_castillo/a/">Alfred</a>, que ofreció su música en el Arenal Sound y su fama incrementó con creces. <strong><br /></strong></p>
<p>Pues sí. Además de ofrecerte su música, ellos también saben cómo pasarlo bien, y lo único que necesitan son la playa, el bañador y ganas de disfrutar. Así que desliza y descubre qué están haciendo tus cantantes favoritos en esta calurosa etapa del año. Go!</p>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" >
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2018/08/14/album/1534264087_552558.html" title="Los actores parecidos que la gente suele confundir"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2018/08/14/album/1534264087_552558_1534283460_miniatura_normal.jpg" alt="Los actores parecidos que la gente suele confundir" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Los actores parecidos que la gente suele confundir" href="http://los40.com/los40/2018/08/14/album/1534264087_552558.html">Los actores parecidos que la gente suele confundir</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2018/08/14/album/1534251614_418753.html" title="Así están disfrutando del verano los concursantes de OT 2017"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2018/08/14/album/1534251614_418753_1534253191_miniatura_normal.jpg" alt="Así están disfrutando del verano los concursantes de OT 2017" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Así están disfrutando del verano los concursantes de OT 2017" href="http://los40.com/los40/2018/08/14/album/1534251614_418753.html">Así están disfrutando del verano los concursantes de OT 2017</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com/los40/2018/08/14/album/1534245440_559839.html" title="BTS publica las fotografías de su nuevo álbum"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="http://los40.com/los40/imagenes/2018/08/14/album/1534245440_559839_1534246058_miniatura_normal.jpg" alt="BTS publica las fotografías de su nuevo álbum" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="BTS publica las fotografías de su nuevo álbum" href="http://los40.com/los40/2018/08/14/album/1534245440_559839.html">BTS publica las fotografías de su nuevo álbum</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/operacion_triunfo/a/" class="tags" title="Ver m&aacute;s noticias de [Operación Triunfo]">Operación Triunfo</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/alfred_garcia_castillo/a/" class="tags" title="Ver m&aacute;s noticias de [Alfred García]">Alfred García</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/amaia_romero_arbizu/a/" class="tags" title="Ver m&aacute;s noticias de [Amaia Romero]">Amaia Romero</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/miriam_rodriguez_gallego/a/" class="tags" title="Ver m&aacute;s noticias de [Miriam Rodríguez]">Miriam Rodríguez</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/roi_mendez_martinez/a/" class="tags" title="Ver m&aacute;s noticias de [Roi Méndez]">Roi Méndez</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/luis_cepeda_fernandez/a/" class="tags" title="Ver m&aacute;s noticias de [Luis Cepeda]">Luis Cepeda</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/aitana_ocana_morales/a/" class="tags" title="Ver m&aacute;s noticias de [Aitana Ocaña]">Aitana Ocaña</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/ana_guerra_morales/a/" class="tags" title="Ver m&aacute;s noticias de [Ana Guerra]">Ana Guerra</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/miriam_doblas_munoz/a/" class="tags" title="Ver m&aacute;s noticias de [Mimi Doblas]">Mimi Doblas</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/lola_indigo/a/" class="tags" title="Ver m&aacute;s noticias de [Lola Índigo]">Lola Índigo</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/mireya_bravo_guzman/a/" class="tags" title="Ver m&aacute;s noticias de [Mireya Bravo]">Mireya Bravo</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/programas_concursos/a/" class="tags" title="Ver m&aacute;s noticias de [Programas concursos]">Programas concursos</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/grupos_musica/a/" class="tags" title="Ver m&aacute;s noticias de [Grupos música]">Grupos música</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/programa_tv/a/" class="tags" title="Ver m&aacute;s noticias de [Programa televisión]">Programa televisión</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/musica/a/" class="tags" title="Ver m&aacute;s noticias de [Música]">Música</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/programacion/a/" class="tags" title="Ver m&aacute;s noticias de [Programación]">Programación</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/television/a/" class="tags" title="Ver m&aacute;s noticias de [Televisión]">Televisión</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/medios_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Medios comunicación]">Medios comunicación</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicación]">Comunicación</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com/los40/2018/08/14/album/1534251614_418753.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</center>
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2016/09/19/album/1474306291_439743.html?int=lomasvisto40" title="Fotogalería">¿Qué fue de los actores de Zoey 101?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/album/1534245440_559839.html?int=lomasvisto40" title="Fotogalería">BTS publica las fotografías de su nuevo álbum</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2016/09/23/album/1474650540_014168.html?int=lomasvisto40" title="Fotogalería">Así han cambiado las sirenas de la serie H2O</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2016/09/12/album/1473678226_459098.html?int=lomasvisto40" title="Fotogalería">15 series que este año cumplen 15 años</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/13/cinetv/1534166116_822771.html?int=lomasvisto40" title="Ver Noticia">El desnudo accidentado de Marta Sánchez en pleno concierto</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/13/cinetv/1534155578_233410.html?int=lomasvisto40" title="Ver Noticia">El actor que rechazó ‘The Big Bang Theory’ y ahora se arrepiente</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2017/08/26/album/1503760686_426569.html?int=lomasvisto40" title="Fotogalería">¿Qué ha sido de la pequeña Rue de 'Los Juegos del Hambre'?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2016/11/23/album/1479923499_910162.html?int=lomasvisto40" title="Fotogalería">¿Qué ha sido del reparto de 'Hotel Dulce Hotel?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/12/cinetv/1534092291_404873.html?int=lomasvisto40" title="Ver Noticia">Los mayores estafadores de ‘Mujeres y hombres y viceversa’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/05/10/album/1525950077_258152.html?int=lomasvisto40" title="Fotogalería">Las nuevas fotos de BTS que te van a dejar sin aliento</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/album/1534245440_559839.html?int=lomasvistotw" title="Fotogalería">BTS publica las fotografías de su nuevo álbum</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/07/25/videoclips/1532514807_046107.html?int=lomasvistotw" title="Ver Noticia">The Tripletz reúne a las minorías LGTBIQ en su nuevo videoclip</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/album/1534241784_546761.html?int=lomasvistotw" title="Fotogalería">Las canciones que te han hecho bailar durante los últimos cuatro veranos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/13/cinetv/1534168725_757204.html?int=lomasvistotw" title="Ver Noticia">Marina, de ‘OT 2017’, se convierte en Marina Jade para su debut musical</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/videoclips/1534244188_957797.html?int=lomasvistotw" title="Ver Noticia">Nicki Minaj se convierte en una diosa egipcia para su nuevo videoclip</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/10/album/1533898393_208439.html?int=lomasvistotw" title="Fotogalería">Así ha cambiado BTS, la banda K-Pop del momento</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/13/cinetv/1534153799_171677.html?int=lomasvistotw" title="Ver Noticia">El otro don de Ana Guerra en ‘Pasapalabra’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/cinetv/1534248309_274915.html?int=lomasvistotw" title="Ver Noticia">La Mala Rodríguez, otro cameo estelar de ‘Vis a vis’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/08/14/cinetv/1534238235_224190.html?int=lomasvistotw" title="Ver Noticia">¿Está Idris Elba alimentando los rumores sobre ser el próximo James Bond?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com/los40/2018/03/02/moda/1519981713_953333.html?int=lomasvistotw" title="Ver Noticia">Shudu Gram, la modelo que ha engañado a miles de personas en IG</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</div>
<div class="contenido_principal_de_lista_40_x1">
</div>
</div>
</aside>
</div>
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
</ul>
</div>
<link href="//los40es00.epimg.net/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div>
<div id="capa-webs-grupo" class="muestra-medios"> 
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div>
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank">Mi Dinero</a></li>
<li><a title="Fortuna" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank">Fortuna</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li>
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>
</ul>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'album,' + listado_norm_tags;
    _sf_async_config.authors = 'Laura Coca';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<script>

			var nickname = '';

			</script>
<!--a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
	</a-->
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->
<script type="text/javascript">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</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
