<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop | Fotogalería | Música | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2019-02-27T12:11:14+01:00" />
<meta property="article:modified_time" content="2019-02-27T12:11:14+01:00" />
<meta property="article:published_time" content="2019-02-27" />
<meta property="article:tag" content="Primavera POP" />
<meta property="article:tag" content="Ana Guerra" />
<meta property="article:tag" content="Aitana Ocaña" />
<meta property="article:tag" content="Miguel Ángel Muñoz" />
<meta property="article:tag" content="Festivales música" />
<meta property="article:tag" content="LOS40" />
<meta property="article:tag" content="Festivales" />
<meta property="article:tag" content="Eventos musicales" />
<meta property="article:section" content="album" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop" />
<meta name="twitter:description" content="No te quedes con las ganas" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551267518_rrss_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Fotogalería:Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="No te quedes con las ganas"/>
<meta property="og:updated_time" content="2019-02-27T12:11:14+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551267518_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2019/02/27/album/1551265874_728160.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551267518_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2019/02/27/album/1551265874_728160.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2019/02/27/album/1551265874_728160.html"/>
<meta name="news_keywords" content="Primavera POP, Ana Guerra, Aitana Ocaña, Miguel Ángel Muñoz, Festivales música, LOS40, Festivales, Eventos musicales">
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<meta name="news_keywords" content="Primavera POP, Ana Guerra, Aitana Ocaña, Miguel Ángel Muñoz, Festivales música, LOS40, Festivales, Eventos musicales">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/portadilla.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v2.0/fotogaleria.css" />
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/masonry.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_galeria.js"></script>
<script type="application/ld+json">
                                                                                                                                {"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Ana Guerra: 7 razones para no querer perdernos su actuaci\u00f3n en LOS40 Primavera Pop","alternativeHeadline":"","url":"https:\/\/los40.com\/los40\/2019\/02\/27\/album\/1551265874_728160.html","datePublished":"2019-02-27T12:11:14+01:00","dateModified":"2019-02-27T12:11:14+01:00","articleBody":"","keywords":["Primavera POP","Ana Guerra","Aitana Oca\u00f1a","Miguel \u00c1ngel Mu\u00f1oz","Festivales m\u00fasica","LOS40","Festivales","Eventos musicales"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2019\/02\/27\/album\/1551265874_728160.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"https:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551267517_noticia_normal.jpg","width":"640px","height":"426px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266688_album_normal.jpg","width":"980px","height":"573px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266682_album_normal.jpg","width":"980px","height":"694px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266681_album_normal.jpg","width":"980px","height":"806px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266685_album_normal.jpg","width":"980px","height":"551px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266680_album_normal.jpg","width":"980px","height":"734px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266683_album_normal.jpg","width":"980px","height":"1477px"},{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/02\/27\/album\/1551265874_728160_1551266689_album_normal.jpg","width":"980px","height":"551px"}]}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com\/los40\/2019\/02\/27\/album\/1551265874_728160.html","name":"album"}}]}</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'primavera_pop_a,ana_guerra_morales_a,aitana_ocana_morales_a,miguel_angel_munoz_a,festivales_musica_a,los_40_principales_a,festivales_a,eventos_musicales_a,fotogaleria';
	var DFP_tags = ["primavera_pop_a","ana_guerra_morales_a","aitana_ocana_morales_a","miguel_angel_munoz_a","festivales_musica_a","los_40_principales_a","festivales_a","eventos_musicales_a","fotogaleria"];
	var listado_id_tags = '138637,171708,171710,58536,32403,82994,32399,31031';
	var subseccion_publi = 'musica';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="138637;171708;171710;58536;32403;82994;32399;31031"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="//ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="//gdpr.prisa.com/cmp.bundle.js"></script></div><script language="javaScript" type="text/javascript" src="//los40es00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];
		if (typeof(DFP_tags) != "undefined" )
			listadoKW = DFP_tags;
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();
		//var ls_publi_tipo_acceso =  'mob';
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/fotogalerias/musica';
    //gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + 'fotogalerias/actualidad';
    	//gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/portada';

		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
            "skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],

					};

			} else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
        "skin":true,
        "ldb1":[[728, 90]],
        "mpu1":[[300, 250],[300, 300],[300, 600]],
        "mpu2":[[300, 250],[300, 300],[300, 600]],

      };

		}else {
				var huecosPBS = {
				"skin":true,
				"mldb1":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300],[300, 600]],
				"mpu2":[[300, 250],[300, 300],[300, 600]],


			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Todos Los Éxitos" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live"><img alt="Escuchar radio en directo" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-radio-open">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="Escuchar LOS40 Classic" id="los40-los40musicawards-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a>
</li>
<li><a title="Ir a Videos" href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-radios" style="display:none;">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40">
<img alt="Los40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_classic/" title="Escucha LOS40 Classic">
<img alt="Los40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40classic.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Classic</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.maxima.fm/" title="Escucha Maxima">
<img alt="Maxima" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/maxima.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Maxima</span>
</a>
</li>        
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Party">
<img alt="Party" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin">
<img alt="Latin" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working">
<img alt="Working" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña">
<img alt="Cataluña" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-podcast" style="display:none;">
<div class="los40-podcast-online" id="los40-podcast-online">
<ul id="los40-content-podcast">
<li>
<a target="_blank" href="https://play.los40.com/alacarta/" title="Anda Ya">
<img alt="Anda Ya" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/del_40_al_1/" title="Del 40 al 1">
<img alt="Del 40 al 1" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu/" title="Yu">
<img alt="Yu" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/lo_mas_40/" title="LO + 40">
<img alt="LO + 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/world_dance_music/" title="World Dance Music">
<img alt="World Dance Music" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title="Yu: After hours">
<img alt="Yu: After hours" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu No te pierdas Nada After Hours</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/40_global_show/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/los40_blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-podcast-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="https://los40.com/programa/andaya/" title="Anda Ya">
<img alt="Anda Ya" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/yu/" title="Yu">
<img alt="Yu" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>	
<li>
<a href="https://los40.com/programa/del40al1/" title="Del 40 al 1">
<img alt="Del 40 al 1" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/welove40/" title="We Love 40">
<img alt="We Love 40" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title=" Yu After Hours">
<img alt="Yu After Hours" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after_hours.png" class="los40-radio-logo"/>
<span class="los40-radio-name"> Yu After Hours</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" id="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a id='link_registro' rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=">REGÍSTRATE</a>
</li>
<li><a id='link_login' rel="nofollow" href="https://seguro.los40.com/login/?backURL="  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
<div class="contenido_boton_login_menu" id="contenido_boton_login_menu" style="display: none;">
<img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg"   onError="javascript:this.src='//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg'" />
<p class="nombre_del_usuario_a1">
<a class="nombre_usuario" title="Identificación" id='link_perfil' href="https://seguro.los40.com/perfil/?view=pf&backURL=">NICKNAME</a>
</p>
<a id='link_desconectar' title="Desconectar" href="https://seguro.los40.com/desconectar/?backURL="><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_candado_menu.png" class="icono_candado_menu"></a>
</div>
</div>
<div class="los40-content-alerts">
<div class="content-marquee">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z1"/>
<div class="content-etiqueta-informativa">
<p class="etiqueta_informativa marqueealert"><a href="https://seguro.los40.com/newsletters/" class="alerta">          <strong>¿QUIERES ESTAR A LA ÚLTIMA?</strong>
&nbsp;Dale caña a tu bandeja de entrada y suscríbete a nuestras newsletters de música.</a></p>
</div><!-- content-etiqueta-informativa -->  
</div><!-- content-marquee -->
<script type="text/javascript">
  	document.getElementsByClassName("los40-icon-alert")[0].style.display="block"
  </script>
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="https://los40.com/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="https://los40.com/programa/andaya/">ANDA YA</a></li>
<li><a href="https://los40.com/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="https://los40.com/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="https://los40.com/programa/welove40/">WE LOVE 40</a></li>
<li><a href="https://los40.com/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/">YU AFTER HOURS</a></li>
<li><a href="https://los40.com/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
</ul>
</li>
<li><a href="https://los40.com/seccion/los40classic/">LOS40 Classic</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="https://los40.com/agr/giras_40/a/">GIRAS</a></li>
<li><a href="https://los40.com/seccion/cinetv/">CINE / TV</a></li>
<li><a href="https://los40.com/seccion/bigbang/">BigBang</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/tecnologia/">INTERNET</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">JUEGOS</a></li>
<li><a href="https://los40.com/seccion/comics/">CÓMICS</a></li>
<!--<li><a href="https://los40.com/agr/giras_40/a/">GIRAS</a></li>-->
<li><a href="//los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li><a href="https://www.imaginbank.com/tarjeta-los40_es.html" target="_blank">Tarjeta LOS40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://twitter.com/LOS40" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40principales" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://plus.google.com/+Los40Principales" rel="nofollow" target="_blank"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav"><li><a href="/agr/los40vr/a/" title="LOS40 VR">LOS40 VR</a></li><li><a href="/seccion/los40classic/" title="LOS40 CLASSIC">LOS40 CLASSIC</a></li><li><a href="http://usuarios.los40.com/newsletters/" title="NEWSLETTERS">NEWSLETTERS</a></li><li><a href="/tag/2018/a/" title="LO MEJOR DEL 2018">LO MEJOR DEL 2018</a></li><li><a href="/tag/aitana_ocana_morales/a/" title="Aitana Ocaña">Aitana Ocaña</a></li><li><a href="/agr/el_numero_1/a/" title="EL NÚMERO 1 ">EL NÚMERO 1 </a></li><li><a href="/tag/alfred_garcia_castillo/a/" title="Alfred García">Alfred García</a></li><li><a href="/tag/leiva/a/" title="Leiva">Leiva</a></li></ul>				
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
</div>
</div>
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</aside>
</header>
<main class="estirar main-fotogaleria">
<section class="cover-show cover-fotogaleria azul"><article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/musica/">
Música					</a>
</h2>
<a href="/los40/2019/02/27/album-01/1551265874_728160.html"  title="mosaico"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v3.x/v1.0/iconos/icn_mosaico.png" alt="mosaico"></a>		</div>
</div>
</article>
</section>							                  
<section class="apertura_foto celeste">
<div class="los40-module ">
<div class="los40-home items" id="drag">
<article class="los40-news modal-foto item">
<meta itemprop="author" content=" Cristina Zavala">
<meta itemprop="mainEntityOfPage" content="/los40/2019/02/27/album/1551265874_728160.html">
<div class="image">
<div class="content-image">
<a href="#">
<img itemprop="image" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551267517_portada_normal.jpg" alt="" title="" width="998px" height="498px">
</a>
</div> 
<div class="box-text">
<div class="text-action">
<span class="text-help">Ver 7 fotos</span>
</div>
<h2 class="text">
Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop
</h2>
</div>
</div>
<div class="box-text-bottom">
<h3 class="entradilla">El próximo 17 de mayo tenemos una cita en el Wizink Center de Madrid con LOS40 Primavera Pop. Una de las que ya ha confirmado que subirá al escenario es Ana Guerra y tenemos muchos motivos para estar pendiente de ella ese día.</h3>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala"><img class="icono_imagen_autor_entrada_video_z3" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="https://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></h2></div></div>                                         <div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20190227" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">27 FEB 2019 - 12:11 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div> 
</div>
</article>
</div>
</div>
</section>
<section class="content-cover content-cover-fotogaleria">
<div class="secondary">
<article class="list scroll-galeria">
<div class="article foto1">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-1" id="foto_gal_1">
<img  id="foto_1551265874_728160_1551266688" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266688_album_normal.jpg" alt="Stage40" title="Stage40">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© Sergio Figueiras / los40.com                                                                                                   </span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">Stage40</a></h2>
<p><span class="numero-foto">1 de 7</span> <a href="https://los40.com/tag/ana_guerra_morales/a/" target="_blank"><strong>Ana Guerra</strong></a> decidi&oacute; dar su primer gran concierto tras salir de <a href="https://los40.com/tag/operacion_triunfo/a/" target="_blank"><em>Operaci&oacute;n Triunfo</em></a> con <strong>LOS40</strong>. Fue la <a href="https://los40.com/los40/2019/01/30/album/1548851813_307566.html" target="_blank">protagonista de un Stage</a> en el que vivi&oacute; muchas emociones y que no olvidar&aacute; f&aacute;cilmente. Nos demostr&oacute; que sobre un escenario no es capaz de esconder nada. Y as&iacute;, desnuda ante nosotros (no lo tomes literal) es como queremos volver a verla en mayo.</p>
</div>
</div> 
</article>
<aside class="advertising-aside">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</aside>
</div>
<div class="secondary">
<article class="list scroll-galeria">
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-2" id="foto_gal_2">
<img  id="foto_1551265874_728160_1551266682" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266682_album_normal.jpg" alt="Coincidirá con Aitana" title="Coincidirá con Aitana">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© Robert Marquardt / Getty Images                                                                                                   </span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">Coincidirá con Aitana</a></h2>
<p><span class="numero-foto">2 de 7</span> Parece que hay un inter&eacute;s especial por parte de algunos en crear mal rollo entre los concursantes de <em>Operaci&oacute;n Triunfo 2017</em>. Vale que entre ellos ha habido relaciones que no han terminado de cuajar, pero eso no significa que haya estallado la guerra entre ellos. <a href="https://los40.com/los40/2019/02/20/musica/1550659437_131950.html" target="_blank"><strong>Ana Guerra</strong> se ir&aacute; de gira con </a><strong><a href="https://los40.com/los40/2019/02/20/musica/1550659437_131950.html" target="_blank">Ceped</a>a</strong>, con el que se empe&ntilde;an en decir que mantuvo una relaci&oacute;n mientras <a href="https://los40.com/tag/aitana_ocana_morales/a/" target="_blank"><strong>Aitana</strong></a> estuvo en la Academia. En <a href="https://los40.com/tag/primavera_pop/a/" target="_blank"><strong>LOS40 Primavera Pop</strong> </a>podremos comprobar una vez m&aacute;s que entre ellas no hay ning&uacute;n problema, lo que tenemos claro todav&iacute;a es si cantar&aacute;n juntas o no.</p>
</div>
</div> 
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-3" id="foto_gal_3">
<img  id="foto_1551265874_728160_1551266681" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266681_album_normal.jpg" alt="Reflexión" title="Reflexión">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto"></span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">Reflexión</a></h2>
<p><span class="numero-foto">3 de 7</span> El t&iacute;tulo del &aacute;lbum debut de Ana lo escogi&oacute; por petici&oacute;n popular tras compartir en sus redes continuas reflexiones que calaron entre sus seguidores. Y es que ella es muy as&iacute;, de ponerse a pensar sobre las cosas y compartir sus ideas con el resto del mundo. <strong>Estamos deseando ver c&oacute;mo vive nuestro festival y la reflexi&oacute;n que hace de &eacute;l</strong>.</p>
</div>
</div> 
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-4" id="foto_gal_4">
<img  id="foto_1551265874_728160_1551266685" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266685_album_normal.jpg" alt="Posible colaboración" title="Posible colaboración">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© Europa Press Entertainment / Europa Press via Getty Images                                                                                                   </span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">Posible colaboración</a></h2>
<p><span class="numero-foto">4 de 7</span> Ya se sabe que estamos en la era de las colaboraciones y cuando muchos artistas se concentran en un mismo espacio acaban compartiendo experiencias que a veces culminan en estos encuentros. <a href="https://los40.com/los40/2019/02/02/album/1549109235_601008.html" target="_blank">En <strong>LOS40 Primavera Pop</strong>, <strong>Ana </strong>coincidir&aacute;, entre otros, con <strong>Sweet California</strong>, <strong>Ana Mena</strong>, <strong>Macaco</strong>, <strong>Blas Cant&oacute;</strong>, <strong>Dani Fern&aacute;ndez</strong>, <strong>Beret</strong>, <strong>Lola &Iacute;ndigo</strong>, <strong>Efecto Pasillo</strong>, <strong>Danny Ocean</strong> o <strong>Dynoro</strong></a>. &iquest;Acabar&aacute; creando algo m&aacute;gico con alguno de ellos?</p>
</div>
</div> 
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-5" id="foto_gal_5">
<img  id="foto_1551265874_728160_1551266680" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266680_album_normal.jpg" alt="¿Irá Miguel Ángel Muñoz?" title="¿Irá Miguel Ángel Muñoz?">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© @miguelangelmunoz / Instagram                                                                                                   </span>
</div>   
                      </div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">¿Irá Miguel Ángel Muñoz?</a></h2>
<p><span class="numero-foto">5 de 7</span> Lo suyo con <a href="https://los40.com/tag/miguel_angel_munoz/a/" target="_blank"><strong>Miguel &Aacute;ngel Mu&ntilde;oz</strong></a> parece que va viento en popa. &Eacute;l est&aacute; ah&iacute; en cada uno de sus momentos importantes y, sin duda, actuar en el Wizink Center lo es. As&iacute; que, all&iacute; queremos estar para comprobar si su chico <a href="https://los40.com/los40/2019/02/18/love40/1550492233_382977.html" target="_blank">la acompa&ntilde;a una vez m&aacute;s </a>en un d&iacute;a tan especial.</p>
</div>
</div> 
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-6" id="foto_gal_6">
<img  id="foto_1551265874_728160_1551266683" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266683_album_normal.jpg" alt="El modelito" title="El modelito">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© Juan Naharro Gimenez / Wirelmage                                                                                                   </span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">El modelito</a></h2>
<p><span class="numero-foto">6 de 7</span> No nos vamos a enga&ntilde;ar, las apariencias importan y queremos estar en el Wizink Center el pr&oacute;ximo 17 de mayo para ver qu&eacute; modelito escoger&aacute; <strong>Ana Guerra</strong> para subir al escenario. Ya nos ha demostrado en m&aacute;s de una ocasi&oacute;n que no le importa arriesgar. &iquest;Lograr&aacute; impactar m&aacute;s que su amiga <strong>Aitana</strong>?</p>
</div>
</div> 
<div class="article">
<div class="fotogaleria-top">
<div class="image-fotogaleria">
<div class="content-foto foto-7" id="foto_gal_7">
<img  id="foto_1551265874_728160_1551266689" onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551266689_album_normal.jpg" alt="Agradecida con sus fans" title="Agradecida con sus fans">
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2" style="display: none;" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr" data-foto="1551265874_728160_1551266688">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/portada/icon_compartir.png" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
</div>
<span class="pie-foto">                              Foto:
© Sergio Figueiras / los40.com                                                                                                   </span>
</div>   
</div>
<div class="fotogaleria-bottom">
<h2><a target="_blank" title="Ver noticia" href="">Agradecida con sus fans</a></h2>
<p><span class="numero-foto">7 de 7</span> Si algo que <strong>Ana Guerra</strong> ha demostrado siempre es lo agradecida que est&aacute; con sus fans a los que siempre pone en valor <a href="https://los40.com/los40/2019/02/12/videos/1549970192_443272.html" target="_blank">cuando concede una entrevista</a>. Queremos ver qu&eacute; tiene que decir a todos los que se acerquen a apoyarla el 17 de mayo.</p>
</div>
</div> 
</article>
<aside class="advertising-aside">
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>
</aside>
</div>
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
</div>
</div>
</section>
<div class="cnt-article fotogaleria_display ">
<div class="content-ultimas-galerias">
<section>
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos">
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/27/album/1551272472_125141.html" title="Ana Mena brillará más que nunca en el escenario de LOS40 Primavera Pop"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551272472_125141_1551273123_miniatura_normal.jpg" alt="Ana Mena brillará más que nunca en el escenario de LOS40 Primavera Pop" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Ana Mena brillará más que nunca en el escenario de LOS40 Primavera Pop" href="https://los40.com/los40/2019/02/27/album/1551272472_125141.html">Ana Mena brillará más que nunca en el escenario de LOS40 Primavera Pop</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/27/album/1551265874_728160.html" title="Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/27/album/1551265874_728160_1551267517_miniatura_normal.jpg" alt="Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop" href="https://los40.com/los40/2019/02/27/album/1551265874_728160.html">Ana Guerra: 7 razones para no querer perdernos su actuación en LOS40 Primavera Pop</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/25/album/1551098136_393219.html" title="¿Quién es Adam Lambert, el cantante que actuó con Queen en los Premios Oscar?"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/25/album/1551098136_393219_1551103105_miniatura_normal.jpg" alt="¿Quién es Adam Lambert, el cantante que actuó con Queen en los Premios Oscar?" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="¿Quién es Adam Lambert, el cantante que actuó con Queen en los Premios Oscar?" href="https://los40.com/los40/2019/02/25/album/1551098136_393219.html">¿Quién es Adam Lambert, el cantante que actuó con Queen en los Premios Oscar?</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/25/album/1551095593_893869.html" title="Las mejores canciones escritas por John Deacon, exbajista de Queen"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/25/album/1551095593_893869_1551096629_miniatura_normal.jpg" alt="Las mejores canciones escritas por John Deacon, exbajista de Queen" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Las mejores canciones escritas por John Deacon, exbajista de Queen" href="https://los40.com/los40/2019/02/25/album/1551095593_893869.html">Las mejores canciones escritas por John Deacon, exbajista de Queen</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/25/album/1551086477_000761.html" title="Rami Malek: Paso a paso de su gran noche, incluída la aparatosa caída"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/25/album/1551086477_000761_1551088297_miniatura_normal.jpg" alt="Rami Malek: Paso a paso de su gran noche, incluída la aparatosa caída" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Rami Malek: Paso a paso de su gran noche, incluída la aparatosa caída" href="https://los40.com/los40/2019/02/25/album/1551086477_000761.html">Rami Malek: Paso a paso de su gran noche, incluída la aparatosa caída</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/25/album/1551080527_802232.html" title="Las celebs se relajan en las after party de los Oscar"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/25/album/1551080527_802232_1551080611_miniatura_normal.jpg" alt="Las celebs se relajan en las after party de los Oscar" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Las celebs se relajan en las after party de los Oscar" href="https://los40.com/los40/2019/02/25/album/1551080527_802232.html">Las celebs se relajan en las after party de los Oscar</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/25/album/1551056062_619211.html" title="Alfombra roja de los Premios Oscar 2019"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/25/album/1551056062_619211_1551056165_miniatura_normal.jpg" alt="Alfombra roja de los Premios Oscar 2019" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Alfombra roja de los Premios Oscar 2019" href="https://los40.com/los40/2019/02/25/album/1551056062_619211.html">Alfombra roja de los Premios Oscar 2019</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="https://los40.com/los40/2019/02/24/album/1551048626_616550.html" title="Alfombra roja de los Premios Oscar 2019"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/imagenes/2019/02/24/album/1551048626_616550_1551048760_miniatura_normal.jpg" alt="Alfombra roja de los Premios Oscar 2019" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Alfombra roja de los Premios Oscar 2019" href="https://los40.com/los40/2019/02/24/album/1551048626_616550.html">Alfombra roja de los Premios Oscar 2019</a></p>
</div>
</div>
</section>
</div>
</div>
<div class="centrar-contenido">
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/primavera_pop/a/" class="tags" title="Ver m&aacute;s noticias de [Primavera POP]">Primavera POP</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/ana_guerra_morales/a/" class="tags" title="Ver m&aacute;s noticias de [Ana Guerra]">Ana Guerra</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/aitana_ocana_morales/a/" class="tags" title="Ver m&aacute;s noticias de [Aitana Ocaña]">Aitana Ocaña</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/miguel_angel_munoz/a/" class="tags" title="Ver m&aacute;s noticias de [Miguel Ángel Muñoz]">Miguel Ángel Muñoz</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/festivales_musica/a/" class="tags" title="Ver m&aacute;s noticias de [Festivales música]">Festivales música</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/los_40_principales/a/" class="tags" title="Ver m&aacute;s noticias de [LOS40]">LOS40</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/festivales/a/" class="tags" title="Ver m&aacute;s noticias de [Festivales]">Festivales</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/eventos_musicales/a/" class="tags" title="Ver m&aacute;s noticias de [Eventos musicales]">Eventos musicales</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2019/02/27/album/1551265874_728160.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<footer class="site-footer">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
</ul>
</div>
<link href="//los40es00.epimg.net/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="https://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="https://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.los40classic.com/" target="_blank" title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div>
<div id="capa-webs-grupo" class="muestra-medios"> 
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div>
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>            
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>            
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREA">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
<li class="peq"><a href="https://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="https://www.elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://juegos.elpais.com/?arkpromo=Footer" target="_blank" title="Juegos EL PA&Iacute;S">Juegos EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://servicios.elpais.com/sorteos/" target="_blank" title="Sorteos EL PA&Iacute;S">Sorteos EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://elpais.com/elpais/escaparate.html" target="_blank" title="Escaparate EL PA&Iacute;S">Escaparate EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="https://as.com/showroom/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
<li><a title="Cotizaciones" href="https://cincodias.elpais.com/mercados/" target="_blank" rel="nofollow">Cotizaciones</a></li>
<li><a title="Econom&iacute;a" href="https://cincodias.elpais.com/seccion/economia" target="_blank" rel="nofollow">Econom&iacute;a</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
<li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortunas</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Legal" href="https://cincodias.elpais.com/agr/legal" target="_blank" rel="nofollow">Legal</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="https://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>            
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.wdeportes.com/" target="_blank" rel="nofollow" title="W Deportes">W Deportes</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="https://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.los40classic.com/" target="_blank" rel="nofollow" title="LOS40 Classic">LOS40 Classic</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>            
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="https://www.masmusica.com.pa/" target="_blank" rel="nofollow" title="M&aacute;s M&uacutesica">M&aacute;s M&uacute;sica</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>            
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="tit-seccion">PODCAST</li>
<li class="nolink"><a title="Podium Podcast" target="_blank" rel="nofollow" href="https://www.podiumpodcast.com/">Podium</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li>
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>             
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>
</ul>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'album,' + listado_norm_tags;
    _sf_async_config.authors = 'Cristina Zavala';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<div class="contendor_redes_sociales_flotante_z1 contenedor_redes_sociales_fotogaleria">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<div id="contanier_compartir_whatsapp" style="display: none">
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>
					if(dispositivoMovil){
							var cont = document.getElementById("contanier_compartir_whatsapp");
							if(cont)
							{
									cont.style.display = "block";
							}
						}
			</script>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="//los40es00.epimg.net/t.gif" data-src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
</body>
</html>
