<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF | Cine y Televisión | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="apple-itunes-app" content="app-id=378483858" />
<meta name="google-play-app" content="app-id=com.prisaradio.replicapp.loscuarenta"/>
<meta name="description" content="La actriz contest&oacute; con un coraz&oacute;n morado en un post de Luc&iacute;a Etxebarr&iacute;a que criticaba un proyecto de ley del gobierno y todos dieron por hecho que la actriz era transf&oacute;bica" />
<meta property="article:modified_time" content="2021-01-12T12:10:49+01:00" />
<meta property="article:published_time" content="2021-01-12" />
<meta property="article:tag" content="Paz Vega" />
<meta property="article:tag" content="Lucía Etxebarria" />
<meta property="article:tag" content="Transfobia" />
<meta property="article:tag" content="Transexuales" />
<meta property="article:tag" content="LGTBIfobia" />
<meta property="article:tag" content="Comunidad Lgtbiq" />
<meta property="article:tag" content="Transexualidad" />
<meta property="article:tag" content="Identidad sexual" />
<meta property="article:tag" content="Sexualidad" />
<meta property="article:section" content="cinetv" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF" />
<meta name="twitter:description" content="La actriz contest&oacute; con un coraz&oacute;n morado en un post de Luc&iacute;a Etxebarr&iacute;a que criticaba un proyecto de ley del gobierno y todos dieron por hecho que la actriz era transf&oacute;bica" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2021/01/12/cinetv/1610447053_253893_1610449775_rrss_normal.jpg" />
<meta name="twitter:creator" content="@DGMaciejewski" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La actriz contest&oacute; con un coraz&oacute;n morado en un post de Luc&iacute;a Etxebarr&iacute;a que criticaba un proyecto de ley del gobierno y todos dieron por hecho que la actriz era transf&oacute;bica" />
<meta property="og:updated_time" content="2021-01-12T12:10:49+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2021/01/12/cinetv/1610447053_253893_1610449775_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2021/01/12/cinetv/1610447053_253893.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846,115072975497048,42097322008" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2021/01/12/cinetv/1610447053_253893_1610449775_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2021/01/12/cinetv/1610447053_253893.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2021/01/12/cinetv/1610447053_253893.html"/>
<meta name="news_keywords" content="Paz Vega, Lucía Etxebarria, Transfobia, Transexuales, LGTBIfobia, Comunidad Lgtbiq, Transexualidad, Identidad sexual, Sexualidad" />
<meta name="theme-color" content="#fff"/>
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="apple-touch-icon" href="https://los40es00.epimg.net/iconos/v1.x/v1.0/apple_touch_icon.png"/>
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/simplebox.css">
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF","alternativeHeadline":"La actriz contest\u00f3 con un coraz\u00f3n morado en un post de Luc\u00eda Etxebarr\u00eda que criticaba un proyecto de ley del gobierno y todos dieron por hecho que la actriz era transf\u00f3bica","url":"https:\/\/los40.com\/los40\/2021\/01\/12\/cinetv\/1610447053_253893.html","datePublished":"2021-01-12T12:10:32+01:00","dateModified":"2021-01-12T12:10:49+01:00","articleBody":"Paz Vega se ha convertido en el centro de atenci\u00f3n medi\u00e1tico de las redes sociales por haber puesto tan solo un coraz\u00f3n a una publicaci\u00f3n de la escritora Luc\u00eda Etxebarr\u00eda. En el texto, Etxebarr\u00eda explicaba que no quer\u00eda \"compartir un cuarto de ba\u00f1o o un espacio cerrado con una persona que entiende por di\u00e1logo un bate de b\u00e9isbol y que tiene un pene funcional\".\nSe refer\u00eda a Rosa Mar\u00eda, una mujer trans que public\u00f3 un v\u00eddeo en el que se jactaba de haber entrado por primera vez en un ba\u00f1o p\u00fablico para mujeres a pesar de que ella a\u00fan tiene pene. Cuando Etxebarr\u00eda critic\u00f3 la acci\u00f3n, Rosa Mar\u00eda le respondi\u00f3 desafiante: \"Ya sabes que yo siempre he sido una firme defensora del di\u00e1logo\", y en la foto adjunta aparec\u00eda un bate de b\u00e9isbol con la palabra \\'Di\u00e1logo\\'. Era un meme provocador, pero suficiente para combustionar Twitter.\nEtxebarr\u00eda, ofendida, critic\u00f3 la acci\u00f3n y record\u00f3 que cuando era joven ella fue violada \"a punta de navaja\". Un trauma que se acrecent\u00f3 cuando su agresor fue encontrado por la polic\u00eda pero liberado por falta de pruebas. Como Etxebarr\u00eda no se hab\u00eda resistido \u2013de lo contrario habr\u00eda sido apu\u00f1alada\u2013, las autoridades no pudieron condenar al violador. De ah\u00ed que la escritora no quisiera \"compartir cuarto de ba\u00f1o\" con alguien con \"pene funcional\".\nLa actriz Paz Vega, protagonista de Luc\u00eda y el sexo y estrella de Hollywood, tan solo tuvo que poner un coraz\u00f3n morado en los comentarios de Etxebarr\u00eda para que una marabunta de personas se lanzara a por ella, en una suerte de linchamiento medi\u00e1tico sin precedentes. \"Jo, ahora me da pena haber estado de figurante en una serie que sal\u00eda Paz Vega, a metro y medio de ella y no haberle escupido en la cara\", escrib\u00eda una persona en Twitter. Otra remataba: \"Otra gorda Terfa, si es que no hay ni una sin traumas...\".\nPaz Vega, acusada de ser una TERF\nTERF es el acr\u00f3nimo de Trans-Exclusionary Radical Feminist, que en espa\u00f1ol significa Feminista Radical Trans-Excluyente. Es decir, aquellas personas que excluyen a las mujeres transg\u00e9nero por haber nacido hombres. Paz Vega ha sido acusada de ser una TERF por apoyar a Etxebarr\u00eda con ese coraz\u00f3n y muchos han salido a defenderla. Por eso hoy Twitter ha amanecido con el hashtag #YoApoyoAPazVega.\nAlgunos miembros de la ultraderecha, como Roc\u00edo Monasterio, han aprovechado este dislate para hacer proselitismo ideol\u00f3gico y condenar lo que ellos consideran \"ideolog\u00eda de g\u00e9nero\". Otros, los m\u00e1s moderados, simplemente lo consideran un debate est\u00e9ril que lo \u00fanico que causa es una brecha entre el movimiento feminista. Paz Vega no se ha pronunciado, pero Etxebarr\u00eda s\u00ed.\n\"He decidido eliminar la anterior publicaci\u00f3n debido al linchamiento que estaba recibiendo tanto yo como una persona cuya \u00fanica culpa ha sido dar like a una publicaci\u00f3n [...] Ninguna mujer merece ser acosada, intimidada o amenazada solo por expresar su disconformidad con un proyecto de ley\", remat\u00f3 la escritora.","keywords":["Paz Vega","Luc\u00eda Etxebarria","Transfobia","Transexuales","LGTBIfobia","Comunidad Lgtbiq","Transexualidad","Identidad sexual","Sexualidad"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2021\/01\/12\/cinetv\/1610447053_253893.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"David G. Maciejewski","url":"https:\/\/los40.com\/autor\/david_simeon_garcia_maciejewski\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2021\/01\/12\/cinetv\/1610447053_253893_1610449775_noticia_normal.jpg","width":"640px","height":"426px"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/seccion\/cinetv\/","name":"cinetv"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/los40.com\/tag\/transfobia\/a\/","name":"Transfobia"}}]}

</script>
<script>
  var ls_id_comentarios_noticia = '1610449900-42b0c3450157b720f9e5e865bdd97942';
  var seccion  = 'cinetv';
  var portal   = 'los40';
  var ambito   = 'noticia';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script src="//los40.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244172556269858');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=244172556269858&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735 '); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735 &ev=PageView&noscript=1"
/></noscript>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1005997159746991');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1005997159746991&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
    function lzld() {};

	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'paz_vega_a,lucia_etxebarria_a,transfobia_a,transexuales_a,lgtbifobia_a,lgtb_a,transexualidad_a,identidad_sexual_a,sexualidad_a';
	var DFP_tags = ["paz_vega_a","lucia_etxebarria_a","transfobia_a","transexuales_a","lgtbifobia_a","lgtb_a","transexualidad_a","identidad_sexual_a","sexualidad_a","1610447053_253893"];
	var listado_id_tags = '64065,52971,193615,76565,193613,146654,76566,38859,72955';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="64065;52971;193615;76565;193613;146654;76566;38859;72955"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1610447053_253893","articleLenght":"media","articleTitle":"las redes sociales vapulean a paz vega y la acusan de ser una terf","author":"[\"200736\"]","proprietaryRights":"[\"200736\"]","authorCreation":"davgmaciejewski","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"12\/01\/2021 - 13:10 cet","channel":"web","errorType":"","editorialTone":"actualidad","siteStructure":"seccion","subdomain":"","sourceOfCreation":"cinetv","pageTitleSeo":"","program":"","propertyRights":"propio","section":"cinetv","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/los40.com\/los40\/2021\/01\/12\/cinetv\/1610447053_253893.html","updateDate":"12\/01\/2021 - 13:10 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"64065\",\"52971\",\"193615\",\"76565\",\"193613\",\"146654\",\"76566\",\"38859\",\"72955\"]","tagType":"","tagTitle":"","product":"los40","talkMusicRadio":"musical","domain":"los40.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script><script src="//assets.adobedtm.com/launch-ENea63375b8417448b9910e163070bfc7b.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39212755-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-39212755-2');
</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=4"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'cinetv';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('cinetv_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/cinetv';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],

					};
					biT = '';
	    }else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
						"ldb1":[[728, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],
      };
			biT = '';
		}else{
					var huecosPBS = {

							"mldb1":[[320,50],[320,100]],

					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [6, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class="content-menu-top">
<ul>
<li class="los40-menu-podcast hover-blue" id="los40-menu-los40classic" data-status="hide"><a class='blue ' title="LOS40 Classic" id="los40-los40classic-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a></li>
<li class="los40-menu-podcast hover-red" id="los40-menu-los40music" data-status="hide"><a class='red activo' title="LOS40 " id="los40-los40music-open" href="https://los40.com/los40radio/">LOS40</a>
<li class="los40-menu-podcast hover-green" id="los40-menu-los40dance" data-status="hide"><a class='green ' title="LOS40 Dance" id="los40-los40dance-open" href="https://los40.com/seccion/los40dance/">LOS40 DANCE</a></li>
<li class="los40-menu-podcast hover-naranja" id="los40-menu-los40urban" data-status="hide"><a class='orange ' title="LOS40 URBAN" id="los40-los40urban-open" href="https://los40.com/seccion/los40urban/">LOS40 URBAN</a></li>
</ul>
</div><!-- content-menu-top" -->
<div class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Emails"></span></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<ul class="nav"><li><a href="/los40/2021/01/11/actualidad/1610353977_009367.html?int=esta_pasando" title="Faltar al trabajo por la nieve">Faltar al trabajo por la nieve</a></li><li><a href="/los40/2021/01/08/cinetv/1610097929_718164.html?int=esta_pasando" title="Mi Hija serie">Mi Hija serie</a></li><li><a href="/los40/2021/01/07/actualidad/1610033103_103242.html?int=esta_pasando" title="Borrasca Filomena">Borrasca Filomena</a></li><li><a href="/los40/2021/01/10/cinetv/1610124607_067326.html?int=esta_pasando" title="Mi Hija Antena 3">Mi Hija Antena 3</a></li><li><a href="/los40/2021/01/11/musica/1610328321_945143.html?int=esta_pasando" title="Taylor Swift">Taylor Swift</a></li><li><a href="/los40/2021/01/11/musica/1610354369_685802.html?int=esta_pasando" title="Sebastián Yatra y Lola Índigo">Sebastián Yatra y Lola Índigo</a></li><li><a href="/los40/2021/01/08/cinetv/1610097929_718164.html?int=esta_pasando" title="Mi Hija Antena 3">Mi Hija Antena 3</a></li><li><a href="/los40/2021/01/11/bigbang/1610360139_087253.html?int=esta_pasando" title="Armie Hammer Papa Francisco">Armie Hammer Papa Francisco</a></li><li><a href="/los40/2021/01/11/tecnologia/1610369668_156416.html?int=esta_pasando" title="Soraya árboles">Soraya árboles</a></li><li><a href="/los40/2021/01/11/bigbang/1610371530_534099.html?int=esta_pasando" title="Aitana video pequeña">Aitana video pequeña</a></li><li><a href="/tag/los40_music_awards/a/?int=esta_pasando" title="LOS40 MUSIC AWARDS 2020">LOS40 MUSIC AWARDS 2020</a></li><li><a href="https://stories.los40.com/?int=esta_pasando" title="LOS40 STORIES">LOS40 STORIES</a></li><li><a href="/agr/basicos_40_opel_corsa/a/?int=esta_pasando" title="LOS40 BÁSICO OPEL CORSA">LOS40 BÁSICO OPEL CORSA</a></li><li><a href="http://usuarios.los40.com/newsletters/?int=esta_pasando" title="NEWSLETTERS">NEWSLETTERS</a></li></ul>
<ul class="los40-dropdown-menu-content">
<li class="los40" >
<a href="https://los40.com/los40radio/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/los40radio/">Noticias</a></li>
<li><a href="https://los40.com/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="https://los40.com/programa/andaya/">Anda ya</a></li>
<li><a href="https://los40.com/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="https://los40.com/programa/wdmc/">WDM</a></li>
<li><a href="https://los40.com/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="https://los40.com/programa/40globalshow/">Los40 Global</a></li>
<!--li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li-->
<li><a href="https://play.los40.com/alacarta/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="https://los40.com/seccion/los40classic/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40classic/">Noticias</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">Morning Box</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="https://los40.com/seccion/los40dance/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_comunidance/">LOS40 Comunidance</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/emisora/los40_dance/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<!-- los40 urban -->
<li class="los40urban" >
<a href="https://los40.com/seccion/los40urban/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_08.jpg" alt="logo LOS40 Urban"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_urban/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40urban/" class="program-label">
LOS40 Urban
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40urban/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="los40" >
<a href="https://los40.com/seccion/els40/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/els40.jpg" alt="logo LOS40 ELS40"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_catalunya/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/els40/" class="program-label">
ELS40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/els40/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/els40/">Equipo</a></li>
</ul>
</li> <!-- els40 -->
<li class="secciones" >
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">
secciones
</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/especiales/portada/">Especiales</a></li>
<li><a href="https://los40.com/seccion/musica/">Música</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="https://los40.com/tag/hoy">Hoy en LOS40</a></li>
<li><a href="https://los40.com/seccion/cinetv/">Cine y TV</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="https://los40.com/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="https://los40.com/especiales/eventos/" alt="eventos">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->
<li class="universo40" >
<a href="https://los40.com/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/agr/tarjeta_40/a/">
Tarjeta LOS40
</a>
</div>
</li><!--universo40-->
<li class="menu-follow">
<span class="los40-siguenos">Síguenos:</span>
<div class="los40-siguenos-redes">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Stories LOS40" href="https://stories.los40.com/?id=20113&f=dpz" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/stories.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</div>
</li>
<li class="los40-content-private-policy">
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a><br>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a><br>
<a href="//los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a><br>
<a href="//los40.com/estaticos/politica-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a><br>
<span class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</span>
</li>
</ul>
</div><!-- fin menu desplegable -->
<script>

						$('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


			  </script>
</div> <!-- bloque hamburguesa -->
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live" rel="noopener noreferrer">
<i class="fa fa-play" ></i> Escuchar
</a>
</div>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1 scroll-publicidad" data-portal="los40" data-seccion="cinetv" data-subseccion="">
<div id="contenidoprincipal">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/jquery.smartbanner.css" media="screen">
<script src="//los40es00.epimg.net/js/comun/app/jquery.smartbanner.js"></script>
<script type="text/javascript">
     $.smartbanner();
     //si queremos sobreescribir los valores por defecto descomentamos
     /*$.smartbanner({
           author: 'los40com', // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
           price: 'GRATIS', // Price of the app
           appStoreLanguage: 'es', // Language code for App Store
           inAppStore: 'En  App Store', // Text of price for iOS
           inGooglePlay: 'En Google Play', // Text of price for Android
           inAmazonAppStore: 'En Amazon Appstore',
           inWindowsStore: 'En  Windows Store', //Text of price for Windows
           GooglePlayParams: null, // Aditional parameters for the market
           icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
           iconGloss: null, // Force gloss effect for iOS even for precomposed
           button: 'DESCARGAR', // Text for the install button
           url: null, // The URL for the button. Keep null if you want the button to link to the app store.
           scale: 'auto', // Scale based on viewport size (set to 1 to disable)
           speedIn: 300, // Show animation speed of the banner
           speedOut: 400, // Close animation speed of the banner
           daysHidden: 15, // Duration to hide the banner after being closed (0 = always show banner)
           daysReminder: 90, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
           force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
           hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
           layer: false, // Display as overlay layer or slide down the page
           iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
           appendToSelector: 'body', //Append the banner to a specific selector
           pushSelector: 'html', // What element is going to push the site content down; this is where the banner append animation will start.

          onInstall: function () {
              // alert('Click install');
          },
          onClose: function () {
              // alert('Click close');
          }
      });*/

  </script>
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<span class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/cinetv/">
cinetv					</a>
&nbsp;-&nbsp;
<a class="programa" href="https://los40.com/tag/transfobia/a/" title="Transfobia">
Transfobia		 					</a>
</span>
</div>
</div>
</article>
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>La actriz contestó con un corazón morado en un post de Lucía Etxebarría que criticaba un proyecto de ley del gobierno y todos dieron por hecho que la actriz era transfóbica</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40es00.epimg.net/los40/imagenes/2021/01/12/cinetv/1610447053_253893_1610449775_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1" width="1680" height="762" title="Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF" alt="Las redes sociales vapulean a Paz Vega y la acusan de ser una TERF">
</div>
<p class="figcaption estirar foto-big">
<span class="titulo">La actriz espa&ntilde;ola Paz Vega acude a la 72 edici&oacute;n del Festival de cine de Cannes en mayo de 2015 </span>
<span class="firma">  / Getty Images / Vittorio Zunino Celotto</span>
</p>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" rel="noopener noreferrer" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/david_simeon_garcia_maciejewski/a/" title="Ver todas las noticias de David Reszka Maciejewski"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/0/DE/davgmaciejewski.jpg" width="74" height="74" alt="David Reszka Maciejewski"></a></div><div class="detalles_autor_entrada_video_z2"><span class="subtitulos_comentarios_entrada_video"><a href="/autor/david_simeon_garcia_maciejewski/a/" title="Ver todas las noticias de David Reszka Maciejewski">David Reszka Maciejewski</a></span><a href="https://twitter.com/DGMaciejewski" alt = "DGMaciejewski" target="_blank" title="Seguir en Twitter" rel="nofollow noopener noreferrer" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video" alt="imagen_redes_entrada_video"></a></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20210112" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">12/01/2021 - 12:10 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">2'</span>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1610447053_253893='yes'>
<p><a title="Paz Vega" href="https://los40.com/tag/paz_vega/a/"><strong>Paz Vega</strong></a> se ha convertido en el centro de atención mediático de las redes sociales por haber puesto tan solo un corazón a una publicación de la escritora <strong>Lucía Etxebarría</strong>. En el texto, Etxebarría explicaba que no quería "compartir un cuarto de baño o un espacio cerrado con una persona que entiende por diálogo un bate de béisbol y que tiene un pene funcional".</p>
<p>Se refería a <strong>Rosa María</strong>, una mujer trans que publicó un vídeo en el que se jactaba de haber entrado por primera vez en un baño público para mujeres a pesar de que ella aún tiene pene. Cuando Etxebarría criticó la acción, Rosa María le respondió desafiante: "<strong>Ya sabes que yo siempre he sido una firme defensora del diálogo</strong>", y en la foto adjunta aparecía un bate de béisbol con la palabra 'Diálogo'. Era un meme provocador, pero suficiente para combustionar <strong>Twitter</strong>.</p>
<p>Etxebarría, ofendida, criticó la acción y recordó que cuando era joven ella fue <strong>violada "a punta de navaja"</strong>. Un trauma que se acrecentó cuando su agresor fue encontrado por la policía pero liberado por falta de pruebas. Como Etxebarría no se había resistido –de lo contrario habría sido apuñalada–, las autoridades no pudieron condenar al violador. De ahí que la escritora no quisiera "compartir cuarto de baño" con alguien con "pene funcional".</p>
<div id="sumario_1|html" class="izquierda contenedor_html">
<a name="sumario_1"></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Están linchando a Paz Vega por un like a <a href="https://twitter.com/LaEtxebarria?ref_src=twsrc%5Etfw">@LaEtxebarria</a>. Independientemente de que esté o no de acuerdo con su pensamiento, la libertad de expresión está por encima de cualquier escarnio. Es una locura.<br /> <a href="https://twitter.com/hashtag/YoApoyoAPazVega?src=hash&ref_src=twsrc%5Etfw">#YoApoyoAPazVega</a></p>
— José Carlos Valverde (@JosCarlosValver) <a href="https://twitter.com/JosCarlosValver/status/1348882689332568067?ref_src=twsrc%5Etfw">January 12, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<div id="sumario_3|html" class="izquierda contenedor_html">
<a name="sumario_3"></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Están haciéndole una campaña de cancelación a Paz Vega por poner un like en una publicación mía. Un like! Si con esto no se ve la cultura de acoso y derribo, ya no sé dónde se va a ver. Por favor apoyad a Paz Vega. No se merece ladrillos. Basta ya de la cultura del acoso.</p>
— Lucia Etxebarria (@LaEtxebarria) <a href="https://twitter.com/LaEtxebarria/status/1348738847824338949?ref_src=twsrc%5Etfw">January 11, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<p>La actriz <strong>Paz Vega</strong>, protagonista de <em>Lucía y el sexo</em> y estrella de <a title="Hollywood" href="https://los40.com/tag/hollywood/a/"><strong>Hollywood</strong></a>, tan solo tuvo que poner un <strong>corazón morado</strong> en los comentarios de Etxebarría para que una marabunta de personas se lanzara a por ella, en una suerte de linchamiento mediático sin precedentes. "Jo, ahora me da pena haber estado de figurante en una serie que salía Paz Vega, a metro y medio de ella y <strong>no haberle escupido en la cara</strong>", escribía una persona en Twitter. Otra remataba: "<strong>Otra gorda Terfa, si es que no hay ni una sin traumas</strong>...".</p>
<h3>Paz Vega, acusada de ser una TERF</h3>
<p><strong>TERF</strong> es el acrónimo de Trans-Exclusionary Radical Feminist, que en español significa Feminista Radical Trans-Excluyente. Es decir, aquellas personas que excluyen a las mujeres transgénero por haber nacido hombres. Paz Vega ha sido acusada de ser una TERF por apoyar a Etxebarría con ese corazón y muchos han salido a defenderla. Por eso hoy <strong>Twitter</strong> ha amanecido con el hashtag #YoApoyoAPazVega.</p>
<div id="sumario_2|html" class="izquierda contenedor_html">
<a name="sumario_2"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJ658UQnsDB/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CJ658UQnsDB/?utm_source=ig_embed&utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de Lucía Etxebarria (@lucia_etxebarria_)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
</div>
<p>Algunos miembros de la ultraderecha, como <strong>Rocío Monasterio</strong>, han aprovechado este dislate para hacer <strong>proselitismo</strong> <strong>ideológico</strong> y condenar lo que ellos consideran "ideología de género". Otros, los más moderados, simplemente lo consideran un <strong>debate</strong> <strong>estéril</strong> que lo único que causa es una brecha entre el movimiento <strong>feminista</strong>. Paz Vega no se ha pronunciado, pero Etxebarría sí.</p>
<p>"He decidido eliminar la anterior publicación debido al linchamiento que estaba recibiendo tanto yo como una persona cuya única culpa ha sido dar like a una publicación [...] Ninguna mujer merece ser <strong>acosada, intimidada o amenazada solo por expresar su disconformidad</strong> con un proyecto de ley", remató la escritora.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<span class="titulo_comentarios_entrada_video">MÁS SOBRE:</span>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/paz_vega/a/" class="tags" title="Ver m&aacute;s noticias de [Paz Vega]">Paz Vega</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/lucia_etxebarria/a/" class="tags" title="Ver m&aacute;s noticias de [Lucía Etxebarria]">Lucía Etxebarria</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/transfobia/a/" class="tags" title="Ver m&aacute;s noticias de [Transfobia]">Transfobia</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/transexuales/a/" class="tags" title="Ver m&aacute;s noticias de [Transexuales]">Transexuales</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/lgtbifobia/a/" class="tags" title="Ver m&aacute;s noticias de [LGTBIfobia]">LGTBIfobia</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/lgtb/a/" class="tags" title="Ver m&aacute;s noticias de [Comunidad Lgtbiq]">Comunidad Lgtbiq</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/transexualidad/a/" class="tags" title="Ver m&aacute;s noticias de [Transexualidad]">Transexualidad</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/identidad_sexual/a/" class="tags" title="Ver m&aacute;s noticias de [Identidad sexual]">Identidad sexual</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/sexualidad/a/" class="tags" title="Ver m&aacute;s noticias de [Sexualidad]">Sexualidad</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2021/01/12/cinetv/1610447053_253893.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div id='relacionadasoculto_1610447053_253893' data-posicion='' style='display:none'>
</div>
<style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color: 
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<section class="modulo_contacto modulo_stories">
<article class="los40-stories">
<p class="parrafo_stories">
<a href="https://stories.los40.com/?id=20113&f=dpz" rel="noopener noreferrer" target="_blank">
Descubre nuestras Audio Stories, el directo y las últimas noticias en un nuevo formato
</a>
</p>
</article>
</section>	
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU1');</script></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=IWCAOA-k168');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Danna Paola;Denise Rosenthal;Lola Índigo - Santería [2020]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 17 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<span class="titulo_lista_40_columna_secundaria">LISTA LOS40</span>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
1					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Santería" class="imagen_album_lista_reproduccion" title="Santería" src="https://recursosweb.prisaradio.com/fotos/dest/010002828345.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Danna Paola;Denise Rosenthal;Lola Índigo</span>
<p class="detalle_album_reproduccion">Santería</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=gdZLi9oWNZg');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'BTS - Dynamite [2020]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 13 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
2					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Dynamite" class="imagen_album_lista_reproduccion" title="Dynamite" src="https://recursosweb.prisaradio.com/fotos/dest/570002827771.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">BTS</span>
<p class="detalle_album_reproduccion">Dynamite</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=NQ3YKiMZDxw');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Ana Mena;Rocco Hunt - A un paso de la luna [2020]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 15 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
3					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: A un paso de la luna" class="imagen_album_lista_reproduccion" title="A un paso de la luna" src="https://recursosweb.prisaradio.com/fotos/dest/010002826033.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Ana Mena;Rocco Hunt</span>
<p class="detalle_album_reproduccion">A un paso de la luna</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a title="Ver toda la lista" href="/lista40/"><img loading="lazy" alt="Ver toda la lista" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU2');</script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<span class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</span>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<span class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></span>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610328321_945143.html?int=lomasvisto40" title="Ver Noticia">Taylor Swift logra un hito musical histórico en Estados Unidos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/actualidad/1610353977_009367.html?int=lomasvisto40" title="Ver Noticia">¿Puedo faltar al trabajo por el temporal de nieve? El Estatuto de los Trabajadores responde</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610387955_970931.html?int=lomasvisto40" title="Ver Noticia">Danna Paola sorprende con el anuncio del lanzamiento de su disco K.O.</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610326649_017372.html?int=lomasvisto40" title="Ver Noticia">Beret y Melendi preparan el estreno del vídeo Desde cero</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2015/04/01/musica/1427881624_699042.html?int=lomasvisto40" title="Ver Noticia">15 canciones maravillosas para celebrar la amistad</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/actualidad/1610372101_339051.html?int=lomasvisto40" title="Ver Noticia">Mapa de la nieve en Madrid: las calles y carreteras que ya están limpias en la capital</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/10/29/musica/1603988542_655791.html?int=lomasvisto40" title="Ver Noticia">Jerusalema: ¿Qué significa realmente esta canción?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/07/actualidad/1610033103_103242.html?int=lomasvisto40" title="Ver Noticia">¿Por qué se llama ‘Filomena’ la borrasca que está dejando a España llena de nieve?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/12/musica/1610442730_893973.html?int=lomasvisto40" title="Ver Noticia">Zayn celebra su cumpleaños publicando un misterioso número de teléfono</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610332195_036047.html?int=lomasvisto40" title="Ver Noticia">Little Mix seguirá como trío y promete sorpresas en primavera</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610332195_036047.html?int=lomasvistotw" title="Ver Noticia">Little Mix seguirá como trío y promete sorpresas en primavera</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/22/musica/1608656102_448106.html?int=lomasvistotw" title="Ver Noticia">Pablo Alborán, nº 1 en ventas y disco de oro en su primera semana</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610326649_017372.html?int=lomasvistotw" title="Ver Noticia">Beret y Melendi preparan el estreno del vídeo Desde cero</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/musica/1610330484_907167.html?int=lomasvistotw" title="Ver Noticia">Zara Larsson anuncia su nuevo disco: Postergirl</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/07/musica/1610039849_341987.html?int=lomasvistotw" title="Ver Noticia">Así suena ‘Rebelde’, lo último de Yotuel, Omar Montes y Beatriz Luengo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/07/musica/1610039864_764541.html?int=lomasvistotw" title="Ver Noticia">Pablo Alborán y su divertido baile tras ser número 1 en ventas de nuevo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/28/actualidad/1609148069_841626.html?int=lomasvistotw" title="Ver Noticia">Estas son las predicciones de Bill Gates para 2021</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/11/actualidad/1610353977_009367.html?int=lomasvistotw" title="Ver Noticia">¿Puedo faltar al trabajo por el temporal de nieve? El Estatuto de los Trabajadores responde</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/04/videos/1607080742_828401.html?int=lomasvistotw" title="Ver Noticia">Pablo Alborán celebra su premio en LOS40 Music Awards 2020: "Se va a Málaga"</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/08/musica/1610111494_403068.html?int=lomasvistotw" title="Ver Noticia">Olivia Rodrigo, la nueva promesa pop que debuta tras ser una chica Disney con ‘drivers license’</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU3');</script></div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- === Modal notificaciones webpush === -->


                                                                                                                         
	</section>
	<!-- === fin de seccion principal === -->
	<!-- ===  inicio de pie de pagina === -->
	<footer class="pie">
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  
<div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
        <li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración de cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="https://www.continental.com.ar/" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_verne" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li>
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li> 
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'cinetv,' + listado_norm_tags;
    _sf_async_config.authors = 'David G. Maciejewski';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script type="text/javascript">
var tiponoti = 'articulo';
var parraforecomiendo1610447053_253893 = "";
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_recomendar_noticias.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/addtocalendar.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
