<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia | Actualidad | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="description" content="&Eacute;l es Joseph Flavill, y fue atropellado por un coche" />
<meta property="article:modified_time" content="2021-02-03T13:24:33+01:00" />
<meta property="article:published_time" content="2021-02-03" />
<meta property="article:tag" content="Biología" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Ciencias naturales" />
<meta property="article:tag" content="Ciencia" />
<meta property="article:tag" content="Coronavirus Covid-19" />
<meta property="article:tag" content="Pandemia" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Enfermedades infecciosas" />
<meta property="article:tag" content="Virología" />
<meta property="article:tag" content="Epidemia" />
<meta property="article:tag" content="Enfermedades" />
<meta property="article:tag" content="Microbiología" />
<meta property="article:tag" content="Medicina" />
<meta property="article:section" content="actualidad" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia" />
<meta name="twitter:description" content="&Eacute;l es Joseph Flavill, y fue atropellado por un coche" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2021/02/03/actualidad/1612354105_828864_1612354226_rrss_normal.jpg" />
<meta name="twitter:creator" content="@itslauracoca" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&Eacute;l es Joseph Flavill, y fue atropellado por un coche" />
<meta property="og:updated_time" content="2021-02-03T13:24:33+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2021/02/03/actualidad/1612354105_828864_1612354226_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2021/02/03/actualidad/1612354105_828864.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2021/02/03/actualidad/1612354105_828864_1612354226_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2021/02/03/actualidad/1612354105_828864.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2021/02/03/actualidad/1612354105_828864.html"/>
<meta name="news_keywords" content="Biología, Salud, Ciencias naturales, Ciencia, Coronavirus Covid-19, Pandemia, Coronavirus, Enfermedades infecciosas, Virología, Epidemia, Enfermedades, Microbiología, Medicina" />
<meta name="theme-color" content="#fff"/>
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="apple-touch-icon" href="https://los40es00.epimg.net/iconos/v1.x/v1.0/apple_touch_icon.png"/>
<link id="css-comunes" rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link id="css-cabecera_pie" rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link id="css-articulo" rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link id="css-email" rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link id="css-estilos_explorer" rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link id="css-simplebox" rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/simplebox.css">
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia","alternativeHeadline":"\u00c9l es Joseph Flavill, y fue atropellado por un coche","url":"https:\/\/los40.com\/los40\/2021\/02\/03\/actualidad\/1612354105_828864.html","datePublished":"2021-02-03T13:24:22+01:00","dateModified":"2021-02-03T13:24:33+01:00","articleBody":"Imagina que un d\u00eda te despiertas y te encuentras con que la pandemia y el coronavirus han desaparecido para siempre. Pues algo parecido le ha ocurrido a un joven brit\u00e1nico, pero al rev\u00e9s.\n\u00c9l es Joseph Flavill, m\u00e1s conocido como Joe, que con tan solo 19 a\u00f1os fue atropellado por un coche y cay\u00f3 en un coma. Todo ocurri\u00f3 el 1 de marzo de 2020, cuando el COVID-19 ya amenazaba con cambiarnos la vida en Europa.\nLa buena noticia para su familia es que Joe ha despertado, pero lo que \u00e9l se ha encontrado no lo habr\u00eda imaginado nunca. De hecho, seg\u00fan informa Metro, su familia a\u00fan se pregunta c\u00f3mo podr\u00e1n explicarle lo que est\u00e1 ocurriendo a nivel mundial. Por desgracia, ha dado positivo en coronavirus por segunda vez, lo que le ha obligado a aislarse para guardar la cuarentena correspondiente.\nSu familia no puede visitarle, aunque siempre lo llaman para hacer videollamada a trav\u00e9s de FaceTime. \"Es muy duro para \u00e9l que su madre no pueda estar all\u00ed. Tampoco sabemos cu\u00e1nto entiende que su accidente fue antes del primer confinamiento y ha dormido casi durante toda la pandemia\", asegura su t\u00eda Sally. \"Es duro porque sabemos que \u00e9l est\u00e1 m\u00e1s alerta. Pero, \u00bfc\u00f3mo le explicas la pandemia a alguien que ha estado en coma?\", a\u00f1ade.\nSeg\u00fan este familiar, Joe primero abri\u00f3 los ojos pero no respond\u00eda a nada, pero a lo largo de las \u00faltimas semanas, ha dado grandes pasos. \"Puede parecer un proceso lento, pero el hecho de que pueda chocarle los cinco a la enfermera es un paso muy grande\", explica.\nUnas noticias muy buenas que aportan esperanza a una familia que pronto contar\u00e1 con la tan esperada compa\u00f1\u00eda del joven brit\u00e1nico.","keywords":["Biolog\u00eda","Salud","Ciencias naturales","Ciencia","Coronavirus Covid-19","Pandemia","Coronavirus","Enfermedades infecciosas","Virolog\u00eda","Epidemia","Enfermedades","Microbiolog\u00eda","Medicina"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2021\/02\/03\/actualidad\/1612354105_828864.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Laura Coca","url":"https:\/\/los40.com\/autor\/laura_coca_garcia\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2021\/02\/03\/actualidad\/1612354105_828864_1612354226_noticia_normal.jpg","width":"640px","height":"418px"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/tag\/hoy\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/los40.com\/tag\/covid_19\/a\/","name":"Coronavirus Covid-19"}}]}

</script>
<script>
  var ls_id_comentarios_noticia = '1612355097-5bacdaf4671d3bf61cdb972ff0606951';
  var seccion  = 'actualidad';
  var portal   = 'los40';
  var ambito   = 'noticia';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script src="//los40.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244172556269858');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=244172556269858&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
    function lzld() {};

	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'biologia_a,salud_a,ciencias_naturales_a,ciencia_a,covid_19_a,pandemia_a,coronavirus_a,enfermedades_infecciosas_a,virologia_a,epidemia_a,enfermedades_a,microbiologia_a,medicina_a';
	var DFP_tags = ["biologia_a","salud_a","ciencias_naturales_a","ciencia_a","covid_19_a","pandemia_a","coronavirus_a","enfermedades_infecciosas_a","virologia_a","epidemia_a","enfermedades_a","microbiologia_a","medicina_a","1612354105_828864"];
	var listado_id_tags = '18370,71011,23026,23019,202173,63276,133311,29425,79236,29951,29409,58359,57568';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="18370;71011;23026;23019;202173;63276;133311;29425;79236;29951;29409;58359;57568"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1612354105_828864","articleLenght":"baja","articleTitle":"un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia","author":"[\"172114\"]","proprietaryRights":"[\"172114\"]","authorCreation":"lauracoca","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"03\/02\/2021 - 14:24 cet","channel":"web","errorType":"","editorialTone":"actualidad","siteStructure":"seccion","subdomain":"","sourceOfCreation":"actualidad","pageTitleSeo":"","program":"","propertyRights":"propio","section":"actualidad","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/los40.com\/los40\/2021\/02\/03\/actualidad\/1612354105_828864.html","updateDate":"03\/02\/2021 - 14:24 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"18370\",\"71011\",\"23026\",\"23019\",\"202173\",\"63276\",\"133311\",\"29425\",\"79236\",\"29951\",\"29409\",\"58359\",\"57568\"]","tagType":"","tagTitle":"","product":"los40","talkMusicRadio":"musical","domain":"los40.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script><script src="//assets.adobedtm.com/launch-ENea63375b8417448b9910e163070bfc7b.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39212755-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-39212755-2');
</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=4"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'actualidad';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('actualidad_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/actualidad';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],

					};
					biT = '';
	    }else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
						"ldb1":[[728, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],
      };
			biT = '';
		}else{
					var huecosPBS = {

							"mldb1":[[320,50],[320,100]],

					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [6, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class="content-menu-top">
<ul>
<li class="los40-menu-podcast hover-blue" id="los40-menu-los40classic" data-status="hide"><a class='blue ' title="LOS40 Classic" id="los40-los40classic-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a></li>
<li class="los40-menu-podcast hover-red" id="los40-menu-los40music" data-status="hide"><a class='red activo' title="LOS40 " id="los40-los40music-open" href="https://los40.com/los40radio/">LOS40</a>
<li class="los40-menu-podcast hover-green" id="los40-menu-los40dance" data-status="hide"><a class='green ' title="LOS40 Dance" id="los40-los40dance-open" href="https://los40.com/seccion/los40dance/">LOS40 DANCE</a></li>
<li class="los40-menu-podcast hover-naranja" id="los40-menu-los40urban" data-status="hide"><a class='orange ' title="LOS40 URBAN" id="los40-los40urban-open" href="https://los40.com/seccion/los40urban/">LOS40 URBAN</a></li>
</ul>
</div><!-- content-menu-top" -->
<div class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Emails"></span></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<ul class="nav"><li><a href="/los40/2021/02/03/love40/1612349962_894646.html?int=esta_pasando" title="Rosa López novio">Rosa López novio</a></li><li><a href="/los40/2021/02/03/cinetv/1612350601_950302.html?int=esta_pasando" title="Actriz serie 'Mi Hija' Antena 3">Actriz serie 'Mi Hija' Antena 3</a></li><li><a href="/los40/2021/02/03/cinetv/1612346010_654938.html?int=esta_pasando" title="Super Bowl 2021">Super Bowl 2021</a></li><li><a href="/los40/2021/01/28/cinetv/1611835533_376956.html?int=esta_pasando" title="Parejas 'La isla de las tentaciones'">Parejas 'La isla de las tentaciones'</a></li><li><a href="/tag/los40_music_awards/a/?int=esta_pasando" title="LOS40 MUSIC AWARDS 2020">LOS40 MUSIC AWARDS 2020</a></li><li><a href="https://stories.los40.com/?int=esta_pasando" title="LOS40 STORIES">LOS40 STORIES</a></li><li><a href="/agr/basicos_40_opel_corsa/a/?int=esta_pasando" title="LOS40 BÁSICO OPEL CORSA">LOS40 BÁSICO OPEL CORSA</a></li><li><a href="http://usuarios.los40.com/newsletters/?int=esta_pasando" title="NEWSLETTERS">NEWSLETTERS</a></li></ul>
<ul class="los40-dropdown-menu-content">
<li class="los40" >
<a href="https://los40.com/los40radio/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/los40radio/">Noticias</a></li>
<li><a href="https://los40.com/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="https://los40.com/programa/andaya/">Anda ya</a></li>
<li><a href="https://los40.com/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="https://los40.com/programa/wdmc/">WDM</a></li>
<li><a href="https://los40.com/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="https://los40.com/programa/40globalshow/">Los40 Global</a></li>
<!--li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li-->
<li><a href="https://play.los40.com/alacarta/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="https://los40.com/seccion/los40classic/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40classic/">Noticias</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">Morning Box</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="https://los40.com/seccion/los40dance/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_comunidance/">LOS40 Comunidance</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/emisora/los40_dance/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<!-- los40 urban -->
<li class="los40urban" >
<a href="https://los40.com/seccion/los40urban/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_08.jpg" alt="logo LOS40 Urban"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_urban/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40urban/" class="program-label">
LOS40 Urban
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40urban/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="los40" >
<a href="https://los40.com/seccion/els40/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/els40.jpg" alt="logo LOS40 ELS40"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_catalunya/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/els40/" class="program-label">
ELS40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/els40/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/els40/">Equipo</a></li>
</ul>
</li> <!-- els40 -->
<li class="secciones" >
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">
secciones
</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/especiales/portada/">Especiales</a></li>
<li><a href="https://los40.com/seccion/musica/">Música</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="https://los40.com/tag/hoy">Hoy en LOS40</a></li>
<li><a href="https://los40.com/seccion/cinetv/">Cine y TV</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="https://los40.com/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="https://los40.com/especiales/eventos/" alt="eventos">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->
<li class="universo40" >
<a href="https://los40.com/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/agr/tarjeta_40/a/">
Tarjeta LOS40
</a>
</div>
</li><!--universo40-->
<li class="menu-follow">
<span class="los40-siguenos">Síguenos:</span>
<div class="los40-siguenos-redes">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Stories LOS40" href="https://stories.los40.com/?id=20113&f=dpz" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/stories.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="TikTok" href="https://www.tiktok.com/@los40spain?lang=es" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/tiktokb.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</div>
</li>
<li class="los40-content-private-policy">
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a><br>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a><br>
<a href="//los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a><br>
<a href="//los40.com/estaticos/politica-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a><br>
<span class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</span>
</li>
</ul>
</div><!-- fin menu desplegable -->
<script>

						$('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


			  </script>
</div> <!-- bloque hamburguesa -->
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live" rel="noopener noreferrer">
<i class="fa fa-play" ></i> Escuchar
</a>
</div>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1 scroll-publicidad" data-portal="los40" data-seccion="actualidad" data-subseccion="">
<div id="contenidoprincipal">
<!--link rel="stylesheet" type="text/css" href="/estilos/v3.x/v1.0/jquery.smartbanner.css" media="screen">
<script src="//los40es00.epimg.net/js/comun/app/jquery.smartbanner.js"></script>
<script type="text/javascript">
     $.smartbanner();
     //si queremos sobreescribir los valores por defecto descomentamos
     /*$.smartbanner({
           author: 'los40com', // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
           price: 'GRATIS', // Price of the app
           appStoreLanguage: 'es', // Language code for App Store
           inAppStore: 'En  App Store', // Text of price for iOS
           inGooglePlay: 'En Google Play', // Text of price for Android
           inAmazonAppStore: 'En Amazon Appstore',
           inWindowsStore: 'En  Windows Store', //Text of price for Windows
           GooglePlayParams: null, // Aditional parameters for the market
           icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
           iconGloss: null, // Force gloss effect for iOS even for precomposed
           button: 'DESCARGAR', // Text for the install button
           url: null, // The URL for the button. Keep null if you want the button to link to the app store.
           scale: 'auto', // Scale based on viewport size (set to 1 to disable)
           speedIn: 300, // Show animation speed of the banner
           speedOut: 400, // Close animation speed of the banner
           daysHidden: 15, // Duration to hide the banner after being closed (0 = always show banner)
           daysReminder: 90, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
           force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
           hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
           layer: false, // Display as overlay layer or slide down the page
           iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
           appendToSelector: 'body', //Append the banner to a specific selector
           pushSelector: 'html', // What element is going to push the site content down; this is where the banner append animation will start.

          onInstall: function () {
              // alert('Click install');
          },
          onClose: function () {
              // alert('Click close');
          }
      });*/

  </script-->
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<span class="titulo_submenu_40_principales">
<a class="programa" href="/tag/hoy/">
Actualidad					</a>
&nbsp;-&nbsp;
<a class="programa" href="https://los40.com/tag/covid_19/a/" title="Coronavirus Covid-19">
Coronavirus Covid-19		 					</a>
</span>
</div>
</div>
</article>
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>Él es Joseph Flavill, y fue atropellado por un coche</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40es00.epimg.net/los40/imagenes/2021/02/03/actualidad/1612354105_828864_1612354226_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1" width="1680" height="762" title="Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia" alt="Un joven despierta de un coma de 11 meses sin saber nada del coronavirus ni la pandemia">
</div>
<p class="figcaption estirar foto-big">
<span class="titulo">Un personal sanitario sostiene la mano de un paciente </span>
<span class="firma">  / picture alliance (Getty Images)</span>
</p>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn-redes btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn-redes btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" rel="noopener noreferrer" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn-redes btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn-redes btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn-redes btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/laura_coca_garcia/a/" title="Ver todas las noticias de Laura Coca "><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/D/09/xwx_f3eee35c053c45a8.jpg" width="74" height="74" alt="Laura Coca "></a></div><div class="detalles_autor_entrada_video_z2"><span class="subtitulos_comentarios_entrada_video"><a href="/autor/laura_coca_garcia/a/" title="Ver todas las noticias de Laura Coca ">Laura Coca </a></span><a href="https://twitter.com/itslauracoca" alt = "itslauracoca" target="_blank" title="Seguir en Twitter" rel="nofollow noopener noreferrer" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video" alt="imagen_redes_entrada_video"></a></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20210203" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">03/02/2021 - 13:24 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">1'</span>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1612354105_828864='yes'>
<p><strong>Imagina que un día te despiertas y te encuentras con que la pandemia y el <a title="Coronavirus Covid-19" href="https://los40.com/tag/covid_19/a/">coronavirus</a> han desaparecido para siempre.</strong> Pues algo parecido le ha ocurrido a un joven británico, pero al revés.</p>
<p>Él es Joseph Flavill, más conocido como Joe, <strong>que con tan solo 19 años fue atropellado por un coche y cayó en un coma.</strong> Todo ocurrió el 1 de marzo de 2020, cuando el COVID-19 ya amenazaba con cambiarnos la vida en Europa.</p>
<p>La buena noticia para su familia es que Joe ha despertado, pero lo que él se ha encontrado no lo habría imaginado nunca. De hecho, según informa <a href="https://metro.co.uk/2021/02/02/teen-wakes-up-from-11-month-coma-with-no-knowledge-of-covid-pandemic-14004160/" rel=" noopener noreferrer" target="_blank">Metro</a>, <strong>su familia aún se pregunta cómo podrán explicarle lo que está ocurriendo a nivel mundial.</strong> Por desgracia, ha dado positivo en coronavirus por segunda vez, lo que le ha obligado a aislarse para guardar la cuarentena correspondiente.</p>
<p>Su familia no puede visitarle, aunque siempre lo llaman para hacer videollamada a través de FaceTime. <strong>"Es muy duro para él que su madre no pueda estar allí. Tampoco sabemos cuánto entiende que su accidente fue antes del primer confinamiento y ha dormido casi durante toda la pandemia"</strong>, asegura su tía Sally. "Es duro porque sabemos que él está más alerta. Pero, ¿cómo le explicas la pandemia a alguien que ha estado en coma?", añade.</p>
<p>Según este familiar, Joe primero abrió los ojos pero no respondía a nada, pero a lo largo de las últimas semanas, ha dado grandes pasos. <strong>"Puede parecer un proceso lento, pero el hecho de que pueda chocarle los cinco a la enfermera es un paso muy grande"</strong>, explica.</p>
<p>Unas noticias muy buenas que aportan esperanza a una familia que pronto contará con la tan esperada compañía del joven británico.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<span class="titulo_comentarios_entrada_video">MÁS SOBRE:</span>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/covid_19/a/" class="tags" title="Ver m&aacute;s noticias de [Coronavirus Covid-19]">Coronavirus Covid-19</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/pandemia/a/" class="tags" title="Ver m&aacute;s noticias de [Pandemia]">Pandemia</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/coronavirus/a/" class="tags" title="Ver m&aacute;s noticias de [Coronavirus]">Coronavirus</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/enfermedades_infecciosas/a/" class="tags" title="Ver m&aacute;s noticias de [Enfermedades infecciosas]">Enfermedades infecciosas</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/virologia/a/" class="tags" title="Ver m&aacute;s noticias de [Virología]">Virología</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/epidemia/a/" class="tags" title="Ver m&aacute;s noticias de [Epidemia]">Epidemia</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/enfermedades/a/" class="tags" title="Ver m&aacute;s noticias de [Enfermedades]">Enfermedades</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/microbiologia/a/" class="tags" title="Ver m&aacute;s noticias de [Microbiología]">Microbiología</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/medicina/a/" class="tags" title="Ver m&aacute;s noticias de [Medicina]">Medicina</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/biologia/a/" class="tags" title="Ver m&aacute;s noticias de [Biología]">Biología</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/salud/a/" class="tags" title="Ver m&aacute;s noticias de [Salud]">Salud</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/ciencias_naturales/a/" class="tags" title="Ver m&aacute;s noticias de [Ciencias naturales]">Ciencias naturales</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/ciencia/a/" class="tags" title="Ver m&aacute;s noticias de [Ciencia]">Ciencia</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2021/02/03/actualidad/1612354105_828864.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div id='relacionadasoculto_1612354105_828864' data-posicion='' style='display:none'>
</div>
<style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color: 
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<section class="modulo_contacto modulo_stories">
<article class="los40-stories">
<p class="parrafo_stories">
<a href="https://stories.los40.com/?id=20113&f=dpz" rel="noopener noreferrer" target="_blank">
Descubre nuestras Audio Stories, el directo y las últimas noticias en un nuevo formato
</a>
</p>
</article>
</section>	
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU1');</script></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=ltmO9XQVdSg');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'C. Tangana;La Húngara;Niño de Elche - Tú me dejaste de querer [2020]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 10 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<span class="titulo_lista_40_columna_secundaria">LISTA LOS40</span>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
1					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: El madrileño" class="imagen_album_lista_reproduccion" title="El madrileño" src="https://recursosweb.prisaradio.com/fotos/dest/010002870269.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">C. Tangana;La Húngara;Niño de Elche</span>
<p class="detalle_album_reproduccion">Tú me dejaste de querer</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=gdZLi9oWNZg');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'BTS - Dynamite [2020]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 16 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
2					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Dynamite" class="imagen_album_lista_reproduccion" title="Dynamite" src="https://recursosweb.prisaradio.com/fotos/dest/570002827771.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">BTS</span>
<p class="detalle_album_reproduccion">Dynamite</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=NQ3YKiMZDxw');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Ana Mena;Rocco Hunt - A un paso de la luna [2020]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 18 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
3					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: A un paso de la luna" class="imagen_album_lista_reproduccion" title="A un paso de la luna" src="https://recursosweb.prisaradio.com/fotos/dest/010002826033.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Ana Mena;Rocco Hunt</span>
<p class="detalle_album_reproduccion">A un paso de la luna</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a title="Ver toda la lista" href="/lista40/"><img loading="lazy" alt="Ver toda la lista" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU2');</script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<span class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</span>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<span class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></span>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612261343_639624.html?int=lomasvisto40" title="Ver Noticia">El mensaje de Renfe sobre la huelga de maquinistas que se ha vuelto en su contra</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612258271_616866.html?int=lomasvisto40" title="Ver Noticia">Ariana Grande anuncia la edición deluxe de ‘Positions’ con cuatro nuevas canciones</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612231691_723860.html?int=lomasvisto40" title="Ver Noticia">Las emocionantes palabras que Beatriz Luengo le ha dedicado a María Pedraza por UPA Dance</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612259139_261381.html?int=lomasvisto40" title="Ver Noticia">Marilyn Manson, solo y acorralado, pierde el apoyo de su sello discográfico</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612232419_126458.html?int=lomasvisto40" title="Ver Noticia">El secreto de Pablo López sobre OT que había mantenido oculto hasta ahora</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612257865_906353.html?int=lomasvisto40" title="Ver Noticia">Un vestido de Hannah Montana se subasta, y este ha sido su precio final</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2015/04/01/musica/1427881624_699042.html?int=lomasvisto40" title="Ver Noticia">20 canciones maravillosas para celebrar la amistad</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/01/actualidad/1612177569_756167.html?int=lomasvisto40" title="Ver Noticia">Harry Styles cumple 27 años y las redes enloquecen con el regalo perfecto para su día</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612261115_323900.html?int=lomasvisto40" title="Ver Noticia">Cardi B anuncia su nuevo single ‘UP’ para este viernes</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/01/actualidad/1612193049_266348.html?int=lomasvisto40" title="Ver Noticia">Muere Ygona Moura, la influencer negacionista que daba fiestas, por coronavirus</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612265113_163611.html?int=lomasvistotw" title="Ver Noticia">Mina El Hammani (‘Élite’), protagonista del próximo vídeo de Rayden</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/01/musica/1612204862_384683.html?int=lomasvistotw" title="Ver Noticia">Alejandro Sanz, Rosa López y Chenoa: así arrancan Febrero nuestros artistas</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612257865_906353.html?int=lomasvistotw" title="Ver Noticia">Un vestido de Hannah Montana se subasta, y este ha sido su precio final</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612262034_830812.html?int=lomasvistotw" title="Ver Noticia">La marmota Phil da sus predicciones para 2021: mitos y verdades sobre esta tradición</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612306400_806524.html?int=lomasvistotw" title="Ver Noticia">Shakira sopla 44 velas y sus fans esperan de regalo noticias de un nuevo disco</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612255775_145617.html?int=lomasvistotw" title="Ver Noticia">Uno de los atracadores de Kim Kardashian en París en 2016 publica un libro sobre lo ocurrido</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/musica/1612258271_616866.html?int=lomasvistotw" title="Ver Noticia">Ariana Grande anuncia la edición deluxe de ‘Positions’ con cuatro nuevas canciones</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/01/28/musica/1611854412_344595.html?int=lomasvistotw" title="Ver Noticia">Maluma recuerda el beso con Madonna y desvela cuál es su relación con ella</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/02/25/actualidad/1551108287_739462.html?int=lomasvistotw" title="Ver Noticia">¿Qué es la Bachata? Origen y evolución</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/02/02/actualidad/1612276247_236806.html?int=lomasvistotw" title="Ver Noticia">Sofía Suescun desvela que sufrío abusos sexuales cuando era menor</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU3');</script></div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- === Modal notificaciones webpush === -->


                                                                                                                                                                             
	</section>
	<!-- === fin de seccion principal === -->
	<!-- ===  inicio de pie de pagina === -->
	<footer class="pie">
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  
<div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
        <li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración de cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="https://www.continental.com.ar/" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_verne" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li>
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li> 
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'actualidad,' + listado_norm_tags;
    _sf_async_config.authors = 'Laura Coca';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script type="text/javascript">
var tiponoti = 'articulo';
var parraforecomiendo1612354105_828864 = "";
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_recomendar_noticias.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/addtocalendar.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
