<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>El boom de Ptazeta en dos a&ntilde;os: De &lsquo;Mami&rsquo; a &lsquo;Mujer&oacute;n&rsquo; pasando por su sesi&oacute;n con Bizarrap | Vídeos | Los40 Global Show | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="description" content="La artista canaria es la primera invitada de la nueva temporada de LOS40 Global Show, presentado por Tony Aguilar" />
<meta property="article:modified_time" content="2022-09-05T10:00:01+02:00" />
<meta property="article:published_time" content="2022-09-05" />
<meta property="article:tag" content="Ptazeta" />
<meta property="article:tag" content="Juacko" />
<meta property="article:tag" content="Villano Antillano" />
<meta property="article:section" content="videos" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="El boom de Ptazeta en dos a&ntilde;os: De &lsquo;Mami&rsquo; a &lsquo;Mujer&oacute;n&rsquo; pasando por su sesi&oacute;n con Bizarrap" />
<meta name="twitter:description" content="La artista canaria es la primera invitada de la nueva temporada de LOS40 Global Show, presentado por Tony Aguilar" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2022/09/02/videos/1662120317_010880_1662124013_rrss_normal.jpg" />
<meta name="twitter:creator" content="@Analphabet_" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="El boom de Ptazeta en dos a&ntilde;os: De &lsquo;Mami&rsquo; a &lsquo;Mujer&oacute;n&rsquo; pasando por su sesi&oacute;n con Bizarrap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La artista canaria es la primera invitada de la nueva temporada de LOS40 Global Show, presentado por Tony Aguilar" />
<meta property="og:updated_time" content="2022-09-05T10:00:01+02:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2022/09/02/videos/1662120317_010880_1662124013_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2022/09/05/videos/1662120317_010880.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2022/09/02/videos/1662120317_010880_1662124013_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2022/09/05/videos/1662120317_010880.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2022/09/05/videos/1662120317_010880.html"/>
<meta name="news_keywords" content="Ptazeta, Juacko, Villano Antillano" />
<meta name="theme-color" content="#fff"/>
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="apple-touch-icon" href="https://los40es00.epimg.net/iconos/v1.x/v1.0/apple_touch_icon.png"/>
<script id='js-lazysizes-umd' src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/lazysizes-umd_min.js"></script>
<script id='js-unveilhooks' src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/ls.unveilhooks_min.js"></script>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v1.x/v1.0/font-awesome/fontawesome-webfont.woff?v=4.7.0" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Galano-Grotesque-SemiBold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Galano-Grotesque-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Medium.otf" as="font" type="font/opentype" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Medium.otf" as="font" type="embedded-opentype" crossorigin>
<link id='css-bundle' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundle.css?x=zb' >
<script src="//los40es00.epimg.net/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<script id='youbora-js' src="//los40.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<!--link id="css-especificos_ie" rel="stylesheet" href="/los40/estilos/v1.x/v1.0/especificos_ie.css" /-->
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/programa\/40globalshow\/","name":"40 Global Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/los40.com\/tag\/ptazeta\/a\/","name":"Ptazeta"}}]}

</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Global Show Ptazeta | LOS40","description":"La artista canaria es la primera invitada de la nueva temporada de LOS40 Global Show, presentado por Tony Aguilar","thumbnailURL":"https:\/\/img.youtube.com\/vi\/ZZE5nQk0jcI\/default.jpg","contentURL":"https:\/\/los40.com\/los40\/2022\/09\/05\/videos\/1662120317_010880.html","duration":"PT1000S","uploadDate":"2022-09-05T09:59:59+02:00","height":"px","width":"px"}</script>
<script >var bcur ='DDB+goEwMd9/xVOUXB7gUKrWSjVVM91VceIN1/pl9x+pVyGgWiH53rO1ylCIYvj+FxXtMzRDy+DVmEV9/WEKXQ==';</script>
<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js ">
<script id='cmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/cmp.js"></script>
<!--link rel="preload" as="script" href="//ep00.epimg.net/js/comun/avisopcdidomi2.js" /-->
<link rel="preload" as="script" href="https://los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244172556269858');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=244172556269858&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[


	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'ptazeta_a,juacko_a,villano_antillano_a,40globalshow';
	var DFP_tags = ["ptazeta_a","juacko_a","villano_antillano_a","40globalshow","1662120317_010880"];
	var listado_id_tags = '204684,204685,228402';
	var subseccion_publi = '40globalshow';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="204684;204685;228402"><meta name="tagsData:names" content="ptazeta_a,juacko_a,villano_antillano_a,40globalshow"><meta name="tagsData:postfixAdunit" content="40globalshow">
<script>

	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function(Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('c:youbora')
		.filter(function(status) { return status !== undefined })
		.subscribe(function(consentStatus) {
			mm_youbora = undefined;
			if (consentStatus === true || Didomi.getUserConsentStatusForVendor("c:youbora") === true) {
				mm_youbora = true;
				var script = document.createElement('script');
				script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://los40.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
				script.addEventListener('load', function() {
					if(typeof window.mediaTopEmbedCs === "object"){
						window.mediaTopEmbedCs.getManager().elemsMgr.forEach(function(player) {
							player.embed.load_Youbora();
						});
					}
				});
				document.head.appendChild(script);
			} else if (consentStatus === false || consentStatus === undefined || typeof Didomi.getUserConsentStatusForVendor("c:youbora") === 'undefined') {
				if (typeof window.stopYB === "function") window.stopYB();
				mm_youbora = undefined;
			}
		});
	});
</script>
<script id='chartautores'>var chartautores='Ana Escobar Rivas,Álex Alférez' </script>
<script id='js-dtm-datalayer'>window.pradio_datalayer ={articleLenght:"730",author:"201460;229382",authorCreation:"anaescobarrivas",brand:"0",brandedContent:"branded no",businessUnit:"radio",canonicalURL:"https:\/\/los40.com\/los40\/2022\/09\/05\/videos\/1662120317_010880.html",city:"madrid",cms:"pep",creationDate:"2022\/09\/05",domain:"los40.com",geoRegion:"espa\u00f1a",localTimeZone:"",modifiedDate:"2022\/09\/05",onsiteSearchTerm:"ptazeta, juacko, villano antillano",org:"prisa",pageInstanceID:"1662120317_010880",pageName:"los40.com\/los40\/2022\/09\/05\/videos\/1662120317_010880.html",pageTitle:"el boom de ptazeta en dos a&ntilde;os: de &lsquo;mami&rsquo; a &lsquo;mujer&oacute;n&rsquo; pasando por su sesi&oacute;n con bizarrap | v\u00eddeos | los40 global show | los40",pageType:"articulo",pageURL:"",primaryCategory:"videos",profileID:"",publisher:"los40",registeredUser:0,scroll:"sin scroll",secondaryCategories:"",server:"https:\/\/los40.com",siteID:"los40.com",siteStructure:"video",stationProgram:"",subCategory1:"videos>40globalshow",subCategory2:"",sysEnv:"web",tags:"204684;204685;228402",talk_musicRadio:"musical",titleraw:"El boom de Ptazeta en dos a\u00f1os: De \u2018Mami\u2019 a \u2018Mujer\u00f3n\u2019 pasando por su sesi\u00f3n con Bizarrap",title:"el boom de ptazeta en dos a\u00f1os: de \u2018mami\u2019 a \u2018mujer\u00f3n\u2019 pasando por su sesi\u00f3n con bizarrap",channel:"web",articleTitle:"el boom de ptazeta en dos a\u00f1os: de \u2018mami\u2019 a \u2018mujer\u00f3n\u2019 pasando por su sesi\u00f3n con bizarrap",sourceOfCreation:"videos",url:"https:\/\/los40.com\/los40\/2022\/09\/05\/videos\/1662120317_010880.html",articleElements:"texto;imagenes (1);videos (2)",editorialTone:"actualidad",updateDate:"05\/09\/2022 - 12:00",articleId:"1662120317_010880",pageTitleSeo:"el boom de ptazeta en dos a&amp;ntilde;os: de &amp;lsquo;mami&amp;rsquo; a &amp;lsquo;mujer&amp;oacute;n&amp;rsquo; pasando por su sesi&amp;oacute;n con bizarrap | v\u00eddeos | los40 global show | los40"}</script><script src="//assets.adobedtm.com/0681c221600c/407588c53a15/launch-ecfb7592bfd2.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39212755-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-39212755-2');
</script>
<style>  p{white-space:pre-wrap!important}</style>
</head>
<body class="toolbar-dogtrack"><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=4"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js" defer></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<script id='dmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/dmp.js" defer></script><div id="AdsCode" >
<script type="text/javascript">
		var gtpadunit= '40globalshow';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('40globalshow_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/40globalshow';


	</script>
</div>
<div id='envoltorio_publiestirarbody' class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER' ><script type='text/javascript'></script></div>
<div id='los40_gpt-SKIN'><script type='text/javascript'></script></div>
<div id='los40_gpt-SKY1' class='los40_gpt-SKY1'></div>
<div id='los40_gpt-SKY2' class='los40_gpt-SKY2'></div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu_min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir_min.js"></script>
<div id="los40-content-menu" class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span id="los40-menu-burger" class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span id="los40-menu-burger-close" class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form id="formulario_buscador_cab" name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input id="busqueda_cab" class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Newsletters"></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<div class="content-top-menu-all">
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">UNIVERSO LOS40</p>
</li>
<li class="los40" >
<a href="/los40radio/"><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/los40radio/">Noticias</a></li>
<li><a href="https://los40.com/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="https://los40.com/programa/andaya/">Anda ya</a></li>
<li><a href="https://los40.com/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="https://los40.com/programa/wdmc/">WDM</a></li>
<li><a href="https://los40.com/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="https://los40.com/programa/40globalshow/">Los40 Global</a></li>
<!--li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li-->
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="https://los40.com/seccion/los40classic/"><img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40classic/">Noticias</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">Morning Box</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="https://los40.com/seccion/los40dance/" ><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_festival/">LOS40 Dance Festival</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/programa/urbana/">Urbana</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<!-- los40 urban -->
<li class="los40urban" >
<a href="https://los40.com/seccion/los40urban/" ><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_08.jpg" alt="logo LOS40 Urban"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_urban/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40urban/" class="program-label">
LOS40 Urban
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40urban/">Noticias</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="los40" >
<a href="https://los40.com/seccion/els40/" ><img  class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/els40.jpg" alt="logo LOS40 ELS40"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_catalunya/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/els40/" class="program-label">
ELS40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/els40/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/els40/">Equipo</a></li>
</ul>
</li> <!-- els40 -->
</ul>
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">MÁS EN LOS40.COM</p>
</li>
<li class="universo40" >
<a href="/podcast/" alt="Podcasts">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_podcast.jpg" alt="logo Podcasts 40">
</a>
<div class="program-content">
<a class="program-label" href="/podcast/">
Podcasts
</a>
</div>
</li><!--Podcasts 40-->
<!--li class="universo40" >
<a href="/tag/primavera_pop/a/" alt="Primavera POP">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/primavera_pop.png" alt="logo Primavera POP">
</a>
<div class="program-content">
<a class="program-label" href="/tag/primavera_pop/a/">
Primavera pop 2022
</a>
</div>
</li--><!--Podcasts 40-->
<li class="universo40" >
<a href="http://elecodelos40.los40.com" alt="El eco de los40">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/ecolos40.png" alt="logo el eco de los40">
</a>
<div class="program-content">
<a class="program-label" href="http://elecodelos40.los40.com">
EL ECO DE LOS40
</a>
</div>
</li><!--Podcasts 40-->
<li class="universo40" >
<a href="https://los40.com/los40/2022/06/30/giras/1656597958_214049.html" alt="LOS40 Summer Live">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_summer_live.png" alt="LOS40 Summer Live">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/los40/2022/06/30/giras/1656597958_214049.html">
LOS40 SUMMER LIVE
</a>
</div>
</li>
<li class="universo40" >
<a href="/tag/los40_music_awards/a/" alt="los40-music-awards">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_premios_2022.png" alt="logo los40-music-awards">
</a>
<div class="program-content">
<a class="program-label" href="/tag/los40_music_awards/a/">
LOS40 MUSIC AWARDS
</a>
</div>
</li><!--Podcasts 40-->
<li class="secciones" >
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">
secciones
</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/especiales/portada/">Especiales</a></li>
<li><a href="https://los40.com/seccion/musica/">Música</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="https://los40.com/tag/hoy">Hoy en LOS40</a></li>
<li><a href="https://los40.com/seccion/cinetv/">Cine y TV</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="https://los40.com/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="https://los40.com/especiales/eventos/" alt="eventos">
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->
<li class="universo40" >
<a href="https://los40.com/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/agr/tarjeta_40/a/">
Tarjeta LOS40
</a>
</div>
</li><!--universo40-->
<!--li class="universo40" >
<a href="https://www.40urbanfest.com/" alt="LOS40 Urban Festival"  target="_blank">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/urban_festival.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://www.40urbanfest.com/" target="_blank">
LOS40 Urban Festival
</a>
</div>
</li--><!--universo40-->
<!--li class="universo40" >
<a href="https://los40.cl/los40orgullosos" target="_blank" alt="LOS40 Orgullosos">
<img itemprop="image" class="photo item-multimedia" src="https://los40.com/iconos/v3.x/v1.0/menu/Orgullo_47x47.jpg" alt="logo orugulloso 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/tag/orgullo_gay/a/" target="_blank" alt="LOS40 Orgullosos">
LOS40 Orgullosos
</a>
</div>
</li--><!--universo40-->
</ul>
<ul class="los40-dropdown-menu-content bloque-tendencia">
<li class="texto-first-child">
<p class="los40-siguenos">TENDENCIA HOY EN LOS40</p>
</li>
<li class="tendencia-hoy">
<ul class="nav"><li><a href="/los40/2022/09/04/actualidad/1662130134_470714.html?int=esta_pasando" title="Cuándo es el Blak Friday 2022">Cuándo es el Blak Friday 2022</a></li><li><a href="/los40/2022/09/05/cinetv/1662365505_575357.html?int=esta_pasando" title="Avance semanal Servir y Proteger">Avance semanal Servir y Proteger</a></li><li><a href="/los40/2022/09/04/cinetv/1662120896_330378.html?int=esta_pasando" title="Avance de 'Amar es para siempre'">Avance de 'Amar es para siempre'</a></li><li><a href="/los40/2022/09/05/cinetv/1662231156_760897.html?int=esta_pasando" title="Avance semanal 'Tierra Amarga'">Avance semanal 'Tierra Amarga'</a></li><li><a href="/tag/hoy/?int=esta_pasando" title="Noticias de hoy">Noticias de hoy</a></li><li><a href="/los40/2022/07/21/musica/1658404999_888582.html?int=esta_pasando" title="Canción del verano 2022">Canción del verano 2022</a></li><li><a href="/tag/aitana_ocana_morales/a/?int=esta_pasando" title="Aitana">Aitana</a></li><li><a href="/los40/2021/03/23/bigbang/1616501676_304142.html?int=esta_pasando" title="Signos del zodiaco">Signos del zodiaco</a></li><li><a href="/los40/2022/08/17/actualidad/1660749974_470250.html?int=esta_pasando" title="Calendario de premios">Calendario de premios</a></li></ul>
</li>
</ul>
</div><!-- content-top-menu-all -->
<div class="footer-menu">
<p class="los40-siguenos">Síguenos:</p>
<ul>
<li class="menu-follow">
<span class="redes-sociales-menu">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Stories LOS40" href="https://stories.los40.com/?id=20113&f=dpz" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/stories.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="TikTok" href="https://www.tiktok.com/@los40spain?lang=es" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/tiktokb.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</span>
<a href="https://los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a>
<a href="https://los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a>
<a href="https://los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a>
<a href="https://los40.com/estaticos/politica-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a>
<span class="los40-private-policy-prisa"><strong>© PRISA RADIO - GRAN VÍA, 32. 28013 MADRID [España]</strong></span>
</li>
</ul>
</div><!-- footer-menu-->
</div><!-- fin menu desplegable -->
<script>

            $('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


        </script>
</div> <!-- bloque hamburguesa -->
<a href="https://los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<button id="bt-eligeradio_menu" class="bt-eligeradio menu-principal play"><i class="fa fa-play"></i>Directo</button>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'></div>
</div>
</div>
</div>
</aside>
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<span class="titulo_submenu_40_principales">
<a class="programa" href="/programa/40globalshow/">
40 Global Show					</a>
&nbsp;-&nbsp;
<a class="programa" href="https://los40.com/tag/ptazeta/a/" title="Ptazeta">
Ptazeta		 					</a>
</span>
</div>
</div>
</article>
<div class="base_video_desplegable">
<article>
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_superior">El boom de Ptazeta en dos años: De ‘Mami’ a ‘Mujerón’ pasando por su sesión con Bizarrap</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">La artista canaria es la primera invitada de la nueva temporada de LOS40 Global Show, presentado por Tony Aguilar</h2>
</article>
</div>
<div class="seccion_salida_video_40_principales">
<div id="videonoticia" class="centro">
<div class="foto figure">
<div class="video_bc">
<div style="display:none;" id="playerajax_202209021318565" class='itemplayerajax'
data-posicion ='principal'
data-id            = ''
data-id_referencia = ''
data-urlNoticia    = '/los40/2022/09/05/videos/1662120317_010880.html'
data-anchoPlayer   = '600'
data-altoPlayer    = '337'
data-caratula        = ''
data-titulo = 'Global Show Ptazeta | LOS40'
data-publiActiva = 'true'
data-keywords = 'los40,videos'
data-tagsIds  = '204684,204685,228402'
data-tagsNombreNormalizado = 'ptazeta_a,juacko_a,villano_antillano_a'
data-player = '0'
data-id_cuenta = 'los40'
data-id_multimedia = '202209021318565'
data-tipo          = 'mediateca'
data-playerFlotante  = ''
data-contenedor = 'reproductortmp202209021318565'
></div>
<div id='reproductortmp202209021318565' style="width:100%;display:none;"></div>
<script language="Javascript" type="text/javascript">
//<![CDATA[
    // Hash con los datos para el reproductor de video
    var datosVideo_202209021318565 = {};

    datosVideo_202209021318565.id            = '';
    datosVideo_202209021318565.id_referencia = '';
    datosVideo_202209021318565.urlNoticia    = '/los40/2022/09/05/videos/1662120317_010880.html';
    datosVideo_202209021318565.tipo          = 'video';
    datosVideo_202209021318565.urls = Array();
    

    

    
    datosVideo_202209021318565.anchoPlayer   = 600;
    datosVideo_202209021318565.altoPlayer    = 337;
    datosVideo_202209021318565.poster        = url_cache + '';
    datosVideo_202209021318565.caratula        = '';
    datosVideo_202209021318565.titulo                = 'Global Show Ptazeta | LOS40';
    datosVideo_202209021318565.publiActiva           = true;
    datosVideo_202209021318565.keywords              = 'los40,videos';
    datosVideo_202209021318565.tagsIds               = '204684,204685,228402';
    datosVideo_202209021318565.tagsNombreNormalizado = 'ptazeta_a,juacko_a,villano_antillano_a';
    datosVideo_202209021318565.player = '0';

          datosVideo_202209021318565.id_cuenta = 'los40';
      datosVideo_202209021318565.id_multimedia = '202209021318565';
      datosVideo_202209021318565.tipo          = 'mediateca';
      datosVideo_202209021318565.playerFlotante  = '';

            reproductorMultimedia(datosVideo_202209021318565,'principal','reproductortmp202209021318565');

    //]]>
</script>
</div>
</div>
</div>
</div>
<div class="cnt-article scroll-publicidad">
<div class="seccion_principal_derecha_entrada_video">
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn-redes btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn-redes btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" rel="noopener noreferrer" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn-redes btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn-redes btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn-redes btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class='contenedor_varios_autores_z1'><div class="varios_autores_z1 contenido_de_primer_autor"><a href="/autor/ana_escobar_rivas/a/" title="Ver todas las noticias de Ana Escobar Rivas"><img loading="lazy" src="https://ep00.epimg.net/miperfil/avatares/D/D3/xwx_4982d1bcb6ba25e2.jpg" class="imagen_autor_2" alt="Ana Escobar Rivas"/></a></div><div class="varios_autores_z1 contenido_de_segundo_autor"><a href="/autor/alejandro_alferez_munoz/a/" title="Ver todas las noticias de Álex Alférez"><img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2" alt="Álex Alférez"/></a></div></div>              <div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20220905" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">05/09/2022 - 10:00 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">3'</span>
</p>
</div>
</div>
</article>
</div>
<article class="contenido_articulo_salida_video">
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<div id="cuerpo_noticia" data-1662120317_010880='yes'>
<p>La temporada 8 de <strong>LOS40 Global Show</strong> ha comenzado por todo lo alto con una invitada de lujo: <strong><a title="Ptazeta" href="https://los40.com/tag/ptazeta/a/" rel=" noopener noreferrer" target="_blank">Ptazeta</a>.</strong> La artista canaria se ha pasado por la casa de LOS40, de la mano de <a title="Tony Aguilar" href="https://los40.com/tag/tony_aguilar/a/" rel=" noopener noreferrer" target="_blank"><strong>Tony Aguilar</strong></a>, para hacer balance de estos dos años de éxitos. Una carrera que comenzó prácticamente en pandemia con <em>Mami,</em> que ha crecido gracias a la confianza de <a href="https://los40.com/tag/juacko/a/">Juacko</a> y <a title="Bizarrap" href="https://los40.com/tag/gonzalo_conde/a/" rel=" noopener noreferrer" target="_blank">Bizarrap</a>, y que continúa imparable con <em>Mujerón,</em> su última colaboración junto a <a title="Villano Antillano" href="https://los40.com/tag/villano_antillano/a/" rel=" noopener noreferrer" target="_blank">Villano Antillano</a>.</p>
<h3>El boom durante la pandemia</h3>
<p>"Todo tiene una parte buena y una parte mala. Al final, con el covid todo el mundo estaba más encapsulado y pendiente de las redes sociales porque era lo que había -el Internet-. Entonces, tuvimos la suerte de que el tiempo y el covid nos dejó grabar antes <em>Mami,</em> <em>Déjate ser</em> y <em>Mensaje enviado</em> porque, si no, ya te digo que no hubiésemos podido sacar nada. Sacamos <em>Mami</em>, se trancó todo, todos los aeropuertos, vino el covid... y eso petó. Este año es cuando me estoy gozando todos los conciertos con la gente de piel, ¿no? Sé que hubiera tenido en esa época muchas oportunidades de gozármelas, pero no hay mal que por bien no venga... Por eso estoy aquí".</p>
<h3>El calor de un público lleno de vida en los conciertos</h3>
<p>"Todavía sigo flipando en todos los conciertos, porque al final cada lugar tiene algo que te llevas, entonces nunca te dejas de sorprender. Pero yo estoy FLIPANDO, porque si antes flipaba con la gente sentada, ahora... Es más, con la gente cantando... Al final, venimos de una isla y no tienen por qué conocernos en todos lados. Y el ir a otro lado que no sea tu casa y que te canten tus canciones, que se sepan, que te quieran... No sé, yo estoy entusiasmada y flipando con esta gira".</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="instagram-media lazyload" data-script="https://www.instagram.com/embed.js"  data-instgrm-permalink="https://www.instagram.com/p/ChVSRhbL9-C/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/ChVSRhbL9-C/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de En la casa. (@ptazeta_)</a></p>
</div>
</blockquote>
</div>
<h3>La diferencia entre Zuleima y Ptazeta</h3>
<p>"<strong>Yo pienso que Ptazeta es Zuleima</strong>. Antes de salir al escenario también estoy de los nervios, pensando 'cuánta gente', 'madre mía'. Luego salgo al escenario y, gracias a todo el mundo, me pongo fuerte fuerte y nos lo pasamos bien. Pero yo creo que <strong>el punto de inflexión fue cuando se pegó</strong> <em>Mami.</em> Ahí, que yo salí de la cuarentena, ya no era Zule. Yo estuve todo el proceso encerrada -como todos, en la cuarentena- y, de repente, salí de una manera diferente a la que entré. La gente me paraba, la gente me miraba... Pero super bien.</p>
<div id="sumario_1|video" class="centro">
<a name="sumario_1"></a>
<div class="media">
<div class="foto figure">
<div style="display:none;" id="playerajax_1662364801_p7_" class='itemplayerajax'
data-posicion ='sumario'
data-id            = ''
data-id_referencia = ''
data-urlNoticia    = '/los40/2022/09/05/videos/1662120317_010880.html'
data-anchoPlayer   = '540'
data-altoPlayer    = '303'
data-caratula        = ''
data-titulo = 'PTAZETA || BZRP Music Sessions #45'
data-publiActiva = 'true'
data-keywords = 'los40,videos'
data-tagsIds  = '204684,204685,228402'
data-tagsNombreNormalizado = 'ptazeta_a,juacko_a,villano_antillano_a'
data-player = '0'
data-id_cuenta = 'los40'
data-id_multimedia = '20211229183200'
data-tipo          = 'mediateca'
data-playerFlotante  = ''
data-contenedor = 'reproductortmpsuma120211229183200'
></div>
<div id='reproductortmpsuma120211229183200' style="width:100%;display:none;"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
      var datosVideo_20211229183200 = {};
      datosVideo_20211229183200.tipo = 'mediateca';
      datosVideo_20211229183200.id_cuenta = 'los40';
      datosVideo_20211229183200.id_multimedia = '20211229183200';
      datosVideo_20211229183200.anchoPlayer = '540';
      datosVideo_20211229183200.altoPlayer = '303';
      
      datosVideo_20211229183200.caratula = '';
      datosVideo_20211229183200.playerFlotante  = '';
              //reproductorMultimedia(datosVideo_20211229183200);
      reproductorMultimedia(datosVideo_20211229183200,'sumario','reproductortmpsuma120211229183200');
    </script>
<p class="figcaption estirar"><span class="titulo">PTAZETA || BZRP Music Sessions #45</span></p>
</div>
</div>
</div>
<h3>La conexión con Juacko</h3>
<p>"Yo le canté una canción a Juacko y me dijo: 'Rapeas super bien. Tienes un flow cojonudo. Lo que veo que te falta como estructurar una canción'. Y yo claro, venía del rap boom bap noventero, que ahí no hay estribillo, es todo 'paca-paca-paca'. Eso <strong>fue una cosa que hizo que me pusiera por Internet a estudiar cómo es una estructura</strong> -intro, estribillo, tal, cual, interludio...-. Al par de semanas, Juacko me invitó al estudio a ver si nos salía algo, a probar... y salió <em>Mami</em>"<em>.</em></p>
<h3>Bizarrap apostó por ella</h3>
<p>"Eso fue, la verdad -que perdón-, la hostia. <strong>Yo no tenía ahí ni siquiera Mami subido. No tenía ninguna canción en Youtube.</strong> Lo que pasó es que, cuando yo empecé, hacía formatos en Instagram como de 1 minuto. Entonces yo rapeaba un minuto que es lo que duraba el vídeo. Hicimos uno con Juacko, y en vez de grabármelo yo sin micro ni nada, bien grabado. Fue <em>Mensaje Enviado</em>. Lo subimos a Twitter y explotó. Se puso viral y, de repente, me estaba hablando Bizarrap y me dijo: 'Oye, ¿grabamos tú y yo algo?'".</p>
<h3>El trasfondo de <em>Mujerón</em>, con Villano Antillano</h3>
<p>"Intentamos mandar el mensaje de que todas podemos ser un mujerón. <strong>Si tú piensas que lo eres, quién te dice a ti que no eres un mujerón</strong>. Es una forma de pensamiento. Y que nosotras también tenemos garra... Que si te quiero hablar sucio, te hablo sucio. Y si te quiero hablar bonito, te hablo bonito".</p>
<p>Si quieres ver la entrevista completa de Ptazeta en LOS40 Global Show... <strong>¡Dale al play!</strong></p>
</div>					</div>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<span class="titulo_comentarios_entrada_video">MÁS SOBRE:</span>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/ptazeta/a/" class="tags" title="Ver m&aacute;s noticias de [Ptazeta]">Ptazeta</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/juacko/a/" class="tags" title="Ver m&aacute;s noticias de [Juacko]">Juacko</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/villano_antillano/a/" class="tags" title="Ver m&aacute;s noticias de [Villano Antillano]">Villano Antillano</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color:
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2022/09/05/videos/1662120317_010880.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<section class="content_outbrain_video">
<div id="outbrain_widget_1" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div id="outbrain_widget_2" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div  id="outbrain_widget_3" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div  id="outbrain_widget_4" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<!--div id="outbrain_widget_1"></div>
<div id="outbrain_widget_2"></div>
<div id="outbrain_widget_3"></div>
<div id="outbrain_widget_4"></div-->
<script type="text/javascript" defer src="https://los40es00.epimg.net/assets/v3.x/v3.0/js/dist/outbrain.js"></script>
<!--script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script-->
</section>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			
		</script>
</div>
</div>
</center>
</div>
<aside>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<span class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</span>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<span class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></span>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/31/actualidad/1661938949_978704.html?int=lomasvisto40" title="Ver Noticia">Mercadona vuelve a cambiar su horario de cara a septiembre</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/31/andaya/1661938319_864374.html?int=lomasvisto40" title="Ver Noticia">Maestro Joao: “Rauw Alejandro y Rosalía no están juntos, pero no lo dicen por cuestiones de marketing”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/07/22/los40urban/1595423288_514105.html?int=lomasvisto40" title="Ver Noticia">25 frases icónicas de Bad Bunny que deben cantarse a gritos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/09/04/musica/1662217233_334999.html?int=lomasvisto40" title="Ver Noticia">Beyoncé cumple 41 años: Las frases que más nos han marcado de toda su discografía</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/09/04/musica/1662111823_685459.html?int=lomasvisto40" title="Ver Noticia">Joe Keery, del Upside Down de ‘Stranger Things’, al lanzamiento de su nuevo álbum como DJO</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/09/04/actualidad/1662040403_415081.html?int=lomasvisto40" title="Ver Noticia">La Rosakira Capítulo 2: Rosalía se deshace en elogios hacia Shakira</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/09/04/musica/1662120409_778531.html?int=lomasvisto40" title="Ver Noticia">5 biopics musicales españoles que causaron un gran revuelo: Camarón, Raphael, Lola Flores...</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2015/04/01/musica/1427881624_699042.html?int=lomasvisto40" title="Ver Noticia">20 canciones maravillosas para celebrar la amistad</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/11/09/musica/1636392031_949788.html?int=lomasvisto40" title="Ver Noticia">10 canciones de amor en español que puedes dedicar a tu crush</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/09/01/actualidad/1662030513_541422.html?int=lomasvisto40" title="Ver Noticia">Las borrascas del futuro ya tienen nombre: Gérard, Oscar, Patricia y las demás tormentas que están por llegar</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/videos/1660658716_344144.html?int=lomasvistotw" title="Ver Noticia">Belinda a través de sus discos: analiza ‘Belinda’, ‘Utopía’, ‘Carpe Diem’ y ‘Catarsis’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/musica/1660659086_050448.html?int=lomasvistotw" title="Ver Noticia">Blackpink, Lizzo y Måneskin se suman a las actuaciones de los MTV VMAs 2022</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/17/los40urban/1660725574_423309.html?int=lomasvistotw" title="Ver Noticia">Anitta desvela la fecha de lanzamiento de ‘Lobby’, su colaboración con Missy Elliot</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/17/videos/1660747053_812837.html?int=lomasvistotw" title="Ver Noticia">Natalia Lacunza se moja: Pablo Motos o Nuria Roca, poner los cuernos o que te los pongan…</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/videos/1660669830_284651.html?int=lomasvistotw" title="Ver Noticia">Del pop al urbano, pasando por el dance: el cambio de géneros en 30 años de lista</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/17/musica/1660728409_497274.html?int=lomasvistotw" title="Ver Noticia">Olivia Rodrigo comienza a preparar su próximo álbum con el mismo productor de ‘Sour’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/musica/1660667366_565268.html?int=lomasvistotw" title="Ver Noticia">Así suena la nueva canción de Camilo con Grupo Firme</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/musica/1660665908_492087.html?int=lomasvistotw" title="Ver Noticia">Adele explica el por qué ya no promociona su disco “30”: “me dio vergüenza...”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/17/actualidad/1660725442_349031.html?int=lomasvistotw" title="Ver Noticia">Día Mundial del Peatón: esto es lo que caminamos los españoles</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/16/musica/1660666384_277762.html?int=lomasvistotw" title="Ver Noticia">Dvicio y Chanel: ¿colaboración a la vista?</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>

				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
</div>
</aside>
</div>
</aside>
</div>
<center>
<aside class="advertising">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'><script type='text/javascript'></script></div>
<div id='los40_gpt-MLDB2' class='publi_luto_vertical'><script type='text/javascript'></script></div>
</div>
</aside>
</center>
</main>
</section>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- ===  Modal notificaciones webpush === -->

	<footer class="pie">
		 <!-- ===   INICIO DE PIE DE LOS40 === -->
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  
<div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img loading="lazy" src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
        <li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración de cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/dayjs.min.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/utc.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/timezone.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/tiny-slider.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<!--script src="/assets/v3.x/v3.0/js/dist/bundle_min.js?v4"></script-->
<!--script src="/assets/v3.x/v3.0/js/dist/bundle_unmin.js?v5x8"></script-->
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/bundle.min.js?v5x21"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/player_permanente_min.js?v1x4"></script>
<!--script src='https://www.youtube.com/iframe_api'></script-->
<!--script>
var fecha=new Date('2022','03','01','20','00','00')
var hoy=new Date()
var dias=0
var horas=0
var minutos=0
var segundos=0
var upgradeTime=(fecha.getTime()-hoy.getTime())/1000
//var upgradeTime = 365779;
var seconds = upgradeTime;
function timer() {
if(document.getElementById('countdown')){
var days        = Math.floor(seconds/24/60/60);
var hoursLeft   = Math.floor((seconds) - (days*86400));
var hours       = Math.floor(hoursLeft/3600);
var minutesLeft = Math.floor((hoursLeft) - (hours*3600));
var minutes     = Math.floor(minutesLeft/60);
var remainingSeconds = seconds % 60;
if (remainingSeconds < 10) {
remainingSeconds = "0" + remainingSeconds;
}
document.getElementById('countdown').innerHTML = "<span class='dias'>" + days + "<i>días</i></span><span class='horas'>" + hours + "<i>horas</i></span><span class='mins'>" + minutes + "<i>min</i></span><span class='segs'>" + parseInt(remainingSeconds) + "<i>seg</i></div>";
if (seconds <= 0) {
clearInterval(countdownTimer);
$(".faltan").hide();
} else {
seconds--;
}
}
}
var countdownTimer = setInterval('timer()', 1000);
</script-->
<link id='css-bundlePlayer' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundlePlayer.css' >
<link id='css-bundle-podcast' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundle-podcast.css'>
<!--link id='css-bundlePlayList' rel="stylesheet" href='/player/playlist/css/style-spotify.css' -->
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button id="btp-eligeradio" class="bt-elige bt-boletin ">ELIGE RADIO</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button id='btp_play1' class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button id='btp-desplegar' class="bt-desplegar">Desplegar</button>
</div>
<!--
capa buscador emisora para el estado inicial
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-barra-superior-emisoras">
<ul>
<li id='li_los40_catalunya'><a id='lia_los40_catalunya' href="#" title="ElS40" data-emisora="los40_catalunya">ElS40</a></li>
<li id='li_los40_dance'><a id='lia_los40_dance' href="#" title="Dance" data-emisora="los40_dance">Dance</a></li>
<li id='li_los40' ><a id='lia_los40'href="#" title="Los40" data-emisora="los40">Los40</a></li>
<li id='li_los40_classic'><a id='lia_los40_classic' href="#" title="Classic" data-emisora="los40_classic">Classic</a></li>
<li id='li_los40_urban'><a id='lia_los40_urban' href="#" title="Urban" data-emisora="los40_urban">Urban</a></li>
</ul>
</div><!-- cnt-barra-superior-emisoras -->
<div class="cnt-controles">
<button id='btn-cerrar' class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img id='imagenprograma' src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/los40.svg" alt="Los40" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div id="estadodirecto" class="estado directo">
<span>En directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"></p>
<p class="info-programa"></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button id='btp_play2' class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button id='bt-volumen' class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button id='volverdirecto' style='display:none' class="ir-directo bt-rt-directo btn-player-directo">Vuelve al directo</button>						
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion hoy-40 activo">HOY EN LOS40</p>
<!--div class="listado-exitos cnt-hoy40"-->
<div class="listado-exitos cnt-hoy40">
<div>
<ul>
<li>   
<button class="btn-player-playlist play" data-idref="20220905110910" data-img="" >     
<img loading="lazy" src=""//los40es00.epimg.net/los40/2022/09/05/videos/ alt="Ptazeta, Aitana y mucho más que Quieres – Noticias del 05 de septiembre"></button>         
<p class="titulo"><a href="#" title="Ptazeta, Aitana y mucho más que Quieres – Noticias del 05 de septiembre">Ptazeta, Aitana y mucho más que Quieres – Noticias del 05 de septiembre</a></p>
<!--p class="subtitulo">Entrevista
de Ptazeta en LOS40 Global Show. La nueva canción de Aitana. El 
cumpleaños de Beyoncé. Los 5 biopics españoles que causaron gran 
revuelo.</p-->							
</li>
<li>   
<button class="btn-player-playlist play" data-idref="20220902123335" data-img="https://mediatop.los40.com/toplos40/imagenes/20229/2/20220902123335_1662114959_asset_still.png" >     
<img loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20229/2/20220902123335_1662114959_asset_still.png" alt="El N1 vuelve a coronarse en lo más alto de la lista - Noticias del 2 de septiembre "></button>         
<p class="titulo"><a href="#" title="El N1 vuelve a coronarse en lo más alto de la lista - Noticias del 2 de septiembre ">El N1 vuelve a coronarse en lo más alto de la lista - Noticias del 2 de septiembre </a></p>
<!--p class="subtitulo">El
liderazgo ha estado muy disputado una semana más. Quién es Dove Cameron
y por qué es importante tenerla en tu radar musical. 'We Are Young': la
canción que batió récords se convirtió en Número 1 de LOS40 hace 10 
años.
</p-->							
</li>
<li>   
<button class="btn-player-playlist play" data-idref="20220902122232" data-img="https://mediatop.los40.com/toplos40/imagenes/20229/2/20220902122232_1662114796_asset_still.png" >     
<img loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20229/2/20220902122232_1662114796_asset_still.png" alt="Inauguramos septiembre con todas estas novedades musicales - Noticias del 2 de septiembre "></button>         
<p class="titulo"><a href="#" title="Inauguramos septiembre con todas estas novedades musicales - Noticias del 2 de septiembre ">Inauguramos septiembre con todas estas novedades musicales - Noticias del 2 de septiembre </a></p>
<!--p class="subtitulo">Rosalía, Romeo Santos, Beret, Estopa y Nicki Nicole estrenan sus nuevas canciones. Alejandro Sanz presenta a su nuevo equipo de trabajo en la “nueva etapa de su carrera”. Hoy salen a la venta las entradas de Harry Styles para su gira Love On Tour 2023 en España. Consigue una entrada doble para el preesteno en Madrid de la película 'Viaje al Paraíso'. </p-->							
</li>
<li>
<a class="ver-mas-playlist" href="//play.los40.com/programa/hoy_en_los_40/" target="_blank"  title="Ver más">Ver más</a>
</li>
</ul>							                            						
</div>
</div>
<!--/div--><!-- cont-hoy40 -->
<p class="item-accordion podcast">PODCAST</p>
<div class="listado-exitos-podcast cnt-podcast">
<div>
<ul>
<li>
<button class="btn-player-playlist play"
data-idref="65412e07-c0a4-484e-bbea-adaa00a79f6a"
data-img="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium"
data-type="aod"
data-autoplay="true"
data-cover="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium"
data-programa="Anda Ya: El Podcast"
data-emisora=""
data-nombre="EL PODCAST (martes 21/09/21)"
data-presentador="LOS40"
data-duracion="1440679"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/anda_ya_el_podcast/"
data-idPrograma ="9f2354dc-36d5-40eb-858a-ad9600bd7ba2"
data-idPlaylist ="7cfccb07-034a-427f-8a4b-ad9600bd7bb0" 
>
<img  loading="lazy" src="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium" alt="Anda Ya: El Podcast" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/anda_ya_el_podcast/" title="Anda Ya: El Podcast">Anda Ya: El Podcast</a></p>
<p class="subtitulo">EL PODCAST (martes 21/09/21)</p>
</p>
</li>
<li>
<button class="btn-player-playlist play"
data-idref="a3d6365f-15e2-43f4-b99f-aede00822906"
data-img="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium"
data-type="aod"
data-autoplay="true"
data-cover="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium"
data-programa="No paramos y no queremos parar"
data-emisora=""
data-nombre="Iñaki Domínguez"
data-presentador="LOS40"
data-duracion="1807491"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/no-paramos-y-no-queremos-parar/"
data-idPrograma ="b3372713-4c4a-46a1-96bd-ae5800d7a8d7"
data-idPlaylist ="6c5eac98-e79d-476f-9518-ae5800db4899" 
>
<img  loading="lazy" src="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium" alt="No paramos y no queremos parar" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/no-paramos-y-no-queremos-parar/" title="No paramos y no queremos parar">No paramos y no queremos parar</a></p>
<p class="subtitulo">Iñaki Domínguez</p>
</p>
</li>
<li>
<button class="btn-player-playlist play"
data-idref="20220905110910"
data-img=""
data-type="aod"
data-autoplay="true"
data-cover=""
data-programa="Hoy en los40"
data-emisora=""
data-nombre="Entrevista
de Ptazeta en LOS40 Global Show. La nueva canción de Aitana. El 
cumpleaños de Beyoncé. Los 5 biopics españoles que causaron gran 
revuelo."
data-presentador="LOS40"
data-duracion="00:02:10"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/hoy_en_los40/"
data-idPrograma ="20220905110910"
data-idPlaylist ="00000000" 
>
<img  loading="lazy" src=""//los40es00.epimg.net/los40/2022/09/05/videos/ alt="Hoy en los40" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/hoy_en_los40/" title="Hoy en los40">Hoy en los40</a></p>
<p class="subtitulo">Entrevista
de Ptazeta en LOS40 Global Show. La nueva canción de Aitana. El 
cumpleaños de Beyoncé. Los 5 biopics españoles que causaron gran 
revuelo.</p>
</p>
</li>
<li>
<a class="ver-mas-podcast" href="/podcast/"  title="Ver más podcast">Ver más podcast</a>
</li>
</ul>
</div>
</div><!--podcast -->
<p class="item-accordion programacion">PROGRAMACIÓN</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<a id='ver_programacion_completa' data-urlprogramacion='https://play.los40.com/programacion/' class="ver-programacion" href="https://play.los40.com/programacion/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>
</ul>
</div>
<p class="item-accordion playlist-player">PLAYLISTS</p>
<div class="listado-exitos-playlist cnt-playlist">
<div id="playlist_los40" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/Playlist-Lista_Espana.png" alt="Lista oficial de LOS40" />
<p class="titulo">Lista oficial de LOS40</p>
<p class="subtitulo">Lista semanal oficial de LOS40</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2z7k6r8z0OlXuDsIuy80ZN?si=ckjb7z0NSUi5gYNV_ZYDSQ" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.44e5db4ef210421a8bd3c6e49fb42cc2" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OCVCoc_Yd3U&list=PLEo57GFTc6xam6YcDO5y8Q0VuVcdflzc-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/LoUltimoEnPop_3000x3000.jpg" alt="Lo último en POP internacional" />
<p class="titulo">Lo último en POP internacional</p>
<p class="subtitulo">Novedades pop para sonreir </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/4kBnGFGzry5bv6kaurn44g" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.a4e36c4ec8b044c3b2294a31716e15d8" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=5NKpBiqZiSU&list=PLEo57GFTc6xbxH5Wa3wywIA09CjYc3tZb&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/CamiloRecomienda_L40_3000x3000.jpg" alt="CAMILO recomienda" />
<p class="titulo">CAMILO recomienda</p>
<p class="subtitulo">Las favoritas de la estrella latina nº1</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomiendaCAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/445o2WuW65JYqSOKiPuSnH" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.b1ad14d791bb431cb2b20e3fee9e7922" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=DcxjjwHcmWU&list=PLEo57GFTc6xY9dd0rwcN7CuOYf7xAIs_c&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40.html"  title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_classic" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/90s_Classic_Logo_1440x1440.jpg" alt="Esenciales 90s Classic" />
<p class="titulo">Esenciales 90s Classic</p>
<p class="subtitulo">Todos los éxitos de los años 90</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/1qHXXdwuKDUIBKunZ0zV8c" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/es/playlist/pl.cf030cafb5894dd58fed8b16a48b8c4d" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=7ZcieKgRSLI&list=PLEo57GFTc6xZipm_KlJaDuoEePNf62WOB" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ListaHace25ANOS_3000X3000.jpg" alt="Lista LOS40 hace 25 años" />
<p class="titulo">Lo último en POP internacional</p>
<p class="subtitulo">Rebobinamos hasta los Principales de 1996 </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/1qHXXdwuKDUIBKunZ0zV8c" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/es/playlist/pl.44bd1b0d667f4e1ca23f0527f1ca960f" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=ZVLY__IK4zs&list=PLEo57GFTc6xYjXlPnSHQDnFyTyA1RFAcj&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/AmyMacdonaldRecomienda_CL_3000x3000.jpg" alt="AMY MACDONALD recomienda" />
<p class="titulo">AMY MACDONALD recomienda</p>
<p class="subtitulo">Nos cautivó en 2007 y estas son su favoritas </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2BDvXDFueJu7gPm6lknBSH" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.43c432654a3943f1bf0c3bc7b6856f4b" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OEydRViB7R8&list=PLEo57GFTc6xbyfY9hjddJ9MqcKake7wCN&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_classic.html"  title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_urban" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoenurban.jpg" alt="El Ritmo de la Calle. LOS40 Urban"/>
<p class="titulo">El Ritmo de la Calle. LOS40 Urban</p>
<p class="subtitulo">Lo que más suena en la radio</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/0nqzWfaFZ4EdZhCun6Cems" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.7357d5370ef24a6cad55d46c9af3fc65" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="#" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoenurban.jpg" alt="Lo último en URBAN" />
<p class="titulo">Novedades urbanas y 'hot'</p>
<p class="subtitulo">Lo último en URBAN </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lo último en URBAN" /></a>
<a href="https://open.spotify.com/playlist/15n4bb7ICSo5XcwKENnUFJ" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lo último en URBAN" /></a>
<a href="https://music.apple.com/playlist/pl.fc676a6e7303439e8853174d6c64bdbe" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lo último en URBAN" /></a>
<a href="https://www.youtube.com/watch?v=VY0HBNMVYUg&list=PLEo57GFTc6xYWHq-xS54pMS5cktGmTK0Q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lo último en URBAN" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/tiktoktoma.jpg" alt="Tik Tok... Toma!" />
<p class="titulo">Tik Tok... Toma!</p>
<p class="subtitulo">Lo más viral y bailado del momento</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://open.spotify.com/playlist/1RTnSPaN03ekHycb6XWn8M" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://music.apple.com/playlist/pl.3c82fe906ce14ac187db3a589a2d8a87" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://www.youtube.com/watch?v=BaQmWB3tmII&list=PLEo57GFTc6xaSwmj4Ohw2kb-GeLGQ8y6q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Tik Tok... Toma!" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_urban.html" title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_dance" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoendance.jpg" alt="Lo último en DANCE"/>
<p class="titulo">Lo último en DANCE</p>
<p class="subtitulo">Lo más reciente de EDM</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/67RQwA3YHH95M5CFNdzKxI" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.601bd290c1874c3cad928f8d0238371c" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=UwXR8StTl-c&list=PLEo57GFTc6xYSSy9cc0fxMb5tuoNMqH_-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/PurpleDiscoMachineRecomienda_DNC_3000x3000.jpg" alt="PURPLE DISCO MACHINE recomienda"/>
<p class="titulo">PURPLE DISCO MACHINE recomienda</p>
<p class="subtitulo">El DJ alemán revisa sus 40 año a año</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/0XS28CME2A48BSesY31Gps" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.82fdd1f9207b4a638c901e39f0610433" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=kX33OBUpeFs&list=PLEo57GFTc6xbG6EMr1m-PqcqULZDIiGMZ" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ADN-LOS40-Dance_3000x3000.jpg" alt="ADN LOS40 Dance"/>
<p class="titulo">ADN LOS40 Dance</p>
<p class="subtitulo">El sonido y la esencia de LOS40 Dance</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/663TRL0rhxh6KlN7wypbVD" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.2be49ef26b9f42dc9da058bffafb1d24" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=tE7cpMQdgcU&list=PLEo57GFTc6xZcFzuEDvoRf-LU3AoaFW9q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_dance.html"   title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_catalunya" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/Playlist-Lista_Espana.png" alt="Lista oficial de LOS40"/>
<p class="titulo">Lista oficial de LOS40</p>
<p class="subtitulo">Lista oficial de LOS40 actualizada cada sábado</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2z7k6r8z0OlXuDsIuy80ZN?si=ckjb7z0NSUi5gYNV_ZYDSQ" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.44e5db4ef210421a8bd3c6e49fb42cc2" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OCVCoc_Yd3U&list=PLEo57GFTc6xam6YcDO5y8Q0VuVcdflzc-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ELS40_3000X3000.jpg" alt="Èxits actuals del pop català"/>
<p class="titulo">Èxits actuals del pop català</p>
<p class="subtitulo">El millor de la música en català actual</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://open.spotify.com/playlist/1NCEUFr0HOL38I0DLysliw" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://music.apple.com/playlist/pl.bf3e133d048649b285a3a05d882dc329" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://www.youtube.com/watch?v=6BvXxvHSWoc&list=PLEo57GFTc6xbfdWoTDUYpwMZsuZL70j5q&ab_channel=TxarangoOficial" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Èxits actuals del pop català" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ELS40_3000X3000.jpg" alt="STAY HOMAS recomienda"/>
<p class="titulo">STAY HOMAS recomienda</p>
<p class="subtitulo">Las favoritas del grupo revelación del confinamiento</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://open.spotify.com/playlist/3059EUKaj6I9zIAtl7rHWM" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://music.apple.com/playlist/pl.15d7b76b65904fa1b31bf2582a824ca3" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://www.youtube.com/watch?v=8G4KJBpHJFs&list=PLEo57GFTc6xZkGVlLeTPtuJgQ_nTxSIFi&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="STAY HOMAS recomienda" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/els40.html" title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
</div><!-- listado-exitos-playlist cnt-playlist"-->
</div>
<div class="capa-compartir" id="capa-compartir-desplegado">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio whatsapp" data-ssnn="whatsapp">Compartir en WhatsApp</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/playerpodcast_min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_salida_video.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
</body>
</html>
