<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia) | Música | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2019-01-21T02:44:29+01:00" />
<meta property="article:modified_time" content="2019-01-21T02:44:29+01:00" />
<meta property="article:published_time" content="2019-01-21" />
<meta property="article:tag" content="Imprescindibles" />
<meta property="article:tag" content="Amaia Romero" />
<meta property="article:tag" content="Alfred García" />
<meta property="article:tag" content="Festival Eurovisión" />
<meta property="article:tag" content="Eventos musicales" />
<meta property="article:tag" content="Música" />
<meta property="article:section" content="musica" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia)" />
<meta name="twitter:description" content="La audiencia decidió que fuera el catalán y su  Venda  la candidatura ganadora" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548032801_rrss_normal.jpg" />
<meta name="twitter:creator" content="@Paulahergar" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La audiencia decidió que fuera el catalán y su  Venda  la candidatura ganadora"/>
<meta property="og:updated_time" content="2019-01-21T02:44:29+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548032801_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2019/01/20/musica/1548006144_377667.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548032801_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2019/01/20/musica/1548006144_377667.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2019/01/20/musica/1548006144_377667.html"/>
<meta name="news_keywords" content="Amaia Romero, Alfred García, Festival Eurovisión, Eventos musicales, Música">
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Miki, nuevo representante de Espa\u00f1a en Eurovisi\u00f3n (ante la inexplicable ausencia de Amaia)","alternativeHeadline":"La audiencia decidi\u00f3 que fuera el catal\u00e1n y su &quot;Venda&quot; la candidatura ganadora","url":"https:\/\/los40.com\/los40\/2019\/01\/20\/musica\/1548006144_377667.html","datePublished":"2019-01-21T02:12:21+01:00","dateModified":"2019-01-21T02:44:29+01:00","articleBody":"\u00a1Ya tenemos representante de Espa\u00f1a para Eurovisi\u00f3n 2019: Miki Nunyez!\nLos espectadores escogieron al catal\u00e1n y su tema La Venda para viajar a Tel Aviv en mayo a luchar por mejorar el puesto en el que quedaron Amaia y Alfred el a\u00f1o anterior. De hecho, la presencia de este y la ausencia de la ganadora de OT 2017 en la gala, fueron otro de los protagonistas.\nAhora s\u00ed, empieza la cuenta atr\u00e1s para el gran certamen musical.\n\\'La venda\\' de Miki, la actuaci\u00f3n ganadora\nRoberto Leal ejerci\u00f3 de maestro de ceremonias de una gala de selecci\u00f3n que tambi\u00e9n cont\u00f3 con un jurado formado por Manuel Martos, Pastora Soler, nuestro compa\u00f1ero de LOS40 Tony Aguilar y Doron Medalie, compositor de Toy de Netta, ganadora del \u00faltimo festival.\nPero estos jueces solo se limitaron a opinar y valorar las actuaciones, ya que el p\u00fablico tuvo el 100% del poder de decisi\u00f3n y se decant\u00f3 por Miki. En su actuaci\u00f3n, el artista mont\u00f3 su particular fiesta de rumba catalana (como ya hizo en OT con Una lluna a l\\'aigua) y levant\u00f3 al p\u00fablico que coreaba: \"La venda a Eurovisi\u00f3n\".\nY as\u00ed fue, por un 34% de los votos, los espectadores convirtieron a Miki en el nuevo representante de Espa\u00f1a en el certamen.\nCon este tema compuesto por Adri\u00e1 Salas, el barcelon\u00e9s\u00a0Miki Nunyez defender\u00e1 la candidatura espa\u00f1ola en Tel Aviv el pr\u00f3ximo 18 de mayo.\nMar\u00eda y Natalia, a las puertas de Tel Aviv\nEn segundo lugar qued\u00f3 Mar\u00eda y su canci\u00f3n M\u00faerdeme que hab\u00eda sido hasta esa noche la favorita del p\u00fablico en la web.\nMientras que, en tercer puesto qued\u00f3 la propuesta de Natalia y Miki, el \u00fanico dueto candidato, que interpretaron Nadie se salva.\n1.892.000 personas siguieron la gala en directo en La 1 este domingo con un 11,6% de cuota de pantalla. En la misma gala del a\u00f1o anterior, cuando se eligi\u00f3 Tu canci\u00f3n de Alfred y Amaia, los datos superaron los tres millones de espectadores con un share del 23,6%.\nAlfred, en la gala sin Amaia\nLa gala no quiso olvidar a los anteriores representantes de Espa\u00f1a en Eurovisi\u00f3n 2018, que tambi\u00e9n fueron escogidos en ese mismo lugar: Amaia y Alfred.\nEmitieron varios v\u00eddeos sobre su actuaci\u00f3n e invitaron a ambos al programa, pero solo acudi\u00f3 el catal\u00e1n, que por cierto acaba de lanzar su disco 1016 y ya est\u00e1 preparando su gira de presentaci\u00f3n por toda Espa\u00f1a.\nAunque Alfred no hizo referencia a la ausencia de su compa\u00f1era y ganadora de OT 2017, las redes comentaron el vac\u00edo que dejaba y el desconcierto por no verla en una ocasi\u00f3n as\u00ed.\u00a0\nEleni Foureira, a dar la suerte de las segundas\nAdem\u00e1s durante la Gala OT Eurovisi\u00f3n, tambi\u00e9n actu\u00f3 la artista griega Eleni Foureira, que represent\u00f3 a Chipre en Eurovisi\u00f3n 2018 y fue la segunda clasificada con su \u00e9xito Fuego.\u00a0\nLa artista pis\u00f3 el escenario de TVE para dar la suerte de todas las concursantes que acaban en un segundo puesto y que, seg\u00fan la tradici\u00f3n, hasta tienen m\u00e1s \u00e9xito que los primeros.","keywords":["Amaia Romero","Alfred Garc\u00eda","Festival Eurovisi\u00f3n","Eventos musicales","M\u00fasica"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2019\/01\/20\/musica\/1548006144_377667.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Paula Hergar","url":"https:\/\/los40.com\/autor\/paula_hernandez_garcia\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/01\/20\/musica\/1548006144_377667_1548032801_noticia_normal.jpg","width":"640px","height":"427px"}]}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com\/los40\/2019\/01\/20\/musica\/1548006144_377667.html","name":"musica"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1548033083-151534c018df5967785fa055ff4df6cb';
  var seccion  = 'musica';
  var portal   = 'los40';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var DFP_agrupados = 'imprescindibles_a';
	var listado_norm_tags = 'amaia_romero_arbizu_a,alfred_garcia_castillo_a,festival_eurovision_a,eventos_musicales_a,musica_a,imprescindibles_a';
	var DFP_tags = ["amaia_romero_arbizu_a","alfred_garcia_castillo_a","festival_eurovision_a","eventos_musicales_a","musica_a","imprescindibles_a","1548006144_377667"];
	var listado_id_tags = '171296,171707,32395,31031,60441,159149';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="171296;171707;32395;31031;60441;159149"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="//ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="//gdpr.prisa.com/cmp.bundle.js"></script></div>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('musica_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/musica';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],

					};
					biT = '';
	    }else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
						"ldb1":[[728, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
      };
			biT = '';
		}else{
					var huecosPBS = {

							"mldb1":[[320,50],[320,100]],

					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live"><img alt="Escuchar radio en directo" src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-radio-open">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="Escuchar LOS40 Classic" id="los40-los40musicawards-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a>
</li>
<li><a title="Ir a Videos" href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">VIDEOS</a></li>
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-radios" style="display:none;">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_classic/" title="Escucha LOS40 Classic">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40classic.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Classic</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Party">
<img alt="Party" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin">
<img alt="Latin" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working">
<img alt="Working" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_runners/" title="Escucha Runners">
<img alt="Runners" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/runners.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Runners</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña">
<img alt="Cataluña" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-podcast" style="display:none;">
<div class="los40-podcast-online" id="los40-podcast-online">
<ul id="los40-content-podcast">
<li>
<a target="_blank" href="https://play.los40.com/alacarta/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/del_40_al_1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/lo_mas_40/" title="LO + 40">
<img alt="LO + 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Lo+40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LO + 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/radiotubers/" title="Radiotubers">
<img alt="Radiotubers" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Radiotubers.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Radiotubers</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/world_dance_music/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title="Yu: After hours">
<img alt="Yu: After hours" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu No te pierdas Nada After Hours</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/40_global_show/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/programa/los40_blackjack/" title="LOS40 Black Jack">
<img alt="LOS40 Black Jack" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Blackjack.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Black Jack</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-podcast-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="https://los40.com/programa/andaya/" title="Anda Ya">
<img alt="Anda Ya" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/yu/" title="Yu">
<img alt="Yu" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Yu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Yu</span>
</a>
</li>	
<li>
<a href="https://los40.com/programa/del40al1/" title="Del 40 al 1">
<img alt="Del 40 al 1" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/welove40/" title="We Love 40">
<img alt="We Love 40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/" title=" Yu After Hours">
<img alt="Yu After Hours" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/yu_after_hours.png" class="los40-radio-logo"/>
<span class="los40-radio-name"> Yu After Hours</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" id="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a id='link_registro' rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=">REGÍSTRATE</a>
</li>
<li><a id='link_login' rel="nofollow" href="https://seguro.los40.com/login/?backURL="  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
<div class="contenido_boton_login_menu" id="contenido_boton_login_menu" style="display: none;">
<img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src="//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg"   onError="javascript:this.src='//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg'" />
<p class="nombre_del_usuario_a1">
<a class="nombre_usuario" title="Identificación" id='link_perfil' href="https://seguro.los40.com/perfil/?view=pf&backURL=">NICKNAME</a>
</p>
<a id='link_desconectar' title="Desconectar" href="https://seguro.los40.com/desconectar/?backURL="><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_candado_menu.png" class="icono_candado_menu"></a>
</div>
</div>
<div class="los40-content-alerts">
<div class="content-marquee">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z1"/>
<div class="content-etiqueta-informativa">
<p class="etiqueta_informativa marqueealert"><a href="https://seguro.los40.com/newsletters/" class="alerta">          <strong>¿QUIERES ESTAR A LA ÚLTIMA?</strong>
&nbsp;Dale caña a tu bandeja de entrada y suscríbete a nuestras newsletters de música.</a></p>
</div><!-- content-etiqueta-informativa -->  
</div><!-- content-marquee -->
<script type="text/javascript">
  	document.getElementsByClassName("los40-icon-alert")[0].style.display="block"
  </script>
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="https://los40.com/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="https://los40.com/programa/andaya/">ANDA YA</a></li>
<li><a href="https://los40.com/programa/yu/">YU NO TE PIERDAS NADA</a></li>
<li><a href="https://los40.com/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="https://los40.com/programa/welove40/">WE LOVE 40</a></li>
<li><a href="https://los40.com/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="https://play.los40.com/programa/yu__no_te_pierdas_nada__after_hours/">YU AFTER HOURS</a></li>
</ul>
</li>
<li><a href="https://los40.com/seccion/los40classic/">LOS40 Classic</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="https://los40.com/agr/giras_40/a/">GIRAS</a></li>
<li><a href="https://los40.com/seccion/cinetv/">CINE / TV</a></li>
<li><a href="https://los40.com/seccion/bigbang/">BigBang</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/tecnologia/">INTERNET</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">JUEGOS</a></li>
<li><a href="https://los40.com/seccion/comics/">CÓMICS</a></li>
<!--<li><a href="https://los40.com/agr/giras_40/a/">GIRAS</a></li>-->
<li><a href="//los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40" rel="nofollow" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://twitter.com/LOS40" rel="nofollow" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40principales" rel="nofollow" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://plus.google.com/+Los40Principales" rel="nofollow" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav"><li><a href="/agr/los40vr/a/" title="LOS40 VR">LOS40 VR</a></li><li><a href="/seccion/los40classic/" title="LOS40 CLASSIC">LOS40 CLASSIC</a></li><li><a href="http://usuarios.los40.com/newsletters/" title="NEWSLETTERS">NEWSLETTERS</a></li><li><a href="/tag/2018/a/" title="LO MEJOR DEL 2018">LO MEJOR DEL 2018</a></li><li><a href="/tag/aitana_ocana_morales/a/" title="Aitana Ocaña">Aitana Ocaña</a></li><li><a href="/agr/el_numero_1/a/" title="EL NÚMERO 1 ">EL NÚMERO 1 </a></li><li><a href="/tag/alfred_garcia_castillo/a/" title="Alfred García">Alfred García</a></li><li><a href="/tag/leiva/a/" title="Leiva">Leiva</a></li></ul>				
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="los40-information">POLÍTICA DE COOKIES</a>
</div>
</div>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="musica" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/musica/">
Música					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia)
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>La audiencia decidió que fuera el catalán y su "Venda" la candidatura ganadora</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548032801_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="427" title="Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia)" alt="Miki, nuevo representante de España en Eurovisión (ante la inexplicable ausencia de Amaia)">
<p class="figcaption estirar">
<span class="titulo">Miki, ganador de la gala OT Eurovisión y próximo representante de España en el festival de Eurovisión. / </span>
<span class="firma">RTVE</span>
</p>
</div>
</div>
</div>
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/paula_hernandez_garcia/a/" title="Ver todas las noticias de Paula HerGar "><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/4/08/paulahergar.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/paula_hernandez_garcia/a/" title="Ver todas las noticias de Paula HerGar ">Paula HerGar </a></h2><a href="https://twitter.com/Paulahergar" target="_blank" title="Seguir en Twitter"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_red_social_comentario.png" class="imagen_redes_entrada_video"></a></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20190121" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">21/01/2019 - 02:44 <abbr title="Central European Time">CET</abbr></a>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia">
<p>¡Ya tenemos <strong>representante de España para <a href="https://los40.com/tag/festival_eurovision/a/" target="_blank">Eurovisión 2019</a>: Miki Nunyez!</strong></p>
<div id="sumario_7|apoyos" class="centro">
<a name="sumario_7"></a>
<div class="contenedor_sumario_mas_informacion">
<h4 class="titulo_sumario_mas_informacion">MÁS INFORMACIÓN</h4><div class="subcontenido_sumario_mas_informacion"><a class="titulo_apoyo" href="https://los40.com/los40/2019/01/21/musica/1548063687_787558.html"   ><img class="imagen_1_sumario_mas_informacion" alt="foto" src="//los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548067654_sumarioapoyo_normal.jpg" /><span class="texto_sumario_mas_informacion">EL VOTO DE CASTIGO A MARÍA PROCLAMA A MIKI COMO GANADOR, PERO ¿LO VA A TENER FÁCIL CON ‘LA VENDA’?</span></a></div><hr class="divisor_seccion_mas_informacion">    
</div>
</div>
<p><a href="https://los40.com/los40/2019/01/21/musica/1548063687_787558.html" target="_blank">Los espectadores <strong>escogieron al catalán y su tema <em>La Venda</em></strong></a> para viajar a Tel Aviv en mayo a luchar por mejorar el puesto en el que quedaron Amaia y Alfred el año anterior. De hecho, la presencia de este y la ausencia de la ganadora de <a href="https://los40.com/tag/operacion_triunfo/a/" target="_blank">OT 2017</a> en la gala, fueron otro de los protagonistas.</p>
<p>Ahora sí, empieza la cuenta atrás para el gran certamen musical.</p>
<h3>'La venda' de Miki, la actuación ganadora</h3>
<p class="mce"><a href="https://los40.com/tag/roberto_jose_leal_guillen/a/" target="_blank">Roberto Leal</a> ejerció de maestro de ceremonias de una gala de selección que también contó con un jurado formado por <strong class="mce">Manuel Martos, Pastora Soler, nuestro compañero de LOS40 <a href="https://los40.com/tag/tony_aguilar/a/" target="_blank">Tony Aguilar</a> y Doron Medalie</strong>, compositor de <em class="mce">Toy</em> de Netta, ganadora del último festival.</p>
<div id="sumario_1|video" class="centro">
<a name="sumario_1"></a>
<div class="media">
<div class="foto figure">
<script language="Javascript" type="text/javascript">

      	if(!document.getElementById('custom_playerapi')){
      		var j = document.createElement('script');
      		j.type = 'text/javascript';
      		j.src = '/js/comun/ot/custom_playerapi.js';
      	    j.setAttribute('id', 'custom_playerapi');
      		document.body.appendChild(j);
      	}
      </script>
<div data-hj-ignore-attributes id="multimediaPlayer_1548033141_p5_"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
          // Hash con los datos para el reproductor de video
          var datosVideo_1548033141 = {};

          datosVideo_1548033141.id            = '';
          datosVideo_1548033141.id_referencia = '';
          datosVideo_1548033141.urlNoticia    = '/los40/2019/01/20/musica/1548006144_377667.html';
          datosVideo_1548033141.tipo          = 'externo';
          datosVideo_1548033141.urls = Array();
          
            datosVideo_1548033141.urls.push('https://www.youtube.com/watch?v=1JLtDWvIXNY');
                              
          datosVideo_1548033141.anchoPlayer   = 540;
          datosVideo_1548033141.altoPlayer    = 303;
          datosVideo_1548033141.poster        = url_cache + '';
          datosVideo_1548033141.titulo                = '¡Habemus representante! XXX viajará con XX a Eurovisión 2019';
          datosVideo_1548033141.publiActiva           = true;
          datosVideo_1548033141.keywords              = 'los40,musica';
          datosVideo_1548033141.tagsIds               = '171296,171707,32395,31031,60441';
          datosVideo_1548033141.tagsNombreNormalizado = 'amaia_romero_arbizu_a,alfred_garcia_castillo_a,festival_eurovision_a,eventos_musicales_a,musica_a';
          datosVideo_1548033141.player = '0';

          // Llamada para pintar el reproductor de video
          PlayerMultimedia(datosVideo_1548033141,'multimediaPlayer_1548033141_p5_');
      //]]>
      </script>
</div>
</div>
</div>
<p class="mce">Pero estos jueces solo se limitaron a opinar y valorar las actuaciones, ya que el público tuvo el 100% del poder de decisión y se decantó por Miki. En su actuación, el artista montó su particular fiesta de rumba catalana (<a href="https://los40.com/los40/2018/11/22/cinetv/1542851998_975512.html" target="_blank">como ya hizo en OT con <em>Una lluna a l'aigua</em></a>) y levantó al público que coreaba: "La venda a Eurovisión".</p>
<p class="mce">Y así fue, por un <strong>34% de los votos, los espectadores convirtieron a Miki en el nuevo representante de España en el certamen.</strong></p>
<div id="sumario_2|foto" class="centro">
<a name="sumario_2"></a>
<div class="contenedor_imagen_centro_z2">
<center>
<img src="//los40es00.epimg.net/los40/imagenes/2019/01/20/musica/1548006144_377667_1548063663_sumario_normal.jpg" class="imagen_centreo_de_texto"  title="" alt="">
</center>
<p class="pie_de_fotos_parrafo">
<b>Foto de familia. El jurado, el presentador Roberto Leal, Alfred como invitado y los finalistas de OT 2018 posan tras la gala especial de Eurovisión.<b>  / <span class="lettere_bold_none">Tony Aguilar</span></b></b>
</p>
</div>
</div>
<p class="mce">Con este tema compuesto por Adriá Salas, el barcelonés&nbsp;Miki Nunyez defenderá la candidatura española en Tel Aviv el próximo 18 de mayo.</p>
<h3 class="mce">María y Natalia, a las puertas de Tel Aviv</h3>
<p class="mce">En segundo lugar quedó <strong>María</strong> y su canción <em>Múerdeme</em> que había sido hasta esa noche la favorita del público en la web.</p>
<div id="sumario_4|video" class="centro">
<a name="sumario_4"></a>
<div class="media">
<div class="foto figure">
<script language="Javascript" type="text/javascript">

      	if(!document.getElementById('custom_playerapi')){
      		var j = document.createElement('script');
      		j.type = 'text/javascript';
      		j.src = '/js/comun/ot/custom_playerapi.js';
      	    j.setAttribute('id', 'custom_playerapi');
      		document.body.appendChild(j);
      	}
      </script>
<div data-hj-ignore-attributes id="multimediaPlayer_1548033141_p10_"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
          // Hash con los datos para el reproductor de video
          var datosVideo_1548033141 = {};

          datosVideo_1548033141.id            = '';
          datosVideo_1548033141.id_referencia = '';
          datosVideo_1548033141.urlNoticia    = '/los40/2019/01/20/musica/1548006144_377667.html';
          datosVideo_1548033141.tipo          = 'externo';
          datosVideo_1548033141.urls = Array();
          
            datosVideo_1548033141.urls.push('https://www.youtube.com/watch?v=925u5KKgAPo');
                              
          datosVideo_1548033141.anchoPlayer   = 540;
          datosVideo_1548033141.altoPlayer    = 303;
          datosVideo_1548033141.poster        = url_cache + '';
          datosVideo_1548033141.titulo                = '¡Habemus representante! XXX viajará con XX a Eurovisión 2019';
          datosVideo_1548033141.publiActiva           = true;
          datosVideo_1548033141.keywords              = 'los40,musica';
          datosVideo_1548033141.tagsIds               = '171296,171707,32395,31031,60441';
          datosVideo_1548033141.tagsNombreNormalizado = 'amaia_romero_arbizu_a,alfred_garcia_castillo_a,festival_eurovision_a,eventos_musicales_a,musica_a';
          datosVideo_1548033141.player = '0';

          // Llamada para pintar el reproductor de video
          PlayerMultimedia(datosVideo_1548033141,'multimediaPlayer_1548033141_p10_');
      //]]>
      </script>
</div>
</div>
</div>
<p class="mce">Mientras que, en tercer puesto quedó la propuesta de <strong>Natalia y Miki</strong>, el único dueto candidato, que interpretaron <em>Nadie se salva</em>.</p>
<div id="sumario_3|video" class="centro">
<a name="sumario_3"></a>
<div class="media">
<div class="foto figure">
<script language="Javascript" type="text/javascript">

      	if(!document.getElementById('custom_playerapi')){
      		var j = document.createElement('script');
      		j.type = 'text/javascript';
      		j.src = '/js/comun/ot/custom_playerapi.js';
      	    j.setAttribute('id', 'custom_playerapi');
      		document.body.appendChild(j);
      	}
      </script>
<div data-hj-ignore-attributes id="multimediaPlayer_1548033141_p11_"></div>
<script language="Javascript" type="text/javascript">
      //<![CDATA[
          // Hash con los datos para el reproductor de video
          var datosVideo_1548033141 = {};

          datosVideo_1548033141.id            = '';
          datosVideo_1548033141.id_referencia = '';
          datosVideo_1548033141.urlNoticia    = '/los40/2019/01/20/musica/1548006144_377667.html';
          datosVideo_1548033141.tipo          = 'externo';
          datosVideo_1548033141.urls = Array();
          
            datosVideo_1548033141.urls.push('https://www.youtube.com/watch?v=8t4O5RnLSKI');
                              
          datosVideo_1548033141.anchoPlayer   = 540;
          datosVideo_1548033141.altoPlayer    = 303;
          datosVideo_1548033141.poster        = url_cache + '';
          datosVideo_1548033141.titulo                = '¡Habemus representante! XXX viajará con XX a Eurovisión 2019';
          datosVideo_1548033141.publiActiva           = true;
          datosVideo_1548033141.keywords              = 'los40,musica';
          datosVideo_1548033141.tagsIds               = '171296,171707,32395,31031,60441';
          datosVideo_1548033141.tagsNombreNormalizado = 'amaia_romero_arbizu_a,alfred_garcia_castillo_a,festival_eurovision_a,eventos_musicales_a,musica_a';
          datosVideo_1548033141.player = '0';

          // Llamada para pintar el reproductor de video
          PlayerMultimedia(datosVideo_1548033141,'multimediaPlayer_1548033141_p11_');
      //]]>
      </script>
</div>
</div>
</div>
<p class="mce">1.892.000 personas siguieron la gala en directo en La 1 este domingo con un 11,6% de cuota de pantalla. En la misma gala del año anterior, cuando se eligió <em>Tu canción</em> de Alfred y Amaia, los datos superaron los tres millones de espectadores con un share del 23,6%.</p>
<h3 class="mce">Alfred, en la gala sin Amaia</h3>
<p class="mce">La gala no quiso olvidar a los anteriores representantes de España en Eurovisión 2018, que también fueron escogidos en ese mismo lugar: Amaia y Alfred.</p>
<p class="mce">Emitieron varios vídeos sobre su actuación e invitaron a ambos al programa, pero solo acudió el catalán, que por cierto acaba de lanzar <a href="https://los40.com/los40/2019/01/15/musica/1547563842_674088.html" target="_blank">su disco <em>1016</em> y ya está preparando su gira</a> de presentación por toda España.</p>
<p class="mce">Aunque Alfred no hizo referencia a la ausencia de su compañera y ganadora de OT 2017, las redes comentaron el vacío que dejaba y el desconcierto por no verla en una ocasión así.&nbsp;</p>
<h3 class="mce">Eleni Foureira, a dar la suerte de las segundas</h3>
<p>Además durante la Gala OT Eurovisión, <strong>también actuó</strong> la artista griega <a href="https://los40.com/tag/eleni_foureira/a/" target="_blank">Eleni Foureira</a>, que representó a Chipre en Eurovisión 2018 y fue la segunda clasificada con su éxito <em class="mce">Fuego</em>.&nbsp;</p>
<div id="sumario_6|html" class="centro contenedor_html">
<a name="sumario_6"></a>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Realmente Eleni se ha comido el escenario. <a href="https://twitter.com/hashtag/OT18GalaEurovision?src=hash&amp;ref_src=twsrc%5Etfw">#OT18GalaEurovision</a> <a href="https://t.co/2Y3CbOEet8">pic.twitter.com/2Y3CbOEet8</a></p>
— Medina (@juanangelmj) <a href="https://twitter.com/juanangelmj/status/1087125968865632257?ref_src=twsrc%5Etfw">20 de enero de 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<p>La artista pisó el escenario de TVE para dar <a href="https://los40.com/los40/2018/02/06/cinetv/1517932139_947258.html" target="_blank">la suerte de todas las concursantes que acaban en un segundo puesto</a> y que, según la tradición, hasta tienen más éxito que los primeros.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/amaia_romero_arbizu/a/" class="tags" title="Ver m&aacute;s noticias de [Amaia Romero]">Amaia Romero</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/alfred_garcia_castillo/a/" class="tags" title="Ver m&aacute;s noticias de [Alfred García]">Alfred García</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/festival_eurovision/a/" class="tags" title="Ver m&aacute;s noticias de [Festival Eurovisión]">Festival Eurovisión</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/eventos_musicales/a/" class="tags" title="Ver m&aacute;s noticias de [Eventos musicales]">Eventos musicales</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/musica/a/" class="tags" title="Ver m&aacute;s noticias de [Música]">Música</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<article class="texto_parrafo_entrada_video">
<div >
<a href="/agr/imprescindibles/a/" class="tags" title="Ver más noticias de Imprescindibles">Imprescindibles</a>&nbsp;•&nbsp;
</div>
</article>
</div>
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2019/01/20/musica/1548006144_377667.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU1');</script></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<img alt="Carátula de: Dua Lipa (Complete edition)" class="imagen_album_lista_reproduccion" title="Dua Lipa (Complete edition)" src="https://recursosweb.prisaradio.com/fotos/dest/010002651776.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>							
<article class="seccion_detalles_de_album">					
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<h2 class="titular_album">Dua Lipa;Black Pink</h2>
<p class="detalle_album_reproduccion">Kiss and make up</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=kkLk2XWMBf8');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Calvin Harris;Sam Smith - Promises [2018]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 16 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img alt="Carátula de: Promises" class="imagen_album_lista_reproduccion" title="Promises" src="https://recursosweb.prisaradio.com/fotos/dest/010002635515.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<h2 class="titular_album">Calvin Harris;Sam Smith</h2>
<p class="detalle_album_reproduccion">Promises</p>
</a>
</article>
</div>
</div>	
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<img alt="Carátula de: Lo siento" class="imagen_album_lista_reproduccion" title="Lo siento" src="https://recursosweb.prisaradio.com/fotos/dest/010002629664.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>							
<article class="seccion_detalles_de_album">					
<a class="sin_audio" title="ver Lista40" href="/lista40/?o=VL40">
<h2 class="titular_album">Beret</h2>
<p class="detalle_album_reproduccion">Lo siento</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU2');</script></div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU3');</script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/20/musica/1548006144_377667.html?int=lomasvisto40" title="Ver Noticia">Miki, nuevo representante de España en Eurovisión 2019</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/15/album/1547563419_922961.html?int=lomasvisto40" title="Fotogalería">Descubre el lado más íntimo de los Backstreet Boys en ‘No Place’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2017/05/10/tecnologia/1494433016_709686.html?int=lomasvisto40" title="Ver Noticia">¿Sabes que puedes subir fotos a Instagram desde el PC?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/17/love40/1547737987_360033.html?int=lomasvisto40" title="Ver Noticia">La declaración de amor de Almudena Cid a Christian Gálvez delante de toda España</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/21/love40/1548056728_619155.html?int=lomasvisto40" title="Ver Noticia">Miguel Bosé ya comparte fotos con sus amores</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/21/musica/1548063687_787558.html?int=lomasvisto40" title="Ver Noticia">El voto de castigo a María proclama a Miki como ganador, pero ¿lo va a tener fácil con ‘La Venda’?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/15/album/1547553802_456545.html?int=lomasvisto40" title="Fotogalería">Las vidas actuales más inesperadas de los niños que vimos crecer en las series</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/21/radio/1548077774_505888.html?int=lomasvisto40" title="Ver Noticia">Ana Guerra: Ella solita será la prota de nuestro próximo Stage 40</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/16/cinetv/1547637883_774300.html?int=lomasvisto40" title="Ver Noticia">Semana negra para ‘Mujeres y Hombres y Viceversa’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/20/album/1547985116_495935.html?int=lomasvisto40" title="Fotogalería">Premios Feroz 2019: El cine español, de punta en blanco</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/20/musica/1548006144_377667.html?int=lomasvistotw" title="Ver Noticia">Miki, nuevo representante de España en Eurovisión 2019</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/21/radio/1548077774_505888.html?int=lomasvistotw" title="Ver Noticia">Ana Guerra: Ella solita será la prota de nuestro próximo Stage 40</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/19/musica/1547910736_735929.html?int=lomasvistotw" title="Ver Noticia">One Direction niega los derechos de ‘Story of My Life’ a una película contra el aborto</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/10/videoclips/1547140685_564803.html?int=lomasvistotw" title="Ver Noticia">Eurovisión 2019: ‘La venda,’ el tema gamberro con el que Miki quiere representarnos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/18/del40al1/1547828017_746167.html?int=lomasvistotw" title="Ver Noticia">Por primera vez en la historia, el K-Pop corona la Lista de LOS40 con Dua Lipa y Blackpink</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/16/musica/1547659172_836479.html?int=lomasvistotw" title="Ver Noticia">Eurovision-spain: “La Venda de Miki y Muérdeme de María son los dos temas que mejor podrían posicionarse”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/14/cinetv/1547464465_528974.html?int=lomasvistotw" title="Ver Noticia">Risto se confiesa sobre OT: “Quería cargarme el programa”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2017/01/16/radio/1484587028_596432.html?int=lomasvistotw" title="Ver Noticia">¿Qué es el #BlueMonday y qué hay de verdad en “el día más triste del año”?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/18/musica/1547831575_758578.html?int=lomasvistotw" title="Ver Noticia">Luis Fonsi: “Si me alejas de la música me vuelvo loco”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/01/16/cinetv/1547637883_774300.html?int=lomasvistotw" title="Ver Noticia">Semana negra para ‘Mujeres y Hombres y Viceversa’</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush">
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
</ul>
</div>
<link href="//los40es00.epimg.net/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="https://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.los40classic.com/" target="_blank" title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div>
<div id="capa-webs-grupo" class="muestra-medios"> 
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div>
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>            
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>            
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREA">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
<li class="peq"><a href="https://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="https://www.elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://juegos.elpais.com/?arkpromo=Footer" target="_blank" title="Juegos EL PA&Iacute;S">Juegos EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://servicios.elpais.com/sorteos/" target="_blank" title="Sorteos EL PA&Iacute;S">Sorteos EL PA&Iacute;S</a></li>
<li class="peq"><a href="https://elpais.com/elpais/escaparate.html" target="_blank" title="Escaparate EL PA&Iacute;S">Escaparate EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
<li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortunas</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank"rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.wdeportes.com/" target="_blank" rel="nofollow" title="W Deportes">W Deportes</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.los40classic.com/" target="_blank" rel="nofollow" title="LOS40 Classic">LOS40 Classic</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li>
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li>
</ul>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'musica,' + listado_norm_tags;
    _sf_async_config.authors = 'Paula Hergar';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
</body>
</html>
