<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Black Eyed Peas x J Balvin - Ritmo [2019] | Videoclip | Actualidad | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2019-10-11T10:12:01+02:00" />
<meta property="article:modified_time" content="2019-10-11T10:12:01+02:00" />
<meta property="article:published_time" content="2019-10-11" />
<meta property="article:tag" content="Black Eyed Peas" />
<meta property="article:tag" content="J Balvin" />
<meta property="article:section" content="videoclips" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Black Eyed Peas x J Balvin - Ritmo [2019]" />
<meta name="twitter:description" content="Comparten el mismo ritmo…y te va a sonar" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2019/10/11/videoclips/1570781191_606507_1570781439_noticia_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Black Eyed Peas x J Balvin - Ritmo [2019]"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Comparten el mismo ritmo…y te va a sonar"/>
<meta property="og:updated_time" content="2019-10-11T10:12:01+02:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2019/10/11/videoclips/1570781191_606507_1570781439_noticia_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2019/10/11/videoclips/1570781191_606507.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2019/10/11/videoclips/1570781191_606507_1570781439_noticia_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2019/10/11/videoclips/1570781191_606507.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2019/10/11/videoclips/1570781191_606507.html"/>
<meta name="news_keywords" content="Black Eyed Peas, J Balvin">
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<meta name="news_keywords" content="Black Eyed Peas, J Balvin">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/noticia.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/sumarios.css">	
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/simplebox.css">
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<link rel="stylesheet" href="//los40es00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Black Eyed Peas x J Balvin - Ritmo [2019]","alternativeHeadline":"Con Rosal\u00eda muy presente","url":"https:\/\/los40.com\/los40\/2019\/10\/11\/videoclips\/1570781191_606507.html","datePublished":"2019-10-11T10:11:52+02:00","dateModified":"2019-10-11T10:12:01+02:00","articleBody":"\u201cNo son ni Reebok ni son Nike, (No). Sin estilista luzco fly, (Yes). La Rosal\u00eda me dice que luzco guay, (La Rosal\u00eda). No te lo niego porque yo s\u00e9 lo que hay, Lo que se ve no se pregunta. Soy pr\u00f3spero y tengo claro que es mi culpa, (es mi culpa, culpa) Como Canelo en el rin nada me asusta, Vivo en mi base y la paz no me la tumban, Hakuna Matata como Tim\u00f3n y Pumba, Voy p\u00e1\u2019 leyenda as\u00ed que dale zumba, Los dejo ciegos con la vibra que me alumbra, Haters pa\u2019 la tumba, Nosotros pa\u2019 la rumba\u201d. Este es el fragmento de letra que ha destacado J Balvin en sus redes de la canci\u00f3n que comparte con Black Eyed Peas.\nEst\u00e1 claro que Rosal\u00eda se ha convertido en un icono pop, presente en las letras de sus colegas y el colombiano la tiene muy presente. Pero hasta ah\u00ed su presencia en esta canci\u00f3n que tiene m\u00e1s que ver con Will Smith.\nRitmo es uno de los temas que forman parte de la banda sonora de la tercera entrega de Bad Boys que protagonizan Will Smith y Martin Lawrence. Se estrenar\u00e1 en cines el 10 de enero de 2020 pero ya podemos empezar a escuchar este primer tema.\nY, adem\u00e1s, si eres de los que lo daban todo en la discoteca a principios de los 90, tendr\u00e1s una buena dosis de nostalgia escuchando esta colaboraci\u00f3n porque han rescatado The rhythm of the night de Corona. Un \u00e9xito de las pistas de baile que logr\u00f3 ser n\u00ba1 en 35 pa\u00edses entre 1993 y 1994.\n\u201cQuer\u00eda reimaginar The Rhythm of the Night, de Corona, y darle un ambiente minimalista, futurista y de reggaeton con fusi\u00f3n afro\u201d, ha asegurado Will I Am, \u201cla canci\u00f3n final y el v\u00eddeo se sienten como el cl\u00e1sico futurismo de siguiente nivel que define a Black Eyed Peas\u201d.\nParece que el grupo le ha cogido gusto a los ritmos latinos y los artistas del g\u00e9nero, encantados. \u201cHe sido fan de Black Eyed Peas desde que tengo memoria\u201d, asegura Balvin, \u201cson leyenda y es un honor unirme a ellos y formar parte del sonido de Bad Boys for Life\u201d.","keywords":["Black Eyed Peas","J Balvin"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2019\/10\/11\/videoclips\/1570781191_606507.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"https:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2019\/10\/11\/videoclips\/1570781191_606507_1570781439_noticia_normal.jpg","width":"640px","height":"639px"}]}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com\/los40\/2019\/10\/11\/videoclips\/1570781191_606507.html","name":"videoclips"}}]}</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<script language="javaScript" type="text/javascript">
//<![CDATA[
    function lzld() {};

	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'black_eyed_peas_a,jose_alvaro_osorio_balvin_a,';
	var DFP_tags = ["black_eyed_peas_a","jose_alvaro_osorio_balvin_a","","1570781191_606507"];
	var listado_id_tags = '85963,139559';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="85963;139559"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\",\"videos (1)\"]","articleId":"1570781191_606507","articleLenght":"baja","articleTitle":"black eyed peas x j balvin - ritmo [2019]","author":"[\"137938\"]","proprietaryRights":"[\"137938\"]","authorCreation":"czavala","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"11\/10\/2019 - 12:11 cet","channel":"web","errorType":"","editorialTone":"actualidad","siteStructure":"videoclips","subdomain":"","sourceOfCreation":"videoclips","pageTitleSeo":"black eyed peas x j balvin - ritmo [2019] | videoclip | actualidad | los40","program":"","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/los40.com\/los40\/2019\/10\/11\/videoclips\/1570781191_606507.html","updateDate":"11\/10\/2019 - 12:12 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"85963\",\"139559\"]","tagType":"","tagTitle":"","product":"los40","talkMusicRadio":"musical","domain":"los40.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script> <script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'videoclips';
		var gtpdivid= 'los40_gpt';
		var listadoKW = ['test_los40'];
		/*if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;*/

		if (typeof(PBS) != "undefined")
		{
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			//var ls_publi_tipo_acceso =  'mob';
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
			//gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + '<?php echo videoclips; ?>';
			gtpadunit = 'los40_web/video';
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],

					};
					biT = '';
				}else if (pbs_dimensiones.ancho >= 728){
						var huecosPBS ={

							"skin":true,
							"ldb1":[728, 90],
							"ldb2":[728, 90],
							"mpu1":[[300, 250],[300, 300],[300, 600]],
							"mpu2":[[300, 250],[300, 300],[300, 600]],


						};
						biT = '';
					} else {
						var huecosPBS = {

									"mldb1":[[320,50],[320,100]],
									"mldb2":[[320,50],[320,100]],
								"mpu1":[[300, 250],[300, 300],[300, 600]],
								"mpu2":[[300, 250],[300, 300],[300, 600]],
								};
								biT = '';

				}





			var opciones_publicidad = {
					asy:false,
					adunit:gtpadunit,
					divid:gtpdivid,
					key:{ l40key:listadoKW },
					ads:huecosPBS
				};

				if (biT != '') {
					opciones_publicidad.biT = biT;
				}

				PBS.setAds(opciones_publicidad);
			}

		else
			var PBS = {display:function(){}};
	</script>
</div>
<aside>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
</aside>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-icon-live" rel="noopener noreferrer"><img alt="Escuchar radio en directo" src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live" rel="noopener noreferrer">EN DIRECTO</a>
</div>
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ver Radios Online" href="#" id="los40-radio-open" class="los40-radio-open">Radios online</a></li>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="Escuchar LOS40 Classic" id="los40-los40musicawards-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="Escuchar LOS40 Dance" id="los40-los40musicawards-open" href="https://los40.com/seccion/los40dance/">LOS40 Dance</a>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 Music Awards</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img src="//los40es00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger" alt="los40-menu-burger">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;" alt="los40-icon-alert">
</div>
</div>
<div class="los40-content-radios" style="display:none;">
<div class="los40-radios-online" id="los40-radios-online">
<ul>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Los40" rel="noopener noreferrer">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Los40</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_classic/" title="Escucha LOS40 Classic" rel="noopener noreferrer">
<img alt="Los40" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40classic.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Classic</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_dance/" title="Escucha LOS40 Dance" rel="noopener noreferrer">
<img alt="Los40 Dance" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40-Dance_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Dance</span>
</a>
</li>        
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Party" rel="noopener noreferrer">
<img alt="Party" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Party_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Party</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_latin/" title="Escucha Latin" rel="noopener noreferrer">
<img alt="Latin" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/Latin_Radio.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Latin</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/emisora/los40_working/" title="Escucha Working" rel="noopener noreferrer">
<img alt="Working" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/working.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Working</span>
</a>
</li>
<li>
<a target="_blank" href="https://play.los40.com/" title="Escucha Cataluña" rel="noopener noreferrer">
<img alt="Cataluña" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/los40catalunya.svg" class="los40-radio-logo"/>
<span class="los40-radio-name">Cataluña</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-radio-close"/>
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="https://los40.com/programa/andaya/" title="Anda Ya">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/AndaYa-Gallo.png" alt="Anda Ya"  />
<span class="los40-radio-name">Anda Ya</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/del40al1/" title="Del 40 al 1">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Del40al1.png" alt="Del 40 al 1"/>
<span class="los40-radio-name">Del 40 al 1</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/welove40/" title="We Love 40">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" alt="We Love 40"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/wdmc/" title="World Dance Music">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png"  alt="World Dance Music"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li >
<li>
<a href="https://los40.com/programa/40globalshow/" title="LOS40 Global Show">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Global-show.png" alt="LOS40 Global Show"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a href="https://los40.com/agr/morning_box/a/" title="Morning Box">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/javier-58.png" alt="Morning Box"/>
<span class="los40-radio-name">Morning Box</span>
</a>
</li>
<li>
<a href="https://los40.com/agr/tres_dos_o_uno/a/" title="Tres, Dos o Uno">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/jorge-58.png" alt="Tres, Dos o Uno"/>
<span class="los40-radio-name">Tres, Dos o Uno</span>
</a>
</li>
<li>
<a href="https://los40.com/agr/40_rpm/a/" title="40 R.P.M">
<img class="los40-radio-logo" src="//los40es00.epimg.net/iconos/v3.x/v1.0/podcast/promo/juanpablo-58.png" alt="40 R.P.M"/>
<span class="los40-radio-name">40 R.P.M</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40es00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;" alt="los40-menu-burger-close">
<div class="contenido_botones_resgitro_ingreso" id="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a id='link_registro' rel="nofollow" href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&v=pf&backURL=">REGÍSTRATE</a>
</li>
<li><a id='link_login' rel="nofollow" href="https://seguro.los40.com/login/?backURL="  class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
<div class="contenido_boton_login_menu" id="contenido_boton_login_menu" style="display: none;">
<img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src="//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg"   onError="javascript:this.src='//ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg'" />
<p class="nombre_del_usuario_a1">
<a class="nombre_usuario" title="Identificación" id='link_perfil' href="https://seguro.los40.com/perfil/?view=pf&backURL=">NICKNAME</a>
</p>
<a id='link_desconectar' title="Desconectar" href="https://seguro.los40.com/desconectar/?backURL="><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_candado_menu.png" class="icono_candado_menu"></a>
</div>
</div>
<div class="los40-content-alerts">
<div class="content-marquee">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z1"/>
<div class="content-etiqueta-informativa">
<p class="etiqueta_informativa marqueealert"><a href="https://seguro.los40.com/newsletters/" class="alerta">          <strong>SUSCRÍBETE A NUESTRA NEWSLETTER DE MÚSICA</strong>
</a></p>
</div><!-- content-etiqueta-informativa -->  
</div><!-- content-marquee -->
<script type="text/javascript">
  	document.getElementsByClassName("los40-icon-alert")[0].style.display="block"
  </script>
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa" alt="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="https://los40.com/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="https://los40.com/programa/andaya/">ANDA YA</a></li>
<li><a href="https://los40.com/programa/del40al1/">DEL 40 AL 1</a></li>
<li><a href="https://los40.com/programa/welove40/">WE LOVE 40</a></li>
<li><a href="https://los40.com/programa/wdmc/">WORLD DANCE MUSIC</a></li>
<li><a href="https://los40.com/programa/40globalshow/">LOS40 GLOBAL SHOW</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">MORNING BOX</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">TRES, DOS O UNO</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 R.P.M</a></li>
</ul>
</li>
<li><a href="https://los40.com/seccion/los40classic/">LOS40 Classic</a></li>
<li><a href="https://los40.com/seccion/los40dance/">LOS40 Dance</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">VÍDEOS</a></li>
<li><a href="https://los40.com/agr/giras_40/a/">GIRAS</a></li>
<li><a href="https://los40.com/seccion/cinetv/">CINE / TV</a></li>
<li><a href="https://los40.com/seccion/bigbang/">BigBang</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/tecnologia/">INTERNET</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">JUEGOS</a></li>
<li><a href="https://los40.com/seccion/comics/">CÓMICS</a></li>
<li><a href="https://los40.com/tag/albumes/a/">FOTOGALERÍAS</a></li>
<li><a href="//los40musicawards.los40.com/">LOS40 MUSIC AWARDS</a></li>
<li><a href="https://www.imaginbank.com/tarjeta-los40_es.html" target="_blank" rel="nofollow noopener noreferrer" >Tarjeta LOS40</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav"><li><a href="http://usuarios.los40.com/newsletters/?int=esta_pasando" title="NEWSLETTERS">NEWSLETTERS</a></li><li><a href="/agr/los40_contra_el_cambio_climatico/a/?int=esta_pasando" title="Planeta LOS40">Planeta LOS40</a></li><li><a href="/agr/los40vr/a/?int=esta_pasando" title="LOS40 VR">LOS40 VR</a></li></ul>				
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</li>
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">AVISO LEGAL</a>
<a href="//los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">POLÍTICA DE COOKIES</a>
</div>
</div>
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</aside>
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/tag/c/03eb622a5764048915b33675d02e90e1">
Videoclips					</a>
</h2>
</div>
</div>
</article>
<div class="base_video_desplegable">
<article>
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_superior">Black Eyed Peas x J Balvin - Ritmo [2019]</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">Con Rosalía muy presente</h2>
</article>
</div>
<div class="seccion_salida_video_40_principales">
<div id="videonoticia" class="centro">
<div class="foto figure">
<div class="video_bc">
<iframe width="560" height="315" src="https://www.youtube.com/embed/EzKkl64rRbM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Black Eyed Peas x J Balvin - Ritmo [2019]","description":"Con Rosal\u00eda muy presente","thumbnailURL":"https:\/\/los40es00.epimg.net\/los40\/iconos\/v2.x\/v1.0\/logos\/defaultthumbnail.png","contentURL":"https:\/\/los40.com\/los40\/2019\/10\/11\/videoclips\/1570781191_606507.html","duration":"T1S","uploadDate":"2019-10-11T10:12:34+02:00","height":"px","width":"px"}</script>
</div>
<div class="cnt-article">
<div class="seccion_principal_derecha_entrada_video">
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></h2></div></div>              <div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20191011" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">11/10/2019 - 10:12 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">2'</span>
</p>
</div>
</div>
</article>
</div>
<article class="contenido_articulo_salida_video">
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p>“<em>No son ni Reebok ni son Nike, (No)</em><em>. Sin estilista luzco fly, (Yes). La Rosalía me dice que luzco guay, (La Rosalía). No te lo niego porque yo sé lo que hay, Lo que se ve no se pregunta. Soy próspero y tengo claro que es mi culpa, (es mi culpa, culpa) Como Canelo en el rin nada me asusta, Vivo en mi base y la paz no me la tumban, Hakuna Matata como Timón y Pumba, Voy pá’ leyenda así que dale zumba, Los dejo ciegos con la vibra que me alumbra, Haters pa’ la tumba, Nosotros pa’ la rumba</em>”. Este es el fragmento de letra que ha destacado <a title="J Balvin" href="https://los40.com/tag/jose_alvaro_osorio_balvin/a/" target="_blank"><strong>J Balvin</strong></a> en sus redes de la canción que comparte con <a title="Black Eyed Peas" href="https://los40.com/tag/black_eyed_peas/a/" target="_blank"><strong>Black Eyed Peas</strong></a>.</p>
<p>Está claro que <a title="Rosalía" href="https://los40.com/tag/rosalia_vila/a/" target="_blank"><strong>Rosalía</strong></a> se ha convertido en un icono pop, presente en las letras de sus colegas y el colombiano la tiene muy presente. Pero hasta ahí su presencia en esta canción que tiene más que ver con <a title="Will Smith" href="https://los40.com/tag/will_smith/a/" target="_blank"><strong>Will Smith</strong></a>.</p>
<p><em>Ritmo</em> es uno de los temas que forman parte de la banda sonora de la tercera entrega de <em>Bad Boys</em> que protagonizan Will Smith y <strong>Martin Lawrence</strong>. Se estrenará en cines el 10 de enero de 2020 pero ya podemos empezar a escuchar este primer tema.</p>
<p>Y, además, si eres de los que lo daban todo en la discoteca a principios de los 90, tendrás una buena dosis de nostalgia escuchando esta colaboración porque han rescatado <em>The rhythm of the night</em> de <a title="Corona" href="https://los40.com/tag/corona_grupo_musical/a/" target="_blank"><strong>Corona</strong></a>. Un éxito de las pistas de baile que logró ser nº1 en 35 países entre 1993 y 1994.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<p><iframe width="540" height="350" src="https://www.youtube.com/embed/u3ltZmI5LQw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<p>“Quería reimaginar <em>The Rhythm of the Night</em>, de Corona, y darle <strong>un ambiente minimalista, futurista y de reggaeton con fusión afro</strong>”, ha asegurado <strong>Will I Am</strong>, “la canción final y el vídeo se sienten como el clásico futurismo de siguiente nivel que define a Black Eyed Peas”.</p>
<p>Parece que el grupo le ha cogido gusto a los ritmos latinos y los artistas del género, encantados. “<strong>He sido fan de Black Eyed Peas desde que tengo memoria</strong>”, asegura Balvin, “son leyenda y es un honor unirme a ellos y formar parte del sonido de <em>Bad Boys for Life</em>”.</p>
</div>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/black_eyed_peas/a/" class="tags" title="Ver m&aacute;s noticias de [Black Eyed Peas]">Black Eyed Peas</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/jose_alvaro_osorio_balvin/a/" class="tags" title="Ver m&aacute;s noticias de [J Balvin]">J Balvin</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2019/10/11/videoclips/1570781191_606507.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<section class="content_outbrain_video">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</section>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</center>
</div>
<aside>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></h2>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/09/videos/1570626990_131936.html?int=lomasvisto40" title="Ver Noticia">Así suena la nueva versión de '20 de abril' de Celtas Cortos con Fito y Mikel Izal</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2017/11/07/videos/1510093243_597240.html?int=lomasvisto40" title="Ver Noticia">Lo nunca visto en ‘GH’: expulsión fulminante por presunto abuso sexual</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/09/cinetv/1570621481_710385.html?int=lomasvisto40" title="Ver Noticia">Toñi Moreno desaparece de ‘MyHyV’ al creer que María Teresa Campos ha muerto</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/09/videos/1570628933_068502.html?int=lomasvisto40" title="Ver Noticia">El diccionario de Billie Eilish: Rosalía, dinero, ‘Bad Guy’... ¿qué significan estas palabras para ella?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/03/album/1570107864_691782.html?int=lomasvisto40" title="Fotogalería">Así han cambiado las chicas de ‘El Bar Coyote’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/03/los40classic/1570102890_355206.html?int=lomasvisto40" title="Ver Noticia">Los premios que daba la TV de los 90 y que ahora serían impensables</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/09/cinetv/1570620362_972907.html?int=lomasvisto40" title="Ver Noticia">Demet Özdemir, de ‘Erkenci Kus’, ya tiene nuevo Can Yaman para su nueva serie</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/03/musica/1570105380_822084.html?int=lomasvisto40" title="Ver Noticia">¿Qué pasó en La Oreja de Van Gogh, El Canto del Loco y Pereza?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2017/05/10/tecnologia/1494433016_709686.html?int=lomasvisto40" title="Ver Noticia">¿Sabes que puedes subir fotos a Instagram desde el PC?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/cinetv/1570706245_593429.html?int=lomasvisto40" title="Ver Noticia">Alba Reche cumple “un sueño” gracias a Masterchef Celebrity</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/cinetv/1570706245_593429.html?int=lomasvistotw" title="Ver Noticia">Alba Reche cumple “un sueño” gracias a Masterchef Celebrity</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/11/videoclips/1570776123_852330.html?int=lomasvistotw" title="Ver Noticia">Harry Styles enciende el botón de ‘sexy’ en Lights up</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/musica/1570713888_874926.html?int=lomasvistotw" title="Ver Noticia">Así de bien suena el primer single de Julia, finalista de ‘OT 2018’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/musica/1570696064_296601.html?int=lomasvistotw" title="Ver Noticia">Camila Cabello no para: Easy es su nuevo hit</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/musica/1570713131_890957.html?int=lomasvistotw" title="Ver Noticia">Harry Styles lanza el misterioso mensaje ‘Do you know who are you?’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/09/videos/1570626990_131936.html?int=lomasvistotw" title="Ver Noticia">Así suena la nueva versión de '20 de abril' de Celtas Cortos con Fito y Mikel Izal</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/videoclips/1570702054_573636.html?int=lomasvistotw" title="Ver Noticia">Nicki Nicole se deshace de su amor traicionero al ritmo de ‘F*cking Diablo’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/musica/1570720756_712441.html?int=lomasvistotw" title="Ver Noticia">Amaral pinta un Básico a todo color</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/11/los40classic/1570783148_279771.html?int=lomasvistotw" title="Ver Noticia">Will Smith prepara un spin-off de El Príncipe de Bel-Air</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/10/10/musica/1570710290_410756.html?int=lomasvistotw" title="Ver Noticia">Las canciones más polémicas de Miley Cyrus</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</div>
<div class="contenido_principal_de_lista_40_x1">
</div>
</aside>
</div>
</aside>
</div>
<center>
<aside class="advertising">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB2');</script></div>
<div id='los40_gpt-MLDB2' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB2');</script></div>
</div>
</aside>
</center>
</main>
</section>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- ===  Modal notificaciones webpush === -->

	<footer class="pie">
		 <!-- ===   INICIO DE PIE DE LOS40 === -->
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  <div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank" title="Política cookies">Política cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
	<div id="pie-comun9">
		<div class="inside">
		<div class="medios-destacados">
		<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa" rel="nofollow noopener noreferrer">Una empresa de PRISA</a>
		<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
		<ul class="primerafila estirar">
		<li><a rel="nofollow noopener noreferrer" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_los40" href="" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_ser" href="https://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
		</ul>
		<ul class="estirar">
		<li><a rel="nofollow noopener noreferrer" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_cincodias" href="https://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
		<li><a rel="nofollow noopener noreferrer" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_m80" href="http://www.los40classic.com/" target="_blank" title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
		</ul>
		<ul class="estirar">
		<li><a rel="nofollow noopener noreferrer" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
	    <li><a rel="nofollow noopener noreferrer" id="pc_verne" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
	    <li><a rel="nofollow noopener noreferrer" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
        <li><a id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro" rel="nofollow noopener noreferrer">Planeta futuro</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
		</li>
		</ul>
  </div><!-- ===  === /medios-destacados  === === -->
			<div id="capa-webs-grupo" class="muestra-medios"> <!-- ===  activado / desactivado === -->
				<div class="capa-medios">
					<div class="cabecera-capa estirar">
						<h3>Webs de PRISA</h3>
						<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
					</div><!-- ===  ===  /cabecera-capa === === -->
					<ul class="webs-grupo">
						<li class="webs-grupo-col">
							<ul>
								<li class="tit-principal">SANTILLANA</li>
								<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow noopener noreferrer" title="SANTILLANA Global">SANTILLANA Global</a></li>
								<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow noopener noreferrer" title="Richmond Publishing">Richmond</a></li>
								<li class="tit-seccion">SANTILLANA</li>
  <li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow noopener noreferrer" title="Argentina">Argentina</a></li>
            <li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow noopener noreferrer" title="Bolivia">Bolivia</a></li>
            <li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow noopener noreferrer" title="Brasil">Brasil</a></li>
            <li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Chile">Chile</a></li>
            <li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow noopener noreferrer" title="Costa Rica">Costa Rica</a></li>
            <li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow noopener noreferrer" title="Ecuador">Ecuador</a></li>
            <li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow noopener noreferrer" title="El Salvador">El Salvador</a></li>
            <li><a href="http://www.santillana.es/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>            
            <li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow noopener noreferrer" title="Guatemala">Guatemala</a></li>
            <li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow noopener noreferrer" title="Honduras">Honduras</a></li>
            <li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow noopener noreferrer" title="Paraguay">Paraguay</a></li>
            <li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow noopener noreferrer" title="Per&uacute;">Per&uacute;</a></li>
            <li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Portugal">Portugal</a></li>
            <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow noopener noreferrer" title="Puerto Rico">Puerto Rico</a></li>
            <li><a href="http://santillana.com.do/" target="_blank" rel="nofollow noopener noreferrer" title="Rep. Dominicana">Rep. Dominicana</a></li>
            <li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow noopener noreferrer" title="Uruguay">Uruguay</a></li>
            <li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow noopener noreferrer" title="Venezuela">Venezuela</a></li>
            <li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow noopener noreferrer" title="loqueleo">loqueleo</a></li>            
            <li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow noopener noreferrer" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
            <li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow noopener noreferrer" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
            <li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow noopener noreferrer" title="Santillana Compartir">Santillana Compartir</a></li>
            <li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow noopener noreferrer" title="IneveryCREA">IneveryCREA</a></li>
            <li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow noopener noreferrer" title="Bejob">Bejob</a></li>
            <li class="tit-seccion">Fundaci&oacute;n Santillana</li>
            <li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow noopener noreferrer" title="Brasil">Brasil</a></li>
            <li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow noopener noreferrer" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
            <li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow noopener noreferrer" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
            <li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow noopener noreferrer" title="Essay & Science">Essay & Science</a></li>
            <li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
            <li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Boomeran(g)">El Boomeran(g)</a></li>
							</ul>
						</li>
						<li class="webs-grupo-col">
							<ul>
								<li class="tit-principal">PRISA NOTICIAS</li>
								<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Noticias">PRISA Noticias</a></li>
      <li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
            <li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
            <li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
            <li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
            <li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
            <li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
            <li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow noopener noreferrer" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
            <li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow noopener noreferrer" title="Babelia">Babelia</a></li>
            <li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
            <li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow noopener noreferrer" title="ICON">ICON</a></li>
            <li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow noopener noreferrer" title="Planeta Futuro">Planeta Futuro</a></li>
            <li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow noopener noreferrer" title="Tentaciones">Tentaciones</a></li>
            <li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Verne">Verne</a></li>
            <li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Viajero">El Viajero</a></li>
            <li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="S Moda">S Moda</a></li>
            <li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow noopener noreferrer" title="BuenaVida">BuenaVida</a></li>
            <li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Comidista">El Comidista</a></li>
            <li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
            <li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
            <li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
            <li><a href="http://librotea.com/" target="_blank" title="Librotea" rel="nofollow noopener noreferrer">Librotea</a></li>
            


            <li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S" rel="nofollow noopener noreferrer">Colecciones EL PA&Iacute;S</a></li> 
            <li class="peq"><a href="https://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S" rel="nofollow noopener noreferrer">Descuentos EL PA&Iacute;S</a></li> 
            <li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S" rel="nofollow noopener noreferrer">Clasificados EL PA&Iacute;S</a></li>
            <li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros" rel="nofollow noopener noreferrer">Directorio de centros</a></li> 
            <li class="peq"><a href="https://www.elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes" rel="nofollow noopener noreferrer">EL PA&Iacute;S Viajes</a></li>
            <li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S" rel="nofollow noopener noreferrer">Selecci&oacute;n EL PA&Iacute;S</a></li>
            <li class="peq"><a href="https://juegos.elpais.com/?arkpromo=Footer" target="_blank" title="Juegos EL PA&Iacute;S" rel="nofollow noopener noreferrer">Juegos EL PA&Iacute;S</a></li>
            <li class="peq"><a href="https://servicios.elpais.com/sorteos/" target="_blank" title="Sorteos EL PA&Iacute;S" rel="nofollow noopener noreferrer">Sorteos EL PA&Iacute;S</a></li>
            <li class="peq"><a href="https://elpais.com/elpais/escaparate.html" target="_blank" title="Escaparate EL PA&Iacute;S" rel="nofollow noopener noreferrer">Escaparate EL PA&Iacute;S</a></li>

            <li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow noopener noreferrer" title="Diario Deportivo AS">AS</a></li>
            <li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS Chile</a></li>
            <li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS Colombia</a></li>
            <li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS M&eacute;xico</a></li>
            <li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS USA</a></li>
            <li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow noopener noreferrer">AS Am&eacute;rica</a></li>
            <li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow noopener noreferrer">AS English</a></li>
            <li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow noopener noreferrer">Resultados deportivos</a></li>
            <li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow noopener noreferrer">ASTV</a></li>
            <li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow noopener noreferrer">TikiTakas</a></li>
            <li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow noopener noreferrer">Epik</a></li>
            <li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow noopener noreferrer">BeTech</a></li>
            <li><a title="Descuentos" href="https://as.com/showroom/" target="_blank" rel="nofollow noopener noreferrer">AS Descuentos</a></li>
            
            <li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow noopener noreferrer">Promociones</a></li>
            <li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow noopener noreferrer">Concursos</a></li>
            

            <li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
            <li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow noopener noreferrer">Compa&ntilde;&iacute;as</a></li>
            <li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow noopener noreferrer">Mercados</a></li>
            <li><a title="Cotizaciones" href="https://cincodias.elpais.com/mercados/" target="_blank" rel="nofollow noopener noreferrer">Cotizaciones</a></li>
            <li><a title="Econom&iacute;a" href="https://cincodias.elpais.com/seccion/economia" target="_blank" rel="nofollow noopener noreferrer">Econom&iacute;a</a></li>
            <li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow noopener noreferrer">Mi Dinero</a></li>
            <li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow noopener noreferrer">Fortunas</a></li>
            <li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow noopener noreferrer">Smartlife</a></li>
            <li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow noopener noreferrer">Territorio Pyme</a></li>
            <li><a title="Legal" href="https://cincodias.elpais.com/agr/legal" target="_blank" rel="nofollow noopener noreferrer">Legal</a></li>
            

            <li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Motor">El Motor</a></li>
            <li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Retina">Retina</a></li>
            <li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow noopener noreferrer" title="Huffington Post">El Huffington Post</a></li>
            <li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation" rel="nofollow noopener noreferrer">MeriStation</a></li>
            <li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow noopener noreferrer"> MeriStation M&eacute;xico</a></li>
            

            
         </ul>
      </li><!-- ===/webs-grupo-col === -->
      <li class="webs-grupo-col">
            <ul>
            <li class="tit-principal">PRISA RADIO</li>
            <li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Radio">PRISA Radio</a></li>
            <li class="tit-seccion">RADIO HABLADA</li>
            <li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow noopener noreferrer" title="ADN Radio">ADN Radio</a></li>
            <li class="nolink"><a href="https://cadenaser.com/" target="_blank" rel="nofollow noopener noreferrer" title="Cadena SER">Cadena SER</a></li>
            <li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
            <li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow noopener noreferrer" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
            
            <li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Continental">Radio Continental</a></li>
            <li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
            <li class="nolink">W Radio</li>            
            <li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="nolink"><a href="http://www.wdeportes.com/" target="_blank" rel="nofollow noopener noreferrer" title="W Deportes">W Deportes</a></li>

            <li class="tit-seccion">RADIO MUSICAL</li>
            <li class="nolink">LOS40</li>
            <li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Argentina">Argentina</a></li>
            <li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Chile">Chile</a></li>
            <li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow noopener noreferrer" title="Costa Rica">Costa Rica</a></li>
            <li class="sub"><a href="https://los40.com" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow noopener noreferrer" title="Paraguay">Paraguay</a></li>
            <li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow noopener noreferrer" title="Rep. Dominicana">Rep. Dominicana</a></li>
            <li class="nolink"><a href="http://www.los40classic.com/" target="_blank" rel="nofollow noopener noreferrer" title="LOS40 Classic">LOS40 Classic</a></li>
            <li class="nolink">B&eacute;same</li>
            <li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>            
            <li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow noopener noreferrer" title="Cadena DIAL">Cadena DIAL</a></li>
            
            <li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Concierto">Concierto</a></li>
            <li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
            <li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow noopener noreferrer" title="FMDOS">FMDOS</a></li>
            <li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Futuro">Futuro</a></li>
            
            <li class="nolink">KeBuena</li>
            <li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="nolink"><a href="https://www.masmusica.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="M&aacute;s M&uacutesica">M&aacute;s M&uacute;sica</a></li>
            <li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow noopener noreferrer" title="M&aacute;xima FM">M&aacute;xima FM</a></li>            
            <li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow noopener noreferrer" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
            <li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Pudahuel">Pudahuel</a></li>
            <li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow noopener noreferrer" title="Q Hubo">Q Hubo</a></li>
            <li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow noopener noreferrer" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
            <li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radioactiva (Chile)">Radioactiva </a></li>
            <li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Imagina">Radio Imagina</a></li>
            <li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Uno">Radio Uno</a></li>
            <li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow noopener noreferrer" title="Radiol&eacute;">Radiol&eacute;</a></li>
            <li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
            <li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow noopener noreferrer" title="Tropicana">Tropicana</a></li>
            
            <li class="tit-seccion">M&Uacute;SICA</li>
            <li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow noopener noreferrer" href="http://www.planetevents.es/">Planet Events</a></li>
            <li class="tit-seccion">PODCAST</li>
            <li class="nolink"><a title="Podium Podcast" target="_blank" rel="nofollow noopener noreferrer" href="https://www.podiumpodcast.com/">Podium</a></li>
        </ul>
      </li><!-- === /webs-grupo-col === -->
      <li class="webs-grupo-col">
            <ul>
            <li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow noopener noreferrer">PRISA Audiovisual</a></li>
            <li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow noopener noreferrer" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
            <li class="tit-seccion">TV</li>
            <li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI">TVI</a></li>
            <li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI24">TVI24</a></li>
            <li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow noopener noreferrer" title="TVI Internacional">TVI Internacional</a></li>
            <li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow noopener noreferrer" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
            <li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow noopener noreferrer" title="TVI Reality">TVI Reality</a></li>
            <li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow noopener noreferrer" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
            <li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI Player">TVI Player</a></li>
            <li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
            <li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Plural Entertainment">Plural Entertainment</a></li>
            <li class="tit-seccion dos">RADIO</li>
            
            <li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow noopener noreferrer" title="Radio Comercial">Radio Comercial</a></li>
            <li><a href="http://m80.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="M80">M80</a></li>
            <li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="SmoothFM">SmoothFM</a></li>
            <li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Cidade FM">Cidade FM</a></li>
            <li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow noopener noreferrer" title="Vodafone FM ">Vodafone FM </a></li>
            <li class="tit-seccion dos">DIGITAL</li>
            <li><a href="http://www.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="IOL">IOL</a> </li>
            <li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Maisfutebol">Maisfutebol</a></li>
            <li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Autoportal">Autoportal</a></li>
            <li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow noopener noreferrer" title="Blogs">Blogs</a></li>
            <li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
            
            </ul>
      </li><!-- === /webs-grupo-col === -->
      <li class="webs-grupo-col ultimo">
            <ul>
                  <li class="tit-principal">PRISA</li>
            <li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Corporativa">PRISA</a></li>             
             <li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow noopener noreferrer" title="Blog de tendecias digitales">toyoutome blog</a></li>
            
            <li class="tit-principal">COMERCIAL Y MARKETING</li> 
                  <li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
            </ul>
      </li><!-- === /webs-grupo-col === -->
      </ul><!-- === /webs-grupo === -->
<div class="pc-sombreado">
						<a href="javascript:void(0);" id="cierrame2">cerrar</a>
					</div><!-- ===  /pc-sombreado === -->
				</div><!-- ===  /capa-medios === -->
			</div><!-- ===  /muestra-medios === -->
		</div><!-- ===  /inside === -->
	</div><!-- ===  /pie-comun3 === -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'videoclips,' + listado_norm_tags;
    _sf_async_config.authors = 'Cristina Zavala';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<div class="contendor_redes_sociales_flotante_z1 contenedor_redes_sociales_fotogaleria">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<div id="contanier_compartir_whatsapp" style="display: none">
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>
					if(dispositivoMovil){
							var cont = document.getElementById("contanier_compartir_whatsapp");
							if(cont)
							{
									cont.style.display = "block";
							}
						}
			</script>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" alt="redes_sociales" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" alt="redes_sociales"></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" alt="redes_sociales" ></a>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar" alt="redes_sociales">
</div>
<div class="boton_comentar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante" alt="redes_sociales">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2" alt="redes_sociales">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales">
</a>
</div>
</div>
</div>
<script type="text/javascript">
var tiponoti = 'video';
var parraforecomiendo = "";
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_salida_video.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_recomendar.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad(); setTimeout(function(){ll.load($('.seccion_salida_video_40_principales img')[0]);},1000)</script>
</body>
</html>
