<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Camila Cabello comparte su primer desnudo y Alejandro Sanz opina que está “hermosa” | Actualidad | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="date"  scheme="W3CDTF" content="2020-03-03T09:32:55+01:00" />
<meta property="article:modified_time" content="2020-03-03T09:32:55+01:00" />
<meta property="article:published_time" content="2020-03-03" />
<meta property="article:tag" content="Camila Cabello" />
<meta property="article:tag" content="Alejandro Sanz" />
<meta property="article:tag" content="Cumpleaños" />
<meta property="article:tag" content="Celebraciones" />
<meta property="article:tag" content="Aniversarios" />
<meta property="article:tag" content="Eventos" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:section" content="bigbang" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Camila Cabello comparte su primer desnudo y Alejandro Sanz opina que está “hermosa”" />
<meta name="twitter:description" content="Para celebrar su cumple" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2020/03/03/bigbang/1583223652_974581_1583224331_rrss_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_Es" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Camila Cabello comparte su primer desnudo y Alejandro Sanz opina que está “hermosa”"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Para celebrar su cumple"/>
<meta property="og:updated_time" content="2020-03-03T09:32:55+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2020/03/03/bigbang/1583223652_974581_1583224331_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2020/03/03/bigbang/1583223652_974581.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2020/03/03/bigbang/1583223652_974581_1583224331_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2020/03/03/bigbang/1583223652_974581.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2020/03/03/bigbang/1583223652_974581.html"/>
<meta name="news_keywords" content="Camila Cabello, Alejandro Sanz, Cumpleaños, Celebraciones, Aniversarios, Eventos, Sociedad">
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/simplebox.css">
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Camila Cabello comparte su primer desnudo y Alejandro Sanz opina que est\u00e1 \u201chermosa\u201d","alternativeHeadline":"Para celebrar su cumple","url":"https:\/\/los40.com\/los40\/2020\/03\/03\/bigbang\/1583223652_974581.html","datePublished":"2020-03-03T09:32:38+01:00","dateModified":"2020-03-03T09:32:55+01:00","articleBody":"\u201cEn pocas horas tendr\u00e9 23 a\u00f1os, as\u00ed que voy a compartir mi primer desnudo en internet\u201d. Estas eran palabras de Camila Cabello poco antes de poder celebrar su cumplea\u00f1os. Y no, no es desnudo reciente. La cantante ha tirado de \u00e1lbum familiar para rescatar una foto de cuando era beb\u00e9 y posaba desnuda cubierta tan solo por una toalla.\nSin duda, una imagen muy tierna. \ud83d\ude02\ud83d\ude02\ud83d\ude02 feliz cumplea\u00f1os mi hermana peque\u00f1a y talentosa, amable y humilde ... y s\u00ed ... hermosa. \u2764\ufe0f\u2764\ufe0f\u2764\ufe0f\u201d, comentaba Alejandro Sanz sobre la imagen y sobre el d\u00eda tan importante que est\u00e1 celebrando.\nCamila Cabello llega a los 23 con los deberes hechos. Sus sue\u00f1os se han cumplido y han logrado triunfar con la m\u00fasica. En el terreno sentimental, parece que ha encontrado la felicidad junto a Shawn Mendes y, en cuanto a su visi\u00f3n de futuro, se centra en encontrarse a s\u00ed misma y quererse lo m\u00e1ximo posible, no hay m\u00e1s que ver sus \u00faltimas reflexiones sobre su lucha contra la ansiedad.\nLaura Pausini es otra de las que ya han querido felicitarla: \u201c\ud83d\ude02\ud83d\ude02\ud83d\ude02\ud83d\ude02 Feliz cumplea\u00f1os cari\u00f1o\ud83c\udf37\ud83c\udf37\ud83c\udf37\ud83c\udf37\u201d. No han empezado m\u00e1s que a llegarle las primeras felicitaciones pero seguro que a lo largo del d\u00eda ir\u00e1 recibiendo m\u00e1s.\nSeguro que pasar\u00e1 el d\u00eda rodeada de los buenos pensamientos que inundan su vida \u00faltimamente. Hace tan s\u00f3lo unos d\u00edas reflexionaba sobre la bondad: \u201cEl mejor legado para dejar tras nosotros... La amabilidad\u201d, aseguraba.\n\u201cMe encanta este pensamiento, creo que Jim Carrey lo dijo, aunque no estoy segura, pero alguien dijo: \"Creo que todos deber\u00edan hacerse ricos y enfrentar y obtener todo aquello con lo que so\u00f1aron... para que vean que no es la respuesta\u201d. Nada es mejor que dar o recibir amabilidad, bondad y humanidad de otro, seamos la raz\u00f3n por la que alguien crea en la bondad de la humanidad hoy \u2764\ufe0f Te amo\u201d, escrib\u00eda.\nY eso es lo que seguro que dar\u00e1 y recibir\u00e1 a lo largo del d\u00eda.","keywords":["Camila Cabello","Alejandro Sanz","Cumplea\u00f1os","Celebraciones","Aniversarios","Eventos","Sociedad"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2020\/03\/03\/bigbang\/1583223652_974581.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"https:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2020\/03\/03\/bigbang\/1583223652_974581_1583224330_noticia_normal.jpg","width":"640px","height":"885px"}]}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com\/los40\/2020\/03\/03\/bigbang\/1583223652_974581.html","name":"bigbang"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1583224395-82668551a4c97a56802ca74de3d6c0be';
  var seccion  = 'bigbang';
  var portal   = 'los40';
  var ambito   = 'noticia';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<script language="javaScript" type="text/javascript">
//<![CDATA[
    function lzld() {};

	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'camila_cabello_a,alejandro_sanz_a,cumpleanos_a,celebraciones_a,aniversarios_a,eventos_a,sociedad_a';
	var DFP_tags = ["camila_cabello_a","alejandro_sanz_a","cumpleanos_a","celebraciones_a","aniversarios_a","eventos_a","sociedad_a","1583223652_974581"];
	var listado_id_tags = '158400,11220,166402,21977,13795,31030,73526';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="158400;11220;166402;21977;13795;31030;73526"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1583223652_974581","articleLenght":"baja","articleTitle":"camila cabello comparte su primer desnudo y alejandro sanz opina que est\u00e1 \u201chermosa\u201d","author":"[\"137938\"]","proprietaryRights":"[\"137938\"]","authorCreation":"czavala","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"03\/03\/2020 - 10:32 cet","channel":"web","errorType":"","editorialTone":"viral","siteStructure":"seccion","subdomain":"","sourceOfCreation":"bigbang","pageTitleSeo":"camila cabello comparte su primer desnudo y alejandro sanz opina que est\u00e1 \u201chermosa\u201d | actualidad | los40","program":"","propertyRights":"propio","section":"bigbang","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/los40.com\/los40\/2020\/03\/03\/bigbang\/1583223652_974581.html","updateDate":"03\/03\/2020 - 10:32 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"158400\",\"11220\",\"166402\",\"21977\",\"13795\",\"31030\",\"73526\"]","tagType":"","tagTitle":"","product":"los40","talkMusicRadio":"musical","domain":"los40.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=7"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script> <script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'bigbang';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('bigbang_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/bigbang';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],

					};
					biT = '';
	    }else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
						"ldb1":[[728, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],
      };
			biT = '';
		}else{
					var huecosPBS = {

							"mldb1":[[320,50],[320,100]],

					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [6, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class="content-menu-top">
<ul>
<li class="los40-menu-podcast hover-blue" id="los40-menu-los40classic" data-status="hide"><a class='blue ' title="LOS40 Classic" id="los40-los40classic-open" href="/seccion/los40classic/">LOS40 CLASSIC</a></li>
<li class="los40-menu-podcast hover-red" id="los40-menu-los40music" data-status="hide"><a class='red activo' title="LOS40 " id="los40-los40music-open" href="/los40radio/">LOS40</a>
<li class="los40-menu-podcast hover-green" id="los40-menu-los40dance" data-status="hide"><a class='green ' title="LOS40 Dance" id="los40-los40dance-open" href="/seccion/los40dance/">LOS40 DANCE</a></li>
</ul>
</div><!-- content-menu-top" -->
<div class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&o=BASIC&backURL=http%3A%2F%2Flos40.com%2F%3Fprod%3DREG&v=pf" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" href="https://seguro.los40.com/login/?backURL=&v=pf"  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" title="Emails"></span></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<ul class="nav"><li><a href="/agr/basicos_40_opel_corsa/a/?int=esta_pasando" title="LOS40 BÁSICO OPEL CORSA">LOS40 BÁSICO OPEL CORSA</a></li><li><a href="/los40/2019/12/05/radio/1575556176_542891.html?int=esta_pasando" title="LOS40 PRIMAVERA POP">LOS40 PRIMAVERA POP</a></li><li><a href="http://usuarios.los40.com/newsletters/?int=esta_pasando" title="NEWSLETTERS">NEWSLETTERS</a></li><li><a href="/agr/los40_contra_el_cambio_climatico/a/?int=esta_pasando" title="PLANETA LOS40">PLANETA LOS40</a></li></ul>
<ul class="los40-dropdown-menu-content">
<li class="los40" >
<a href="/los40radio/"><img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="/los40radio/">Noticias</a></li>
<li><a href="/lista40/?o=VL40">Lista LOS40</a></li>
<li><a href="/programa/andaya/">Anda ya</a></li>
<li><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="/programa/wdmc/">WDM</a></li>
<li><a href="/programa/welove40/">We Love 40</a></li>
<li><a href="/programa/40globalshow/">Los40 Global</a></li>
<li><a href="https://play.los40.com/alacarta/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="/seccion/los40classic/"><img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="/seccion/los40classic/">Noticias</a></li>
<li><a href="/agr/morning_box/a/">Morning Box</a></li>
<li><a href="/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="/seccion/los40dance/" ><img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_comunidance/">LOS40 Comunidance</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/emisora/los40_dance/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="secciones" >
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<a class="program-label">
secciones
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="/seccion/musica/">Música</a></li>
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="/tag/hoy">Hoy en LOS40</a></li>
<li><a href="/seccion/cinetv/">Cine y TV</a></li>
<li><a href="/seccion/moda/">Life Style</a></li>
<li><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="/especiales/eventos/" alt="eventos">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->   
<li class="universo40" >
<a href="/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="/agr/tarjeta_40/a/">
Tarjeta 40
</a>
</div>
</li><!--universo40-->
<li class="menu-follow">
<a class="los40-siguenos">Síguenos:</a>
<div class="los40-siguenos-redes">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</div>
</li>
<li class="los40-content-private-policy">
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a><br>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a><br>
<a href="//los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a><br>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a><br>
<span class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</span>
</li>
</ul>
</div><!-- fin menu desplegable -->
<script>

						$('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


			  </script>
</div> <!-- bloque hamburguesa -->
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live" rel="noopener noreferrer">
<i class="fa fa-play" ></i> Escuchar
</a>
</div>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1 scroll-publicidad" data-portal="los40" data-seccion="bigbang" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/bigbang/">
bigbang					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Camila Cabello comparte su primer desnudo y Alejandro Sanz opina que está “hermosa”
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>Para celebrar su cumple</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40es00.epimg.net/los40/imagenes/2020/03/03/bigbang/1583223652_974581_1583224330_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="885" title="Camila Cabello" alt="Camila Cabello">
<p class="figcaption estirar">
<span class="titulo">Camila Cabello cumple 23 a&ntilde;os. / </span>
<span class="firma">Steve Granitz/WireImage</span>
</p>
</div>
</div>
</div>
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );                        

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20200303" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">03/03/2020 - 09:32 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">2'</span>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1583223652_974581='yes'>
<p>“En pocas horas tendré 23 años, así que <strong>voy a compartir mi primer desnudo en internet</strong>”. Estas eran palabras de <a title="Camila Cabello" href="https://los40.com/tag/camila_cabello/a/" target="_blank"><strong>Camila Cabello</strong></a> poco antes de poder celebrar su cumpleaños. Y no, no es desnudo reciente. La cantante ha tirado de álbum familiar para rescatar una foto de cuando era bebé y posaba desnuda cubierta tan solo por una toalla.</p>
<p>Sin duda, una imagen muy tierna. 😂😂😂 feliz cumpleaños mi hermana pequeña y talentosa, amable y humilde ... y sí ... hermosa. ❤️❤️❤️”, comentaba <a title="Alejandro Sanz" href="https://los40.com/tag/alejandro_sanz/a/" target="_blank"><strong>Alejandro Sanz</strong></a> sobre la imagen y sobre el día tan importante que está celebrando.</p>
<p>Camila Cabello llega a los 23 con los deberes hechos. Sus sueños se han cumplido y han logrado triunfar con la música. En el terreno sentimental, parece que ha encontrado la felicidad junto a <a title="Shawn Mendes" href="https://los40.com/tag/shawn_peter_raul_mendes/a/" target="_blank"><strong>Shawn Mendes</strong></a> y, en cuanto a su visión de futuro, se centra en encontrarse a sí misma y quererse lo máximo posible, no hay más que ver <a href="https://los40.com/los40/2020/02/20/bigbang/1582188694_946573.html" target="_blank">sus últimas reflexiones sobre su lucha contra la ansiedad</a>.</p>
<p><a title="Laura Pausini" href="https://los40.com/tag/laura_pausini/a/" target="_blank"><strong>Laura Pausini</strong></a> es otra de las que ya han querido felicitarla: “😂😂😂😂 Feliz cumpleaños cariño🌷🌷🌷🌷”. No han empezado más que a llegarle las primeras felicitaciones pero seguro que a lo largo del día irá recibiendo más.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B9Ph7jbJy1N/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/B9Ph7jbJy1N/?utm_source=ig_embed&utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de camila (@camila_cabello)</a> el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-03-02T19:16:23+00:00">2 Mar, 2020 a las 11:16 PST</time></p>
</div>
</blockquote>
<script async="" src="https://www.instagram.com/embed.js" type="text/javascript"></script>
</div>
<p>Seguro que pasará el día rodeada de los buenos pensamientos que inundan su vida últimamente. Hace tan sólo unos días reflexionaba sobre la bondad: “<strong>El mejor legado para dejar tras nosotros... La amabilidad</strong>”, aseguraba.</p>
<p>“Me encanta este pensamiento, creo que <a title="Jim Carrey" href="https://los40.com/tag/jim_carrey/a/" target="_blank"><strong>Jim Carrey</strong></a> lo dijo, aunque no estoy segura, pero alguien dijo: "Creo que todos deberían hacerse ricos y enfrentar y obtener todo aquello con lo que soñaron... para que vean que no es la respuesta”. <strong>Nada es mejor que dar o recibir amabilidad, bondad y humanidad de otro</strong>, seamos la razón por la que alguien crea en la bondad de la humanidad hoy ❤️ Te amo”, escribía.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B9GiEWHpV7u/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/B9GiEWHpV7u/?utm_source=ig_embed&utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de camila (@camila_cabello)</a> el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-02-28T07:24:25+00:00">27 Feb, 2020 a las 11:24 PST</time></p>
</div>
</blockquote>
</div>
<p>Y eso es lo que seguro que dará y recibirá a lo largo del día.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/camila_cabello/a/" class="tags" title="Ver m&aacute;s noticias de [Camila Cabello]">Camila Cabello</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/alejandro_sanz/a/" class="tags" title="Ver m&aacute;s noticias de [Alejandro Sanz]">Alejandro Sanz</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/cumpleanos/a/" class="tags" title="Ver m&aacute;s noticias de [Cumpleaños]">Cumpleaños</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/celebraciones/a/" class="tags" title="Ver m&aacute;s noticias de [Celebraciones]">Celebraciones</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/aniversarios/a/" class="tags" title="Ver m&aacute;s noticias de [Aniversarios]">Aniversarios</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/eventos/a/" class="tags" title="Ver m&aacute;s noticias de [Eventos]">Eventos</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/sociedad/a/" class="tags" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2020/03/03/bigbang/1583223652_974581.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div id='relacionadasoculto_1583223652_974581' data-posicion='' style='display:none'>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU1');</script></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=Pq7nZ-waDYM');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Dani Martín - La mentira [2019]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 14 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img alt="Carátula de: La mentira" class="imagen_album_lista_reproduccion" title="La mentira" src="https://recursosweb.prisaradio.com/fotos/dest/010002762808.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<h2 class="titular_album">Dani Martín</h2>
<p class="detalle_album_reproduccion">La mentira</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=c_4DUcfE1sU');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Ava Max;Pablo Alborán - Tabú [2019]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 16 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img alt="Carátula de: Tabú" class="imagen_album_lista_reproduccion" title="Tabú" src="https://recursosweb.prisaradio.com/fotos/dest/570005770524.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<h2 class="titular_album">Ava Max;Pablo Alborán</h2>
<p class="detalle_album_reproduccion">Tabú</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=EzKkl64rRbM');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'J Balvin;The Black Eyed Peas - Ritmo (Bad boys for life) [2019]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img alt="Carátula de: Ritmo (Bad boys for life)" class="imagen_album_lista_reproduccion" title="Ritmo (Bad boys for life)" src="https://recursosweb.prisaradio.com/fotos/dest/010002757019.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<h2 class="titular_album">J Balvin;The Black Eyed Peas</h2>
<p class="detalle_album_reproduccion">Ritmo (Bad boys for life)</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a title="Ver toda la lista" href="/lista40/"><img alt="Ver toda la lista" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU2');</script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<h3 class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></h3>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/cinetv/1583159842_045865.html?int=lomasvisto40" title="Ver Noticia">Asesinan al mítico doblador latino de Sheldon Cooper en ‘The Big Bang Theory’ y Joey en ‘Friends’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/03/andaya/1583235714_512144.html?int=lomasvisto40" title="Ver Noticia">Si tu pareja cumple una de estas cinco cosas puede que te esté siendo infiel</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/11/14/musica/1573744761_774965.html?int=lomasvisto40" title="Ver Noticia">¿Qué es "la tusa", la palabra del nuevo hit de Karol G y Nicki Minaj?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2017/05/10/tecnologia/1494433016_709686.html?int=lomasvisto40" title="Ver Noticia">¿Sabes que puedes subir fotos a Instagram desde el PC?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/videos/1583135090_600263.html?int=lomasvisto40" title="Ver Noticia">Amaral: “Pretendíamos darle la vuelta al famoso dicho “quien bien te quiere te hará llorar”, pues no, quien te quiere, te quiere”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/bigbang/1583154846_763826.html?int=lomasvisto40" title="Ver Noticia">Cristina Pedroche deja sin palabras a sus seguidores: “Like si le diste la vuelta al teléfono”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/andaya/1583147654_369927.html?int=lomasvisto40" title="Ver Noticia">La cerveza y el chocolate son buenos para la salud</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/02/26/videojuegos/1582718668_849613.html?int=lomasvisto40" title="Ver Noticia">The Division 2, gratis antes de recibir Warlords of New York</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/01/07/bigbang/1578419419_017101.html?int=lomasvisto40" title="Ver Noticia">La foto que muestra el gran cambio de vida de los protagonistas de Jersey Shore</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/actualidad/1583141756_594470.html?int=lomasvisto40" title="Ver Noticia">La Última Tourné: Conversamos con Alaska, Mario y Bibiana sobre su experiencia en el teatro</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/musica/1583166044_223123.html?int=lomasvistotw" title="Ver Noticia">Famous Oberogo vuelve a la música con ‘Hoy ya no’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2019/03/02/album/1551526696_787559.html?int=lomasvistotw" title="Fotogalería">Siete logros que ha conseguido Becky G antes de cumplir los 23</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/musica/1583163250_106601.html?int=lomasvistotw" title="Ver Noticia">Malú vuelve a la música este 6 de marzo con una nueva versión de ‘Cantaré’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/videoclips/1583157142_927413.html?int=lomasvistotw" title="Ver Noticia">Belén Aguilera canta al amor propio en “Mía”, el adelanto de su primer disco</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/musica/1583160319_582685.html?int=lomasvistotw" title="Ver Noticia">BTS consigue su cuarto número 1 con ‘Map Of The Soul: 7’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/musica/1583159584_298954.html?int=lomasvistotw" title="Ver Noticia">Lola Índigo está en Miami... ¿grabando nueva música con Maffio?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/andaya/1583147654_369927.html?int=lomasvistotw" title="Ver Noticia">La cerveza y el chocolate son buenos para la salud</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/02/27/bigbang/1582822624_624196.html?int=lomasvistotw" title="Ver Noticia">La prueba de que Aitana ya apuntaba maneras de cantante desde bien pequeña</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/02/los40classic/1583148439_991280.html?int=lomasvistotw" title="Ver Noticia">Green Day y The National cancelan conciertos en Asia por miedo al coronavirus</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/03/03/musica/1583246839_041114.html?int=lomasvistotw" title="Ver Noticia">Cinco razones para no perderte a Aitana en Los40 Primavera Pop 2020</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU3');</script></div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- === Modal notificaciones webpush === -->
 

        
                 
                 
                 
                 
                 
                 
                

	</section>
	<!-- === fin de seccion principal === -->
	<!-- ===  inicio de pie de pagina === -->
	<footer class="pie">
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  <div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank" title="Política cookies">Política cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
	<div id="pie-comun9">
		<div class="inside">
		<div class="medios-destacados">
		<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa" rel="nofollow noopener noreferrer">Una empresa de PRISA</a>
		<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
		<ul class="primerafila estirar">
		<li><a rel="nofollow noopener noreferrer" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_los40" href="" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_ser" href="https://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
		</ul>
		<ul class="estirar">
		<li><a rel="nofollow noopener noreferrer" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
		<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_wradio" href="http://wradio.com.mx" target="_blank" title="Ir a la web de wradio">wradio</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_cincodias" href="https://cincodias.elpais.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
		<li><a rel="nofollow noopener noreferrer" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
		<li><a id="pc_maxima" href="https://elpais.com/elpais/eps.html" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
                <li><a id="pc_m80" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li>
              <li><a rel="nofollow noopener noreferrer" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_kebuena" href="https://play.kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
		</ul>
		<ul class="estirar">
		
		<li><a rel="nofollow noopener noreferrer" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
	    <li><a rel="nofollow noopener noreferrer" id="pc_verne" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
	    <li><a rel="nofollow noopener noreferrer" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
        <li><a id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro" rel="nofollow noopener noreferrer">Planeta futuro</a></li>
		<li><a rel="nofollow noopener noreferrer" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
		</li>
		</ul>
  </div><!-- ===  === /medios-destacados  === === -->
			<div id="capa-webs-grupo" class="muestra-medios"> <!-- ===  activado / desactivado === -->
				<div class="capa-medios">
					<div class="cabecera-capa estirar">
						<h3>Webs de PRISA</h3>
						<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
					</div><!-- ===  ===  /cabecera-capa === === -->
					<ul class="webs-grupo">
						<li class="webs-grupo-col">
							<ul>
								<li class="tit-principal">SANTILLANA</li>
								<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow noopener noreferrer" title="SANTILLANA Global">SANTILLANA Global</a></li>
		
								<li class="tit-seccion">SANTILLANA</li>
  <li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow noopener noreferrer" title="Argentina">Argentina</a></li>
            <li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow noopener noreferrer" title="Bolivia">Bolivia</a></li>
            <li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow noopener noreferrer" title="Brasil">Brasil</a></li>
            <li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Chile">Chile</a></li>
            <li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow noopener noreferrer" title="Costa Rica">Costa Rica</a></li>
            <li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow noopener noreferrer" title="Ecuador">Ecuador</a></li>
            <li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow noopener noreferrer" title="El Salvador">El Salvador</a></li>
            <li><a href="http://www.santillana.es/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>            
            <li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow noopener noreferrer" title="Guatemala">Guatemala</a></li>
            <li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow noopener noreferrer" title="Honduras">Honduras</a></li>
            <li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow noopener noreferrer" title="Paraguay">Paraguay</a></li>
            <li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow noopener noreferrer" title="Per&uacute;">Per&uacute;</a></li>
            <li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Portugal">Portugal</a></li>
            <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow noopener noreferrer" title="Puerto Rico">Puerto Rico</a></li>
            <li><a href="http://santillana.com.do/" target="_blank" rel="nofollow noopener noreferrer" title="Rep. Dominicana">Rep. Dominicana</a></li>
            <li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow noopener noreferrer" title="Uruguay">Uruguay</a></li>
            <li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow noopener noreferrer" title="Venezuela">Venezuela</a></li>
            <li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow noopener noreferrer" title="loqueleo">loqueleo</a></li> 
            <li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>             
            <li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow noopener noreferrer" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
            <li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow noopener noreferrer" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
            <li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow noopener noreferrer" title="Santillana Compartir">Santillana Compartir</a></li>
            <li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow noopener noreferrer" title="IneveryCREA">IneveryCREA</a></li>
            <li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow noopener noreferrer" title="Bejob">Bejob</a></li>
            <li class="tit-seccion">Fundaci&oacute;n Santillana</li>
            <li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow noopener noreferrer" title="Brasil">Brasil</a></li>
            <li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow noopener noreferrer" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
            <li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow noopener noreferrer" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
            <li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow noopener noreferrer" title="Essay & Science">Essay & Science</a></li>
            <li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
            <li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Boomeran(g)">El Boomeran(g)</a></li>
							</ul>
						</li>
						<li class="webs-grupo-col">
							<ul>
								<li class="tit-principal">PRISA NOTICIAS</li>
								<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Noticias">PRISA Noticias</a></li>
    
			<li class="tit-seccion"><a href="https://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
            <li><a href="https://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
            <li><a href="https://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
            <li><a href="https://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
            <li><a href="https://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>           
            <li><a href="https://elpais.com/elpais/videos.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
            <li><a href="https://elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
            <li><a href="https://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
            <li><a href="https://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
            <li><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
            <li><a href="https://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
            <li><a href="https://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
            <li><a href="https://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
            <li><a href="https://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
            <li><a href="https://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
            <li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
            <li><a href="https://elpais.com/elpais/eps.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
            <li><a href="https://www.elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li> 
            <li><a href="https://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
            <li><a href="https://elpais.com/elpais/escaparate.html" target="_blank" title="Escaparate EL PA&Iacute;S">Escaparate EL PA&Iacute;S</a></li>
            <li><a href="https://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
            <li><a href="https://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
            <li><a href="https://elpais.com/elpais/icon_design.html " target="_blank" rel="nofollow" title="ICON">ICON DESIGN</a></li>
            <li><a href="https://juegos.elpais.com/?arkpromo=Footer" target="_blank" title="Juegos EL PA&Iacute;S">Juegos EL PA&Iacute;S</a></li>
            <li><a href="https://librotea.elpais.com/" target="_blank" title="Librotea">Librotea</a></li>
            <li><a href="https://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>  
            <li><a href="https://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
            <li><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
            <li><a href="https://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
            <li><a href="https://servicios.elpais.com/sorteos/" target="_blank" title="Sorteos EL PA&Iacute;S">Sorteos EL PA&Iacute;S</a></li>

            <li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow noopener noreferrer" title="Diario Deportivo AS">AS</a></li>
            <li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS Chile</a></li>
            <li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS Colombia</a></li>
            <li><a title="AS M&eacute;xico" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS M&eacute;xico</a></li>
            <li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow noopener noreferrer"> AS USA</a></li>
            <li><a title="AS Am&eacute;rica" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow noopener noreferrer">AS Am&eacute;rica</a></li>
            <li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow noopener noreferrer">AS English</a></li>
            <li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow noopener noreferrer">Resultados deportivos</a></li>
            <li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow noopener noreferrer">ASTV</a></li>
            <li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow noopener noreferrer">TikiTakas</a></li>
            <li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow noopener noreferrer">Epik</a></li>
            <li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow noopener noreferrer">BeTech</a></li>
            <li><a title="Descuentos" href="https://as.com/showroom/" target="_blank" rel="nofollow noopener noreferrer">AS Descuentos</a></li>
            
            <li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow noopener noreferrer">Promociones</a></li>
            <li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow noopener noreferrer">Concursos</a></li>
            

            <li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
            <li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
            <li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
            <li><a title="Econom&iacute;a" href="https://cincodias.elpais.com/seccion/economia" target="_blank" rel="nofollow">Econom&iacute;a</a></li>
            <li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
            <li><a title="Fortuna" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortuna</a></li>
            <li><a title="Cotizaciones" href="https://cincodias.elpais.com/mercados/" target="_blank" rel="nofollow">Cotizaciones</a></li>
            

            <li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="El Motor">El Motor</a></li>
            <li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow noopener noreferrer" title="Retina">Retina</a></li>
            <li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow noopener noreferrer" title="Huffington Post">El Huffington Post</a></li>
            <li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation" rel="nofollow noopener noreferrer">MeriStation</a></li>
            <li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow noopener noreferrer"> MeriStation M&eacute;xico</a></li>
            

            
         </ul>
      </li><!-- ===/webs-grupo-col === -->
      <li class="webs-grupo-col">
            <ul>
            <li class="tit-principal">PRISA RADIO</li>
            <li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Radio">PRISA Radio</a></li>
            <li class="tit-seccion">RADIO HABLADA</li>
            <li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow noopener noreferrer" title="ADN Radio">ADN Radio</a></li>
            <li class="nolink"><a href="https://cadenaser.com/" target="_blank" rel="nofollow noopener noreferrer" title="Cadena SER">Cadena SER</a></li>
            <li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
            <li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow noopener noreferrer" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
            
            <li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Continental">Radio Continental</a></li>
            <li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
            <li class="nolink">W Radio</li>            
            <li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="nolink"><a href="http://www.wdeportes.com/" target="_blank" rel="nofollow noopener noreferrer" title="W Deportes">W Deportes</a></li>

            <li class="tit-seccion">RADIO MUSICAL</li>
            <li class="nolink">LOS40</li>
            <li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow noopener noreferrer" title="Argentina">Argentina</a></li>
            <li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Chile">Chile</a></li>
            <li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>
            <li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow noopener noreferrer" title="Costa Rica">Costa Rica</a></li>
            <li class="sub"><a href="https://los40.com" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow noopener noreferrer" title="Paraguay">Paraguay</a></li>
            <li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow noopener noreferrer" title="Rep. Dominicana">Rep. Dominicana</a></li>
            <li class="nolink"><a href="http://www.los40classic.com/" target="_blank" rel="nofollow noopener noreferrer" title="LOS40 Classic">LOS40 Classic</a></li>
            <li class="nolink"><a href="https://los40.com/seccion/los40dance/" target="_blank" rel="nofollow" title="LOS40 Dance">LOS40 Dance</a></li>
            <li class="nolink">B&eacute;same</li>
            <li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow noopener noreferrer" title="Colombia">Colombia</a></li>            
            <li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="Panam&aacute;">Panam&aacute;</a></li>
            <li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow noopener noreferrer" title="Cadena DIAL">Cadena DIAL</a></li>
            
            <li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Concierto">Concierto</a></li>
            <li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
            <li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow noopener noreferrer" title="FMDOS">FMDOS</a></li>
            <li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Futuro">Futuro</a></li>
            
            <li class="nolink">KeBuena</li>
            <li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow noopener noreferrer" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
            <li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow noopener noreferrer" title="M&eacute;xico">M&eacute;xico</a></li>
            <li class="nolink"><a href="https://www.masmusica.com.pa/" target="_blank" rel="nofollow noopener noreferrer" title="M&aacute;s M&uacutesica">M&aacute;s M&uacute;sica</a></li>
            <li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow noopener noreferrer" title="M&aacute;xima FM">M&aacute;xima FM</a></li>            
            <li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow noopener noreferrer" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
            <li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Pudahuel">Pudahuel</a></li>
            <li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow noopener noreferrer" title="Q Hubo">Q Hubo</a></li>
            <li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow noopener noreferrer" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
            <li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radioactiva (Chile)">Radioactiva </a></li>
            <li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Imagina">Radio Imagina</a></li>
            <li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Radio Uno">Radio Uno</a></li>
            <li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow noopener noreferrer" title="Radiol&eacute;">Radiol&eacute;</a></li>
            <li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow noopener noreferrer" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
            <li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow noopener noreferrer" title="Tropicana">Tropicana</a></li>
            
            <li class="tit-seccion">M&Uacute;SICA</li>
            <li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow noopener noreferrer" href="http://www.planetevents.es/">Planet Events</a></li>
            <li class="tit-seccion">PODCAST</li>
            <li class="nolink"><a title="Podium Podcast" target="_blank" rel="nofollow noopener noreferrer" href="https://www.podiumpodcast.com/">Podium</a></li>
        </ul>
      </li><!-- === /webs-grupo-col === -->
      <li class="webs-grupo-col">
            <ul>
            <li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow noopener noreferrer">PRISA Audiovisual</a></li>
            <li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow noopener noreferrer" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
            <li class="tit-seccion">TV</li>
            <li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI">TVI</a></li>
            <li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI24">TVI24</a></li>
            <li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow noopener noreferrer" title="TVI Internacional">TVI Internacional</a></li>
            <li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow noopener noreferrer" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
            <li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow noopener noreferrer" title="TVI Reality">TVI Reality</a></li>
            <li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow noopener noreferrer" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
            <li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="TVI Player">TVI Player</a></li>
            <li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
            <li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Plural Entertainment">Plural Entertainment</a></li>
            <li class="tit-seccion dos">RADIO</li>
            
            <li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow noopener noreferrer" title="Radio Comercial">Radio Comercial</a></li>
            <li><a href="http://m80.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="M80">M80</a></li>
            <li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="SmoothFM">SmoothFM</a></li>
            <li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Cidade FM">Cidade FM</a></li>
            <li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow noopener noreferrer" title="Vodafone FM ">Vodafone FM </a></li>
            <li class="tit-seccion dos">DIGITAL</li>
            <li><a href="http://www.iol.pt" target="_blank" rel="nofollow noopener noreferrer" title="IOL">IOL</a> </li>
            <li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Maisfutebol">Maisfutebol</a></li>
            <li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Autoportal">Autoportal</a></li>
            <li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow noopener noreferrer" title="Blogs">Blogs</a></li>
            <li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow noopener noreferrer" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
            
            </ul>
      </li><!-- === /webs-grupo-col === -->
      <li class="webs-grupo-col ultimo">
            <ul>
                  <li class="tit-principal">PRISA</li>
            <li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Corporativa">PRISA</a></li>             
             <li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow noopener noreferrer" title="Blog de tendecias digitales">toyoutome blog</a></li>
            
            <li class="tit-principal">COMERCIAL Y MARKETING</li> 
                  <li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow noopener noreferrer" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
            </ul>
      </li><!-- === /webs-grupo-col === -->
      </ul><!-- === /webs-grupo === -->
<div class="pc-sombreado">
						<a href="javascript:void(0);" id="cierrame2">cerrar</a>
					</div><!-- ===  /pc-sombreado === -->
				</div><!-- ===  /capa-medios === -->
			</div><!-- ===  /muestra-medios === -->
		</div><!-- ===  /inside === -->
	</div><!-- ===  /pie-comun3 === -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'bigbang,' + listado_norm_tags;
    _sf_async_config.authors = 'Cristina Zavala';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script type="text/javascript">
var tiponoti = 'articulo';
var parraforecomiendo1583223652_974581 = "";
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_recomendar_noticias.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/addtocalendar.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
