<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Efr&eacute;n Reyero e Isa Pantoja tienen su cara a cara para aclarar lo del beso | Cine y Televisión | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="apple-itunes-app" content="app-id=378483858" />
<meta name="google-play-app" content="app-id=com.prisaradio.replicapp.loscuarenta"/>
<meta name="description" content="Un l&iacute;o sobre el que la concursante tiene que seguir reflexionando" />
<meta property="article:modified_time" content="2020-12-16T09:25:56+01:00" />
<meta property="article:published_time" content="2020-12-16" />
<meta property="article:tag" content="La Casa Fuerte" />
<meta property="article:tag" content="Telecinco" />
<meta property="article:tag" content="Reality show" />
<meta property="article:tag" content="Mediaset" />
<meta property="article:tag" content="Programa televisión" />
<meta property="article:tag" content="Televisión" />
<meta property="article:section" content="cinetv" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Efr&eacute;n Reyero e Isa Pantoja tienen su cara a cara para aclarar lo del beso" />
<meta name="twitter:description" content="Un l&iacute;o sobre el que la concursante tiene que seguir reflexionando" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2020/12/16/cinetv/1608106962_652923_1608107048_rrss_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Efr&eacute;n Reyero e Isa Pantoja tienen su cara a cara para aclarar lo del beso"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Un l&iacute;o sobre el que la concursante tiene que seguir reflexionando" />
<meta property="og:updated_time" content="2020-12-16T09:25:56+01:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2020/12/16/cinetv/1608106962_652923_1608107048_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2020/12/16/cinetv/1608106962_652923.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008,129657230391221,787245027984618,234002280324754,64668187138,59498833,48346052589,114485321909551,128273385891,47385989517,15658775846,115072975497048,42097322008" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2020/12/16/cinetv/1608106962_652923_1608107048_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2020/12/16/cinetv/1608106962_652923.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2020/12/16/cinetv/1608106962_652923.html"/>
<meta name="news_keywords" content="La Casa Fuerte, Telecinco, Reality show, Mediaset, Programa televisión, Televisión" />
<meta name="theme-color" content="#fff"/>
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="apple-touch-icon" href="https://los40es00.epimg.net/iconos/v1.x/v1.0/apple_touch_icon.png"/>
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="stylesheet" href="//los40es00.epimg.net/estilos/v3.x/v1.0/simplebox.css">
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Efr\u00e9n Reyero e Isa Pantoja tienen su cara a cara para aclarar lo del beso","alternativeHeadline":"Un l\u00edo sobre el que la concursante tiene que seguir reflexionando","url":"https:\/\/los40.com\/los40\/2020\/12\/16\/cinetv\/1608106962_652923.html","datePublished":"2020-12-16T09:25:43+01:00","dateModified":"2020-12-16T09:25:56+01:00","articleBody":"Desde que Mar\u00eda Jes\u00fas Ruiz dijo en el plat\u00f3 de La casa fuerte que hab\u00eda sido testigo de un tr\u00edo entre Isa Pantoja, Efr\u00e9n Reyero y Kiko Jim\u00e9nez, el tema ha dado mucho de s\u00ed tanto dentro como fuera de la casa. Las versiones que se han dado han sido muy variadas y contradictorias y al final, quedaba la duda de si hab\u00eda habido beso o no.\nEn C\u00f3digo secreto, Efr\u00e9n e Isa han tenido la oportunidad de hablar el tema e intentar aclarar lo que sucedi\u00f3 realmente aquella noche de hace un a\u00f1o y medio. \u201cEn primer lugar quiero pedirte perd\u00f3n porque te tengas que ver en esta tesitura y no te creas que estoy orgulloso de lo que voy a hacer. Cuando sal\u00ed de la casa, aqu\u00ed se hab\u00eda liado la monumental con la noche de la fiesta\u201d, comenz\u00f3 diciendo Efr\u00e9n.\nIsa no es muy de exteriorizar sus emociones, pero est\u00e1 claro que se qued\u00f3 sorprendida con la revelaci\u00f3n. \u201cHa habido varias personas que se han inventado calumnias tremendas. Desde que ha habido terceras personas metidas por medio aquella noche que estuvimos de fiesta a personas que se han hecho hasta un poli diciendo que t\u00fa hab\u00edas dormido con ellos dando a entender que hab\u00edas tenido relaciones\u201d, continu\u00f3 para contextualizar el tema.\nVersi\u00f3n 1 del beso\nLuego le toc\u00f3 el turno de explicar su postura. \u201cA m\u00ed me preguntaron y cont\u00e9 mi verdad, la que t\u00fa y yo sabemos. De hecho, cuando estuvimos hablando esa noche por whatsapp que te mand\u00e9 las fotos\u2026 Yo soy t\u00fa y hablo con Asraf o no, di lo que tengas que decir o no, pero yo quiero zanjar el tema esta noche\u201d, dio vueltas antes de explicar lo que \u00e9l hab\u00eda contado.\n\u201cLo \u00fanico que he contado es que estuvimos en la discoteca, que me pediste que te acompa\u00f1ara al ba\u00f1o porque no pod\u00edas abrirte la cremallera del mono que llevabas. Yo te acompa\u00f1\u00e9. En ese momento entre que est\u00e1bamos de risas, de juegos toda la noche, te baj\u00e9 la cremallera, te distes la vuelta, nos dimos un beso y en ese momento entr\u00f3 Mar\u00eda Jes\u00fas Ruiz, nos quedamos parados, yo me fui y t\u00fa te quedaste en el ba\u00f1o y despu\u00e9s tuvimos esa noche de cachondeo\u201d, cont\u00f3 antes de que Sandra Barneda interrumpiera para centrarse en el tema del beso.\nVersi\u00f3n 2 del beso\n\u201cFue una tonter\u00eda, una gilipollez\u201d, matiz\u00f3 Efr\u00e9n. Y entonces lleg\u00f3 la respuesta de Isa: \u201cMe cuadra todo lo que est\u00e1 contando. Con Efr\u00e9n siempre he tenido un trato super bueno. Es verdad que fuimos al ba\u00f1o, la foto esa, yo estaba super mal, eso s\u00ed, lo del beso no lo recuerdo as\u00ed, vale, pero no le voy a decir tampoco que est\u00e1 mintiendo. No lo recuerdo bien\u201d.\nAnte estas palabras Efr\u00e9n no pudo m\u00e1s que darle las gracias a Isa porque entendi\u00f3 que le estaba dando la raz\u00f3n. Algo que por lo visto no era del todo as\u00ed porque Isa le corrigi\u00f3: \u201cNo te estoy diciendo que digas la verdad, no lo s\u00e9, t\u00fa me est\u00e1s diciendo una cosa que yo no me acuerdo. T\u00fa me has contado varias cosas, lo de la foto es verdad, yo la he visto\u201d. Pero acab\u00f3 diciendo que \u201cpara m\u00ed eso no pas\u00f3 si quieres que te diga la verdad\u201d.\nAs\u00ed que, seguimos con las dudas. Ahora queda ver la segunda parte, la reacci\u00f3n de Asraf a todo esto que, teniendo en cuenta el interrogatorio al que someti\u00f3 a su chica respecto al tema, no lo va a dejar estar.","keywords":["La Casa Fuerte","Telecinco","Reality show","Mediaset","Programa televisi\u00f3n","Televisi\u00f3n"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2020\/12\/16\/cinetv\/1608106962_652923.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"https:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2020\/12\/16\/cinetv\/1608106962_652923_1608107047_noticia_normal.jpg","width":"640px","height":"357px"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/seccion\/cinetv\/","name":"cinetv"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/los40.com\/tag\/la_casa_fuerte\/a\/","name":"La Casa Fuerte"}}]}

</script>
<script>
  var ls_id_comentarios_noticia = '1608107186-62d7cb92a1599a750e78c21762bdd245';
  var seccion  = 'cinetv';
  var portal   = 'los40';
  var ambito   = 'noticia';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script src="//los40.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '736429283132735'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=736429283132735&ev=PageView&noscript=1"
/></noscript>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1005997159746991');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1005997159746991&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[
    function lzld() {};

	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'la_casa_fuerte_a,tele_5_a,reality_show_a,mediaset_a,programa_tv_a,television_a';
	var DFP_tags = ["la_casa_fuerte_a","tele_5_a","reality_show_a","mediaset_a","programa_tv_a","television_a","1608106962_652923"];
	var listado_id_tags = '203318,83897,68194,57561,66498,75174';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="203318;83897;68194;57561;66498;75174"><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65629; // ACCOUNT NUMBER
    _sf_async_config.domain = 'los40.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1608106962_652923","articleLenght":"media","articleTitle":"efr\u00e9n reyero e isa pantoja tienen su cara a cara para aclarar lo del beso","author":"[\"137938\"]","proprietaryRights":"[\"137938\"]","authorCreation":"czavala","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"16\/12\/2020 - 10:25 cet","channel":"web","errorType":"","editorialTone":"television_mainstream","siteStructure":"seccion","subdomain":"","sourceOfCreation":"cinetv","pageTitleSeo":"","program":"","propertyRights":"propio","section":"cinetv","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/los40.com\/los40\/2020\/12\/16\/cinetv\/1608106962_652923.html","updateDate":"16\/12\/2020 - 10:25 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"203318\",\"83897\",\"68194\",\"57561\",\"66498\",\"75174\"]","tagType":"","tagTitle":"","product":"los40","talkMusicRadio":"musical","domain":"los40.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script><script src="//assets.adobedtm.com/launch-ENea63375b8417448b9910e163070bfc7b.min.js" async></script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=4"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'cinetv';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('cinetv_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/cinetv';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {

						"skin":true,
						"ldb1":[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],

					};
					biT = '';
	    }else if (pbs_dimensiones.ancho >= 728) {
        var huecosPBS =
      {
						"ldb1":[[728, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300],[300, 600]],
						"mpu3":[[300, 250],[300, 300],[300, 600]],
      };
			biT = '';
		}else{
					var huecosPBS = {

							"mldb1":[[320,50],[320,100]],

					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [6, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER'>
<script type='text/javascript'>	PBS.display('INTER');</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>PBS.display('SKIN');</script>
</div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class="content-menu-top">
<ul>
<li class="los40-menu-podcast hover-blue" id="los40-menu-los40classic" data-status="hide"><a class='blue ' title="LOS40 Classic" id="los40-los40classic-open" href="https://los40.com/seccion/los40classic/">LOS40 CLASSIC</a></li>
<li class="los40-menu-podcast hover-red" id="los40-menu-los40music" data-status="hide"><a class='red activo' title="LOS40 " id="los40-los40music-open" href="https://los40.com/los40radio/">LOS40</a>
<li class="los40-menu-podcast hover-green" id="los40-menu-los40dance" data-status="hide"><a class='green ' title="LOS40 Dance" id="los40-los40dance-open" href="https://los40.com/seccion/los40dance/">LOS40 DANCE</a></li>
<li class="los40-menu-podcast hover-naranja" id="los40-menu-los40urban" data-status="hide"><a class='orange ' title="LOS40 URBAN" id="los40-los40urban-open" href="https://los40.com/seccion/los40urban/">LOS40 URBAN</a></li>
</ul>
</div><!-- content-menu-top" -->
<div class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Emails"></span></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<ul class="nav"><li><a href="/los40/2020/12/15/moda/1607997835_909981.html?int=esta_pasando" title="Mensaje body positive de Lola Índigo">Mensaje body positive de Lola Índigo</a></li><li><a href="/los40/2020/12/15/bigbang/1608025671_639020.html?int=esta_pasando" title="Rosalía">Rosalía</a></li><li><a href="/los40/2020/12/14/musica/1607970496_559459.html?int=esta_pasando" title="Little Mix">Little Mix</a></li><li><a href="/los40/2020/12/15/bigbang/1608024481_047672.html?int=esta_pasando" title="Videos más famosos de TikTok 2020">Videos más famosos de TikTok 2020</a></li><li><a href="/los40/2020/12/15/bigbang/1608028287_587963.html?int=esta_pasando" title="La Mala Rodríguez se hace OnlyFans">La Mala Rodríguez se hace OnlyFans</a></li><li><a href="/los40/2020/12/15/cinetv/1608031489_243024.html?int=esta_pasando" title="Serie Mujer">Serie Mujer</a></li><li><a href="/los40/2020/12/15/cinetv/1608033072_790966.html?int=esta_pasando" title="Aurah Ruiz condeanda por acosar a Jesé Rodríguez">Aurah Ruiz condeanda por acosar a Jesé Rodríguez</a></li><li><a href="/los40/2020/12/15/cinetv/1608028981_440771.html?int=esta_pasando" title="Carlos Maldonado Estrella Michelín">Carlos Maldonado Estrella Michelín</a></li><li><a href="/los40/2020/12/15/cinetv/1608033584_068207.html?int=esta_pasando" title="El momento más esperado de 'Mujer'">El momento más esperado de 'Mujer'</a></li><li><a href="/los40/2020/12/11/cinetv/1607681097_343249.html?int=esta_pasando" title="Ibanéfico en Twitch">Ibanéfico en Twitch</a></li><li><a href="/los40/2020/12/15/bigbang/1608043511_664628.html?int=esta_pasando" title="Selfie tanga Jessie J">Selfie tanga Jessie J</a></li><li><a href="/los40/2020/12/04/album/1607113173_525796.html#foto_gal_1?int=esta_pasando" title="Gala LOS40 Music Awards 2020">Gala LOS40 Music Awards 2020</a></li><li><a href="/los40/2020/11/30/cinetv/1606736402_122832.html?int=esta_pasando" title="Final serie Mujer">Final serie Mujer</a></li><li><a href="/los40/2020/12/15/actualidad/1608050097_314555.html?int=esta_pasando" title="Jorge Fernández coronavirus">Jorge Fernández coronavirus</a></li><li><a href="/tag/los40_music_awards/a/?int=esta_pasando" title="LOS40 MUSIC AWARDS 2020">LOS40 MUSIC AWARDS 2020</a></li><li><a href="https://stories.los40.com/?int=esta_pasando" title="LOS40 STORIES">LOS40 STORIES</a></li><li><a href="/agr/basicos_40_opel_corsa/a/?int=esta_pasando" title="LOS40 BÁSICO OPEL CORSA">LOS40 BÁSICO OPEL CORSA</a></li><li><a href="http://usuarios.los40.com/newsletters/?int=esta_pasando" title="NEWSLETTERS">NEWSLETTERS</a></li></ul>
<ul class="los40-dropdown-menu-content">
<li class="los40" >
<a href="https://los40.com/los40radio/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/los40radio/">Noticias</a></li>
<li><a href="https://los40.com/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="https://los40.com/programa/andaya/">Anda ya</a></li>
<li><a href="https://los40.com/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="https://los40.com/programa/wdmc/">WDM</a></li>
<li><a href="https://los40.com/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="https://los40.com/programa/40globalshow/">Los40 Global</a></li>
<!--li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li-->
<li><a href="https://play.los40.com/alacarta/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="https://los40.com/seccion/los40classic/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40classic/">Noticias</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">Morning Box</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="https://los40.com/seccion/los40dance/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_comunidance/">LOS40 Comunidance</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/emisora/los40_dance/">Podcast</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<!-- los40 urban -->
<li class="los40urban" >
<a href="https://los40.com/seccion/los40urban/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_08.jpg" alt="logo LOS40 Urban"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_urban/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40urban/" class="program-label">
LOS40 Urban
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40urban/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="los40" >
<a href="https://los40.com/seccion/els40/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/els40.jpg" alt="logo LOS40 ELS40"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_catalunya/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/els40/" class="program-label">
ELS40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/els40/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/els40/">Equipo</a></li>
</ul>
</li> <!-- els40 -->
<li class="secciones" >
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">
secciones
</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/especiales/portada/">Especiales</a></li>
<li><a href="https://los40.com/seccion/musica/">Música</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="https://los40.com/tag/hoy">Hoy en LOS40</a></li>
<li><a href="https://los40.com/seccion/cinetv/">Cine y TV</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="https://los40.com/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="https://los40.com/especiales/eventos/" alt="eventos">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->
<li class="universo40" >
<a href="https://los40.com/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/agr/tarjeta_40/a/">
Tarjeta LOS40
</a>
</div>
</li><!--universo40-->
<li class="menu-follow">
<span class="los40-siguenos">Síguenos:</span>
<div class="los40-siguenos-redes">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Stories LOS40" href="https://stories.los40.com/?id=20113&f=dpz" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/stories.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</div>
</li>
<li class="los40-content-private-policy">
<a href="//los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a><br>
<a href="//los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a><br>
<a href="//los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a><br>
<a href="//los40.com/estaticos/politica-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a><br>
<span class="los40-private-policy-prisa">© PRISA RADIO - <br>GRAN VÍA, 32. 28013 MADRID [España]</span>
</li>
</ul>
</div><!-- fin menu desplegable -->
<script>

						$('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


			  </script>
</div> <!-- bloque hamburguesa -->
<a href="//los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://play.los40.com/" class="los40-listen-live" rel="noopener noreferrer">
<i class="fa fa-play" ></i> Escuchar
</a>
</div>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('LDB1');</script></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'><script type='text/javascript'>PBS.display('MLDB1');</script></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1 scroll-publicidad" data-portal="los40" data-seccion="cinetv" data-subseccion="">
<div id="contenidoprincipal">
<link rel="stylesheet" type="text/css" href="//los40es00.epimg.net/estilos/v3.x/v1.0/jquery.smartbanner.css" media="screen">
<script src="//los40es00.epimg.net/js/comun/app/jquery.smartbanner.js"></script>
<script type="text/javascript">
     $.smartbanner();
     //si queremos sobreescribir los valores por defecto descomentamos
     /*$.smartbanner({
           author: 'los40com', // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
           price: 'GRATIS', // Price of the app
           appStoreLanguage: 'es', // Language code for App Store
           inAppStore: 'En  App Store', // Text of price for iOS
           inGooglePlay: 'En Google Play', // Text of price for Android
           inAmazonAppStore: 'En Amazon Appstore',
           inWindowsStore: 'En  Windows Store', //Text of price for Windows
           GooglePlayParams: null, // Aditional parameters for the market
           icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
           iconGloss: null, // Force gloss effect for iOS even for precomposed
           button: 'DESCARGAR', // Text for the install button
           url: null, // The URL for the button. Keep null if you want the button to link to the app store.
           scale: 'auto', // Scale based on viewport size (set to 1 to disable)
           speedIn: 300, // Show animation speed of the banner
           speedOut: 400, // Close animation speed of the banner
           daysHidden: 15, // Duration to hide the banner after being closed (0 = always show banner)
           daysReminder: 90, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
           force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
           hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
           layer: false, // Display as overlay layer or slide down the page
           iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
           appendToSelector: 'body', //Append the banner to a specific selector
           pushSelector: 'html', // What element is going to push the site content down; this is where the banner append animation will start.

          onInstall: function () {
              // alert('Click install');
          },
          onClose: function () {
              // alert('Click close');
          }
      });*/

  </script>
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<span class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/cinetv/">
cinetv					</a>
&nbsp;-&nbsp;
<a class="programa" href="https://los40.com/tag/la_casa_fuerte/a/" title="La Casa Fuerte">
La Casa Fuerte		 					</a>
</span>
</div>
</div>
</article>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Efrén Reyero e Isa Pantoja tienen su cara a cara para aclarar lo del beso
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>Un lío sobre el que la concursante tiene que seguir reflexionando</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40es00.epimg.net/los40/imagenes/2020/12/16/cinetv/1608106962_652923_1608107047_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="357" title="Efr&eacute;n Reyero e Isa Pantoja" alt="Efr&eacute;n Reyero e Isa Pantoja">
<p class="figcaption estirar">
<span class="titulo">El beso entre Efr&eacute;n Reyero e Isa Pantoja est&aacute; dando mucho que hablar. / </span>
<span class="firma">Imagen de 'La casa fuerte 2'</span>
</p>
</div>
</div>
</div>
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" rel="noopener noreferrer" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="74" height="74" alt="Cristina Zavala"></a></div><div class="detalles_autor_entrada_video_z2"><span class="subtitulos_comentarios_entrada_video"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></span></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20201216" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">16/12/2020 - 09:25 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">2'</span>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1608106962_652923='yes'>
<p>Desde que <strong>María Jesús Ruiz</strong> dijo en el plató de <a title="La Casa Fuerte" href="https://los40.com/tag/la_casa_fuerte/a/"><em>La casa fuerte</em></a> que había sido testigo de un trío entre <strong>Isa Pantoja</strong>, <strong>Efrén Reyero</strong> y <strong>Kiko Jiménez</strong>, el tema ha dado mucho de sí tanto dentro como fuera de la casa. Las versiones que se han dado han sido muy variadas y contradictorias y al final, quedaba la duda de si había habido beso o no.</p>
<p>En <em>Código secreto</em>, Efrén e Isa han tenido la oportunidad de hablar el tema e intentar aclarar lo que sucedió realmente aquella noche de hace un año y medio. “En primer lugar <strong>quiero pedirte perdón porque te tengas que ver en esta tesitura</strong> y no te creas que estoy orgulloso de lo que voy a hacer. Cuando salí de la casa, aquí se había liado la monumental con la noche de la fiesta”, comenzó diciendo Efrén.</p>
<p>Isa no es muy de exteriorizar sus emociones, pero está claro que se quedó sorprendida con la revelación. “<strong>Ha habido varias personas que se han inventado calumnias tremendas</strong>. Desde que ha habido terceras personas metidas por medio aquella noche que estuvimos de fiesta a personas que se han hecho hasta un poli diciendo que tú habías dormido con ellos dando a entender que habías tenido relaciones”, continuó para contextualizar el tema.</p>
<h3><strong>Versión 1 del beso</strong></h3>
<p>Luego le tocó el turno de explicar su postura. “A mí me preguntaron y conté mi verdad, la que tú y yo sabemos. De hecho, cuando estuvimos hablando esa noche por whatsapp que te mandé las fotos… Yo soy tú y hablo con Asraf o no, di lo que tengas que decir o no, pero yo <strong>quiero zanjar el tema esta noche</strong>”, dio vueltas antes de explicar lo que él había contado.</p>
<p>“Lo único que he contado es que estuvimos en la discoteca, que me pediste que te acompañara al baño porque no podías abrirte la cremallera del mono que llevabas. Yo te acompañé. En ese momento entre que estábamos de risas, de juegos toda la noche, <strong>te bajé la cremallera, te distes la vuelta, nos dimos un beso</strong> y en ese momento entró María Jesús Ruiz, nos quedamos parados, yo me fui y tú te quedaste en el baño y después tuvimos esa noche de cachondeo”, contó antes de que <a title="Sandra Barneda" href="https://los40.com/tag/sandra_barneda_valls/a/"><strong>Sandra Barneda</strong></a> interrumpiera para centrarse en el tema del beso.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Efrén, a Isa Pantoja: "Nos dimos un beso" <a href="https://t.co/iLEIKdLxkt">https://t.co/iLEIKdLxkt</a> <a href="https://twitter.com/hashtag/LaCasaFuerte18?src=hash&amp;ref_src=twsrc%5Etfw">#LaCasaFuerte18</a> <a href="https://t.co/MTyN7we0fI">pic.twitter.com/MTyN7we0fI</a></p>
— La Casa Fuerte (@lacasafuerte_tv) <a href="https://twitter.com/lacasafuerte_tv/status/1338997520484229127?ref_src=twsrc%5Etfw">December 16, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<h3><strong>Versión 2 del beso</strong></h3>
<p>“Fue una tontería, una gilipollez”, matizó Efrén. Y entonces llegó la respuesta de Isa: “Me cuadra todo lo que está contando. Con Efrén siempre he tenido un trato super bueno. Es verdad que fuimos al baño, la foto esa, yo estaba super mal, eso sí, <strong>lo del beso no lo recuerdo así, vale, pero no le voy a decir tampoco que está mintiendo</strong>. No lo recuerdo bien”.</p>
<p>Ante estas palabras Efrén no pudo más que darle las gracias a Isa porque entendió que le estaba dando la razón. Algo que por lo visto no era del todo así porque Isa le corrigió: “<strong>No te estoy diciendo que digas la verdad</strong>, no lo sé, tú me estás diciendo una cosa que yo no me acuerdo. Tú me has contado varias cosas, lo de la foto es verdad, yo la he visto”. Pero acabó diciendo que “para mí eso no pasó si quieres que te diga la verdad”.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<p><iframe width="540" height="350" src="https://www.telecinco.es/video/video-embed.html?contentId=MDSVOD20201216_0003" frameborder="0"></iframe></p>
</div>
<p>Así que, seguimos con las dudas. Ahora queda ver la segunda parte, <strong>la reacción de Asraf</strong> a todo esto que, teniendo en cuenta el interrogatorio al que sometió a su chica respecto al tema, no lo va a dejar estar.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<span class="titulo_comentarios_entrada_video">MÁS SOBRE:</span>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/la_casa_fuerte/a/" class="tags" title="Ver m&aacute;s noticias de [La Casa Fuerte]">La Casa Fuerte</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/tele_5/a/" class="tags" title="Ver m&aacute;s noticias de [Telecinco]">Telecinco</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/reality_show/a/" class="tags" title="Ver m&aacute;s noticias de [Reality show]">Reality show</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/mediaset/a/" class="tags" title="Ver m&aacute;s noticias de [Mediaset]">Mediaset</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/programa_tv/a/" class="tags" title="Ver m&aacute;s noticias de [Programa televisión]">Programa televisión</a>&nbsp; &#8226;  &nbsp;
<a href="/tag/television/a/" class="tags" title="Ver m&aacute;s noticias de [Televisión]">Televisión</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2020/12/16/cinetv/1608106962_652923.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div id='relacionadasoculto_1608106962_652923' data-posicion='5' style='display:none'>
<section class="contenido_principal_ver_maas_xz1">
<div class="base_cintilla_titulo_entadrada_video_articulo" id="cintillo_recomiendo">
<span class="titulo_ver_mas_videos_entrada_video titulo_ver_mas_videos_entrada_video_articulo">
TE RECOMIENDO
</span>
<a href="/autor/cristina_zavala_moyano/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS<span class="fa fa-arrow-right"></span></a>
</div>
<div class="contenedor_articulo_rz-001">
<div class="contenido_ver_videos_articulo_rz-001 ">
<div class="contenedor_terecomiendo">
<a href="https://los40.com/los40/2020/12/14/cinetv/1607951057_224121.html?int=recomendadas"  class="texto_te_recomiendo">
<img loading="lazy" alt="foto" src="https://los40.com/los40/imagenes/2020/12/14/cinetv/1607951057_224121_1607951143_miniatura_responsive.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com/los40/2020/12/14/cinetv/1607951057_224121.html?int=recomendadas"   class="texto_te_recomiendo">‘La casa fuerte 2’: ¿Isa P puso los cuernos a Asraf con Efrén? La versión de cada uno</a>
</p>
</div>
<div class="contenedor_terecomiendo">
<a href="https://los40.com/los40/2020/12/09/cinetv/1607504938_329769.html?int=recomendadas"  class="texto_te_recomiendo">
<img loading="lazy" alt="foto" src="https://los40.com/los40/imagenes/2020/12/09/cinetv/1607504938_329769_1607505010_miniatura_responsive.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com/los40/2020/12/09/cinetv/1607504938_329769.html?int=recomendadas"   class="texto_te_recomiendo">Revelan los nombres del (supuesto) trío que hizo Isa Pantoja con dos famosos en un baño</a>
</p>
</div>
</div>
</div>
</section>
</div>
<style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color: 
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<section class="modulo_contacto modulo_stories">
<article class="los40-stories">
<p class="parrafo_stories">
<a href="https://stories.los40.com/?id=20113&f=dpz" rel="noopener noreferrer" target="_blank">
Descubre nuestras Audio Stories, el directo y las últimas noticias en un nuevo formato
</a>
</p>
</article>
</section>	
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU1');</script></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=NQ3YKiMZDxw');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Ana Mena;Rocco Hunt - A un paso de la luna [2020]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 11 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<span class="titulo_lista_40_columna_secundaria">LISTA LOS40</span>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
1					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: A un paso de la luna" class="imagen_album_lista_reproduccion" title="A un paso de la luna" src="https://recursosweb.prisaradio.com/fotos/dest/010002826033.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Ana Mena;Rocco Hunt</span>
<p class="detalle_album_reproduccion">A un paso de la luna</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=pK060iUFWXg');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Maluma - Hawai [2020]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 17 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
2					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Hawai" class="imagen_album_lista_reproduccion" title="Hawai" src="https://recursosweb.prisaradio.com/fotos/dest/010002821685.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Maluma</span>
<p class="detalle_album_reproduccion">Hawai</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=gdZLi9oWNZg');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'BTS - Dynamite [2020]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 9 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
3					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Dynamite" class="imagen_album_lista_reproduccion" title="Dynamite" src="https://recursosweb.prisaradio.com/fotos/dest/570002827771.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">BTS</span>
<p class="detalle_album_reproduccion">Dynamite</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a title="Ver toda la lista" href="/lista40/"><img loading="lazy" alt="Ver toda la lista" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU2');</script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<span class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</span>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<span class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></span>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607977563_928417.html?int=lomasvisto40" title="Ver Noticia">Las predicciones sobre Aitana de los profesores de ‘Operación Triunfo’ que se han acabado cumpliendo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/10/29/musica/1603988542_655791.html?int=lomasvisto40" title="Ver Noticia">Jerusalema: ¿Qué significa realmente esta canción?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/videos/1607944488_163875.html?int=lomasvisto40" title="Ver Noticia">Aitana: “11 razones va a marcar un cambio, no sé si en el panorama musical o en mi carrera, pero sí en mí”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607946254_073210.html?int=lomasvisto40" title="Ver Noticia">Harry Styles celebra el primer año de ‘Fine Line’, el disco que le ha consagrado como icono más allá del pop</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/actualidad/1608026780_314152.html?int=lomasvisto40" title="Ver Noticia">Google sufrió su caída por este motivo y no por un ciberataque</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/10/actualidad/1607597582_502431.html?int=lomasvisto40" title="Ver Noticia">Celebra esta Nochevieja en streaming con DJ Nano</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/musica/1608034446_827584.html?int=lomasvisto40" title="Ver Noticia">Taylor Swift echa por tierra los rumores de Woodvale como tercer disco tras Folklore y Evermore</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/musica/1608040554_706665.html?int=lomasvisto40" title="Ver Noticia">Aitana y Pablo Alborán cuelan sus discos ‘11 Razones’ y ‘Vértigo’ en el top 10 de debuts de streaming</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607970496_559459.html?int=lomasvisto40" title="Ver Noticia">Little Mix anuncia la salida de Jesy del grupo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607959341_055523.html?int=lomasvisto40" title="Ver Noticia">Conoce todo sobre la canción de la intro de ‘El desorden que dejas’ de Xoel López</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/musica/1608065470_364753.html?int=lomasvistotw" title="Ver Noticia">Alba Reche anuncia la fecha de lanzamiento de ‘Que bailen’, su nueva colaboración con Cami</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/musica/1608040554_706665.html?int=lomasvistotw" title="Ver Noticia">Aitana y Pablo Alborán cuelan sus discos ‘11 Razones’ y ‘Vértigo’ en el top 10 de debuts de streaming</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607966315_420191.html?int=lomasvistotw" title="Ver Noticia">Zayn Malik se encierra en el estudio para trabajar en nueva música</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607970496_559459.html?int=lomasvistotw" title="Ver Noticia">Little Mix anuncia la salida de Jesy del grupo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/actualidad/1608026780_314152.html?int=lomasvistotw" title="Ver Noticia">Google sufrió su caída por este motivo y no por un ciberataque</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/musica/1608034446_827584.html?int=lomasvistotw" title="Ver Noticia">Taylor Swift echa por tierra los rumores de Woodvale como tercer disco tras Folklore y Evermore</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/15/actualidad/1608031398_640956.html?int=lomasvistotw" title="Ver Noticia">El homenaje de Demi Lovato a Naya Rivera que ha emocionado a Instagram</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/videos/1607944488_163875.html?int=lomasvistotw" title="Ver Noticia">Aitana: “11 razones va a marcar un cambio, no sé si en el panorama musical o en mi carrera, pero sí en mí”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607956233_867364.html?int=lomasvistotw" title="Ver Noticia">Charo Baeza, la murciana que triunfó cantando en Estados Unidos y terminó saliendo en ‘Los Simpson’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2020/12/14/musica/1607940645_563345.html?int=lomasvistotw" title="Ver Noticia">Rozalén pondrá voz a la sintonía de ‘Cuéntame cómo pasó’: Así es su versión</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'>PBS.display('MPU3');</script></div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- === Modal notificaciones webpush === -->


                                                                                  
	</section>
	<!-- === fin de seccion principal === -->
	<!-- ===  inicio de pie de pagina === -->
	<footer class="pie">
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  
<div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
        <li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración de cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="https://www.continental.com.ar/" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_verne" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li>
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li> 
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
      _sf_async_config.sections = 'cinetv,' + listado_norm_tags;
    _sf_async_config.authors = 'Cristina Zavala';
  

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
              loadChartbeat();


      })();
  </script>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script type="text/javascript">
var tiponoti = 'articulo';
var parraforecomiendo1608106962_652923 = "5";
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_recomendar_noticias.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/addtocalendar.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
<script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/lazyload.min.js"></script>
<script>var ll = new LazyLoad();</script>
</body>
</html>
