<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relaci&oacute;n | Big bang | LOS40</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40" />
<meta name="publisher" content="LOS40" />
<meta name="description" content="Las redes sociales arden pregunt&aacute;ndose qu&eacute; pasa en esta historia" />
<meta property="article:modified_time" content="2022-08-03T08:05:07+02:00" />
<meta property="article:published_time" content="2022-08-03" />
<meta property="article:tag" content="Bad Bunny" />
<meta property="article:section" content="bigbang" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LOS40">
<meta name="twitter:title" content="Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relaci&oacute;n" />
<meta name="twitter:description" content="Las redes sociales arden pregunt&aacute;ndose qu&eacute; pasa en esta historia" />
<meta name="twitter:image" content="https://los40es00.epimg.net/los40/imagenes/2022/08/03/bigbang/1659506325_824359_1659506568_rrss_normal.jpg" />
<meta name="twitter:creator" content="@LOS40" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="LOS40" />
<meta property="og:title" content="Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relaci&oacute;n"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Las redes sociales arden pregunt&aacute;ndose qu&eacute; pasa en esta historia" />
<meta property="og:updated_time" content="2022-08-03T08:05:07+02:00" />
<meta property="og:image" content="https://los40es00.epimg.net/los40/imagenes/2022/08/03/bigbang/1659506325_824359_1659506568_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com/los40/2022/08/03/bigbang/1659506325_824359.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526,142010433177015" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="fb:pages" content="42097322008" />
<meta itemprop="image" content="https://los40es00.epimg.net/los40/imagenes/2022/08/03/bigbang/1659506325_824359_1659506568_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com/los40/2022/08/03/bigbang/1659506325_824359.amp.html" />
<link rel="canonical" href="https://los40.com/los40/2022/08/03/bigbang/1659506325_824359.html"/>
<meta name="news_keywords" content="Bad Bunny" />
<meta name="theme-color" content="#fff"/>
<link rel="icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://los40es00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="apple-touch-icon" href="https://los40es00.epimg.net/iconos/v1.x/v1.0/apple_touch_icon.png"/>
<link rel="preload" href="//los40es00.epimg.net/los40/imagenes/2022/08/03/bigbang/1659506325_824359_1659506568_gigante_normal.jpg" as="image">
<script id='js-lazysizes-umd' src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/lazysizes-umd_min.js"></script>
<script id='js-unveilhooks' src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/ls.unveilhooks_min.js"></script>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v1.x/v1.0/font-awesome/fontawesome-webfont.woff?v=4.7.0" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Galano-Grotesque-SemiBold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/Galano-Grotesque-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Medium.otf" as="font" type="font/opentype" crossorigin>
<link rel="preload" href="https://los40es00.epimg.net/los40/fonts/v2.x/v1.0/GalanoGrotesque-Medium.otf" as="font" type="embedded-opentype" crossorigin>
<link id='css-bundle' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundle.css?x=zb' >
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relaci\u00f3n","alternativeHeadline":"Las redes sociales arden pregunt\u00e1ndose qu\u00e9 pasa en esta historia","url":"https:\/\/los40.com\/los40\/2022\/08\/03\/bigbang\/1659506325_824359.html","datePublished":"2022-08-03T08:04:46+02:00","dateModified":"2022-08-03T08:05:07+02:00","articleBody":"Si algo que disfrutan los artistas es de los conciertos que dan en su tierra. Que le pregunten a Bad Bunny que lo ha petado en Puerto Rico donde le quieren como si fuera su Dios. Tanto cari\u00f1o y amor que hab\u00eda que celebrar y as\u00ed lo hizo despu\u00e9s del concierto. Se fue a una discoteca y se han difundido varias im\u00e1genes de la noche que no estuvo nada mal. Porque parece ser que m\u00e1s que lo que sucedi\u00f3 sobre el escenario, interesa lo que sucedi\u00f3 una vez se baj\u00f3 de \u00e9l.\nEn uno de los v\u00eddeos que corren por redes sociales vemos al cantante y una mujer bes\u00e1ndose. Y no es la que supuestamente es su novia desde hace 5 a\u00f1os, Gabriela Berlingeri. Eso ha reabierto varios debates. El primero, si el beso era un robado de la fan o del conejo.\nUnos creen que es ella la que se lanza a la boca del reguetonero, otros, que es \u00e9l el que da el primer paso. Y claro, eso es algo que solo tienen claro los dos protagonistas.\n\u00bfUna relaci\u00f3n abierta?\nLa cuesti\u00f3n es que no ha habido un beso, sino varios, con esta misma mujer. Adem\u00e1s, hay otros v\u00eddeos en los que hemos podido verle bailando muy cerquita de otra mujer. Eso ha hecho preguntarse a muchos qu\u00e9 tipo de relaci\u00f3n tiene Bad Bunny con Gabriela.\nMuchos han considerado estas im\u00e1genes como una deslealtad hacia ella, mientras que otros han visto una confirmaci\u00f3n de lo que ya supon\u00edan que era una relaci\u00f3n abierta entre ellos.\nEl caso es que no hace mucho, en un Live, Bad Bunny aseguraba que Gabriela y \u00e9l eran los mejores amigos. \u201cUstedes no saben nada en verdad. Gabriela y yo somos tan \u00edntimos amigos, somos best Friends, somos besties, que nadie sabe. Gabriela es tu novia, Gabriela es tu esposa, nadie sabe qu\u00e9 es Gabriela. Ahora mismo Gabriela y yo somos mejores amigos. Ma\u00f1ana ella tiene un novio, lo puede tener, porque somos mejores amigos. Igual yo, si tengo otra novia, la puedo tener porque somos mejores amigos. La gente habla por ah\u00ed y me da risa\u201d, aseguraba.\nEst\u00e1 claro que esta relaci\u00f3n tiene a muchos confundidos. Tal vez Mario Casas, despu\u00e9s de compartir tanto tiempo con ella, lo tengo un poco m\u00e1s claro.","keywords":["Bad Bunny"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com\/los40\/2022\/08\/03\/bigbang\/1659506325_824359.html"},"publisher":{"@type":"Organization","name":"LOS40","url":"https:\/\/los40.com","logo":{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200px","height":"200px"}},"author":[{"@type":"Person","name":"Cristina Zavala","url":"https:\/\/los40.com\/autor\/cristina_zavala_moyano\/a\/"}],"contentLocation":[],"image":[{"@type":"ImageObject","url":"https:\/\/los40es00.epimg.net\/los40\/imagenes\/2022\/08\/03\/bigbang\/1659506325_824359_1659506568_noticia_normal.jpg","width":"640px","height":"427px"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com","name":"LOS40"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/seccion\/bigbang\/","name":"bigbang"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/los40.com\/tag\/benito_antonio_martinez_ocasio\/a\/","name":"Bad Bunny"}}]}

</script>
<script>
  var ls_id_comentarios_noticia = '1659506824-b7bcf487f5e4ad6ac16aec0103f616d6';
  var seccion  = 'bigbang';
  var portal   = 'los40';
  var ambito   = 'noticia';
</script>
<script src="//los40es00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40es00.epimg.net/js/jquery/3.1.1/jquery.min.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script src="//los40.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<script >var bcur ='F7M7nsoHytKAvm1EJcURJXpqz2oYSvPq7n7Nk8zRTCkCkv3UrLuSKDQ6ahLyD5KAFPXgHN0TqNqdCVRRh7MKnT+F/4u2T5DxCheWS7MK1ivm6Edy/UOlGQb8BOD981Sg';</script>
<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js ">
<script id='cmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/cmp.js"></script>
<!--link rel="preload" as="script" href="//ep00.epimg.net/js/comun/avisopcdidomi2.js" /-->
<link rel="preload" as="script" href="https://los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244172556269858');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=244172556269858&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script language="javaScript" type="text/javascript">
//<![CDATA[


	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";

	var url_cache = protocolUrl + '//los40es00.epimg.net';


	var UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var modoSiguientesVideosTimeout = 5;
	var modoSiguientesVideos = 1;

	var listado_norm_tags = 'benito_antonio_martinez_ocasio_a';
	var DFP_tags = ["benito_antonio_martinez_ocasio_a","1659506325_824359"];
	var listado_id_tags = '224604';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))
	{
		var ids_tracking = [];

		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
<meta name="tagsData:ids" content="224604"><meta name="tagsData:names" content="benito_antonio_martinez_ocasio_a"><meta name="tagsData:postfixAdunit" content="bigbang">
<script>

	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function(Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('c:youbora')
		.filter(function(status) { return status !== undefined })
		.subscribe(function(consentStatus) {
			mm_youbora = undefined;
			if (consentStatus === true || Didomi.getUserConsentStatusForVendor("c:youbora") === true) {
				mm_youbora = true;
				var script = document.createElement('script');
				script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://los40.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
				script.addEventListener('load', function() {
					if(typeof window.mediaTopEmbedCs === "object"){
						window.mediaTopEmbedCs.getManager().elemsMgr.forEach(function(player) {
							player.embed.load_Youbora();
						});
					}
				});
				document.head.appendChild(script);
			} else if (consentStatus === false || consentStatus === undefined || typeof Didomi.getUserConsentStatusForVendor("c:youbora") === 'undefined') {
				if (typeof window.stopYB === "function") window.stopYB();
				mm_youbora = undefined;
			}
		});
	});
</script>
<script id='chartautores'>var chartautores='Cristina Zavala' </script>
<script id='js-dtm-datalayer'>window.pradio_datalayer ={articleLenght:"908",author:"137938",authorCreation:"czavala",brand:"0",brandedContent:"branded no",businessUnit:"radio",canonicalURL:"https:\/\/los40.com\/los40\/2022\/08\/03\/bigbang\/1659506325_824359.html",city:"madrid",cms:"pep",creationDate:"2022\/08\/03",domain:"los40.com",geoRegion:"espa\u00f1a",localTimeZone:"",modifiedDate:"2022\/08\/03",onsiteSearchTerm:"bad bunny",org:"prisa",pageInstanceID:"1659506325_824359",pageName:"los40.com\/los40\/2022\/08\/03\/bigbang\/1659506325_824359.html",pageTitle:"un beso de bad bunny con otra mujer que no es gabriela berlingeri abre debate sobre su tipo de relaci&oacute;n | big bang | los40",pageType:"articulo",pageURL:"",primaryCategory:"bigbang",profileID:"",publisher:"los40",registeredUser:0,scroll:"sin scroll",secondaryCategories:"",server:"https:\/\/los40.com",siteID:"los40.com",siteStructure:"articulo",stationProgram:"",subCategory1:"",subCategory2:"",sysEnv:"web",tags:"224604",talk_musicRadio:"musical",titleraw:"Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relaci\u00f3n",title:"un beso de bad bunny con otra mujer que no es gabriela berlingeri abre debate sobre su tipo de relaci\u00f3n",channel:"web",articleTitle:"un beso de bad bunny con otra mujer que no es gabriela berlingeri abre debate sobre su tipo de relaci\u00f3n",section:"bigbang",sourceOfCreation:"bigbang",url:"https:\/\/los40.com\/los40\/2022\/08\/03\/bigbang\/1659506325_824359.html",articleElements:"texto;imagenes (1)",editorialTone:"actualidad",updateDate:"03\/08\/2022 - 10:05",articleId:"1659506325_824359",pageTitleSeo:""}</script><script src="//assets.adobedtm.com/0681c221600c/407588c53a15/launch-ecfb7592bfd2.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39212755-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-39212755-2');
</script>
</head>
<body class="toolbar-dogtrack"><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=4"></script><script type="text/javascript" src="//los40es00.epimg.net/js/v2.x/v1.0/funciones_user.js" defer></script><script language="JavaScript" src="//los40es00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40es00.epimg.net/js/comun/comun.js"></script></div>
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<script id='dmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/dmp.js" defer></script><div id="AdsCode" >
<script type="text/javascript">
		var gtpadunit= 'bigbang';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('bigbang_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/bigbang';


	</script>
</div>
<div id='envoltorio_publiestirarbody' class='envoltorio_publiestirar'>
<div id='los40_gpt-INTER' ><script type='text/javascript'></script></div>
<div id='los40_gpt-SKIN'><script type='text/javascript'></script></div>
<div id='los40_gpt-SKY1' class='los40_gpt-SKY1'></div>
<div id='los40_gpt-SKY2' class='los40_gpt-SKY2'></div>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_menu_min.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40es00.epimg.net/js/v2.x/v1.0/compartir_min.js"></script>
<div id="los40-content-menu" class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span id="los40-menu-burger" class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span id="los40-menu-burger-close" class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40es00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){						
		$(".los40-content-menu").toggleClass("activo");	
		$(".los40-content-menu").removeClass("desactivo");		
	});
  $("#btn-cerrar-usuario").on( "click", function(){						
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");		
	});	
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");	
	}
});	


</script>
<span class="los40-content-lupa"></span>
<form id="formulario_buscador_cab" name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input id="busqueda_cab" class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Newsletters"></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher">
</div>
<div class="los40-content-actions">
</div>
<div class="content-top-menu-all">
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">UNIVERSO LOS40</p>
</li>
<li class="los40" >
<a href="/los40radio/"><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="https://play.los40.com/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="/los40radio/" class="program-label">
Los40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/los40radio/">Noticias</a></li>
<li><a href="https://los40.com/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="https://los40.com/programa/andaya/">Anda ya</a></li>
<li><a href="https://los40.com/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="https://los40.com/programa/wdmc/">WDM</a></li>
<li><a href="https://los40.com/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="https://los40.com/programa/40globalshow/">Los40 Global</a></li>
<!--li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li-->
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40/">Equipo</a></li>
</ul>
</li><!-- los40 -->
<li class="los40classic" >
<a href="https://los40.com/seccion/los40classic/"><img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_02.png" alt="logo LOS40 Classic"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_classic/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40classic/"  class="program-label">
LOS40 Classic
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40classic/">Noticias</a></li>
<li><a href="https://los40.com/agr/morning_box/a/">Morning Box</a></li>
<li><a href="https://los40.com/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="https://los40.com/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40classic/">Equipo</a></li>
</ul>
</li><!-- los40classic -->
<li class="los40dance" >
<a href="https://los40.com/seccion/los40dance/" ><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_03.png" alt="logo LOS40 Dance"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_dance/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40dance/" class="program-label">
LOS40 Dance
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_festival/">LOS40 Dance Festival</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/programa/urbana/">Urbana</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40dance/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<!-- los40 urban -->
<li class="los40urban" >
<a href="https://los40.com/seccion/los40urban/" ><img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_08.jpg" alt="logo LOS40 Urban"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_urban/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/los40urban/" class="program-label">
LOS40 Urban
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/los40urban/">Noticias</a></li>
<li><a href="https://play.los40.com/alacarta/">Programas</a></li>
<li><a href="https://los40.com/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>
</li> <!-- los40 dance -->
<li class="los40" >
<a href="https://los40.com/seccion/els40/" ><img  class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/els40.jpg" alt="logo LOS40 ELS40"></a>
<div class="program-content">
<a href="https://play.los40.com/emisora/los40_catalunya/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="https://los40.com/seccion/els40/" class="program-label">
ELS40
</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/seccion/els40/">Noticias</a></li>
<li><a href="https://los40.com/estaticos/equipo/els40/">Equipo</a></li>
</ul>
</li> <!-- els40 -->
</ul>
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">MÁS EN LOS40.COM</p>
</li>
<li class="universo40" >
<a href="/podcast/" alt="Podcasts">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_podcast.jpg" alt="logo Podcasts 40">
</a>
<div class="program-content">
<a class="program-label" href="/podcast/">
Podcasts
</a>
</div>
</li><!--Podcasts 40-->
<!--li class="universo40" >
<a href="/tag/primavera_pop/a/" alt="Primavera POP">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/primavera_pop.png" alt="logo Primavera POP">
</a>
<div class="program-content">
<a class="program-label" href="/tag/primavera_pop/a/">
Primavera pop 2022
</a>
</div>
</li--><!--Podcasts 40-->
<li class="universo40" >
<a href="http://elecodelos40.los40.com" alt="El eco de los40">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/ecolos40.png" alt="logo el eco de los40">
</a>
<div class="program-content">
<a class="program-label" href="http://elecodelos40.los40.com">
EL ECO DE LOS40
</a>
</div>
</li><!--Podcasts 40-->
<li class="universo40" >
<a href="https://los40.com/los40/2022/06/30/giras/1656597958_214049.html" alt="LOS40 Summer Live">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_summer_live.png" alt="LOS40 Summer Live">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/los40/2022/06/30/giras/1656597958_214049.html">
LOS40 SUMMER LIVE
</a>
</div>
</li>
<li class="universo40" >
<a href="/tag/los40_music_awards/a/" alt="los40-music-awards">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_premios_2022.png" alt="logo los40-music-awards">
</a>
<div class="program-content">
<a class="program-label" href="/tag/los40_music_awards/a/">
LOS40 MUSIC AWARDS
</a>
</div>
</li><!--Podcasts 40-->
<li class="secciones" >
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">
secciones
</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<ul class="more-desplegable" >
<li><a href="https://los40.com/especiales/portada/">Especiales</a></li>
<li><a href="https://los40.com/seccion/musica/">Música</a></li>
<li><a href="https://los40.com/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="https://los40.com/tag/hoy">Hoy en LOS40</a></li>
<li><a href="https://los40.com/seccion/cinetv/">Cine y TV</a></li>
<li><a href="https://los40.com/seccion/moda/">Life Style</a></li>
<li><a href="https://los40.com/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="https://los40.com/seccion/bigbang/">Big Bang</a></li>
</ul>
</li> <!--secciones-->
<li class="universo40" >
<a href="https://los40.com/especiales/eventos/" alt="eventos">
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/especiales/eventos/">
Eventos 40
</a>
</div>
</li><!--Eventos 40-->
<li class="universo40" >
<a href="https://los40.com/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img  itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/agr/tarjeta_40/a/">
Tarjeta LOS40
</a>
</div>
</li><!--universo40-->
<!--li class="universo40" >
<a href="https://www.40urbanfest.com/" alt="LOS40 Urban Festival"  target="_blank">
<img itemprop="image" class="photo item-multimedia" src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/urban_festival.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="https://www.40urbanfest.com/" target="_blank">
LOS40 Urban Festival
</a>
</div>
</li--><!--universo40-->
<!--li class="universo40" >
<a href="https://los40.cl/los40orgullosos" target="_blank" alt="LOS40 Orgullosos">
<img itemprop="image" class="photo item-multimedia" src="https://los40.com/iconos/v3.x/v1.0/menu/Orgullo_47x47.jpg" alt="logo orugulloso 40">
</a>
<div class="program-content">
<a class="program-label" href="https://los40.com/tag/orgullo_gay/a/" target="_blank" alt="LOS40 Orgullosos">
LOS40 Orgullosos
</a>
</div>
</li--><!--universo40-->
</ul>
<ul class="los40-dropdown-menu-content bloque-tendencia">
<li class="texto-first-child">
<p class="los40-siguenos">TENDENCIA HOY EN LOS40</p>
</li>
<li class="tendencia-hoy">
<ul class="nav"><li><a href="/los40/2022/08/03/los40urban/1659518805_423676.html?int=esta_pasando" title="10 frases de canciones de Tiago PZK para escuchar en bucle">10 frases de canciones de Tiago PZK para escuchar en bucle</a></li><li><a href="/los40/2022/08/03/tecnologia/1658317718_549032.html?int=esta_pasando" title="Apps para viajar">Apps para viajar</a></li><li><a href="/los40/2022/08/03/viajes/1658333286_511477.html?int=esta_pasando" title="Mejores playas interior España">Mejores playas interior España</a></li><li><a href="/los40/2022/08/02/actualidad/1659431641_080891.html?int=esta_pasando" title="Plan ahorro energético gobierno">Plan ahorro energético gobierno</a></li><li><a href="/los40/2022/08/02/actualidad/1659434462_156973.html?int=esta_pasando" title="Miguel Ángel Pulpillo Gran Hermano">Miguel Ángel Pulpillo Gran Hermano</a></li><li><a href="/los40/2022/08/02/actualidad/1659430246_666875.html?int=esta_pasando" title="Raquel Sánchez Silvia Mario Biondo">Raquel Sánchez Silvia Mario Biondo</a></li><li><a href="/los40/2022/08/02/cinetv/1659439652_639181.html?int=esta_pasando" title="Avance semanal Servir y Proteger">Avance semanal Servir y Proteger</a></li><li><a href="/los40/2022/08/02/cinetv/1659443225_378398.html?int=esta_pasando" title="Avance Tierra Amarga">Avance Tierra Amarga</a></li><li><a href="/los40/2022/08/02/cinetv/1659437117_551399.html?int=esta_pasando" title="Avance Amar es para siempre">Avance Amar es para siempre</a></li><li><a href="/tag/hoy/?int=esta_pasando" title="Noticias de hoy">Noticias de hoy</a></li><li><a href="/los40/2022/07/21/musica/1658404999_888582.html?int=esta_pasando" title="Canción del verano 2022">Canción del verano 2022</a></li><li><a href="/tag/aitana_ocana_morales/a/?int=esta_pasando" title="Aitana">Aitana</a></li><li><a href="/los40/2021/03/23/bigbang/1616501676_304142.html?int=esta_pasando" title="Signos del zodiaco">Signos del zodiaco</a></li></ul>
</li>
</ul>
</div><!-- content-top-menu-all -->
<div class="footer-menu">
<p class="los40-siguenos">Síguenos:</p>
<ul>
<li class="menu-follow">
<span class="redes-sociales-menu">
<a title="Instagram" href="https://www.instagram.com/los40spain/?hl=es" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40" rel="nofollow noopener noreferrer" target="_blank" ><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/LOS40" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40principales" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Stories LOS40" href="https://stories.los40.com/?id=20113&f=dpz" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/stories.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="TikTok" href="https://www.tiktok.com/@los40spain?lang=es" rel="nofollow noopener noreferrer" target="_blank"><img  src="//los40es00.epimg.net/iconos/v3.x/v1.0/menu/tiktokb.svg" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</span>
<a href="https://los40.com/estaticos/mapa-web/" class="los40-information">Mapa web</a>
<a href="https://los40.com/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a>
<a href="https://los40.com/estaticos/politica-privacidad/" rel="nofollow noopener noreferrer" class="los40-information">Política de privacidad</a>
<a href="https://los40.com/estaticos/politica-cookies/" rel="nofollow noopener noreferrer" class="los40-information" target="_blank">Política de cookies</a>
<span class="los40-private-policy-prisa"><strong>© PRISA RADIO - GRAN VÍA, 32. 28013 MADRID [España]</strong></span>
</li>
</ul>
</div><!-- footer-menu-->
</div><!-- fin menu desplegable -->
<script>

            $('.nav-items-displayer').click(function() {
              var classList = $(this).attr('class').split(/\s+/);

              $("i", this).toggleClass("fa-angle-down fa-angle-up");

              $(".more-desplegable" + classList[1]).fadeToggle();


            });


        </script>
</div> <!-- bloque hamburguesa -->
<a href="https://los40.com/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<button id="bt-eligeradio_menu" class="bt-eligeradio menu-principal play"><i class="fa fa-play"></i>Directo</button>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a>
</li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com/tag/los40_music_awards/a/"> LOS40 MA's</a>
</li>
<!--li><a title="Ir a Música" href="https://los40.com/seccion/musica/">Música</a></li-->
<li ><a title="Ir a Tarjeta 40" href="https://los40.com/agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'></div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'></div>
</div>
</div>
</div>
</header>
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1 scroll-publicidad" data-portal="los40" data-seccion="bigbang" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<span class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/bigbang/">
bigbang					</a>
&nbsp;-&nbsp;
<a class="programa" href="https://los40.com/tag/benito_antonio_martinez_ocasio/a/" title="Bad Bunny">
Bad Bunny		 					</a>
</span>
</div>
</div>
</article>
<article class="contenido_articulo_salida_video estilos_plantilla_2 ">
<h1 itemprop="headline" class="titulo_seccion_articulo_salida_grande titulo_video_seccion_articulo titulo_superior_grande">
Un beso de Bad Bunny con otra mujer que no es Gabriela Berlingeri abre debate sobre su tipo de relación
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior_grande'>Las redes sociales arden preguntándose qué pasa en esta historia</h2>
</article>
<div class="base_imagen_articulo_z1 base_articulo_xz2">
<img src="//los40es00.epimg.net/los40/imagenes/2022/08/03/bigbang/1659506325_824359_1659506568_gigante_normal.jpg" class="imagen_inicio_de_articulo_z1" width="1680" height="762" title="Bad Bunny" alt="Bad Bunny">
</div>
<p class="figcaption estirar foto-big">
<span class="titulo">Bad Bunny anda de celebraciones. </span>
<span class="firma">  / Axelle/Bauer-Griffin/FilmMagic</span>
</p>
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn-redes btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb" alt="red_social_facebook">
</a>
</div>
<div class="btn-redes btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';"
class="btn-share whatsapp" title="Enviar por Whatsapp">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_fb_messenger"  class='compartir_fb_messenge'>
<a id="bomn_messenger" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/dialog/send?link='+c_url+'&redirect_uri='+c_url+'&app_id=144046120694')" class="btn-share whatsapp web" title="Enviar por Messenger" rel="noopener noreferrer" target="_blank">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
<a style="display: none" id="bomn_messenger" href="javascript:void(0);" onclick="document.location.href='fb-messenger://share?link='+c_url+'&app_id=144046120694';"   class="btn-share whatsapp movil" title="Enviar por Messenger">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-06.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>

					var nickname = '';

          					if(dispositivoMovil){
              						Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
                						function(element, index, array) {
                    						element.style.display = "block";
                						}
             				 		);
                        Array.from(document.getElementsByClassName("btn-share whatsapp movil")).forEach(
                          function(element, index, array) {
                              element.style.display = "block";
                          }
                      );
                        Array.from(document.getElementsByClassName("btn-share whatsapp web")).forEach(
                          function(element, index, array) {
                              element.style.display = "none";
                          }
                      );

						}
					</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn-redes btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_pinterest" alt="redes_sociales_zw1">
</a>
</div>
<div class="btn-redes btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar_tumblr" alt="redes_sociales_zw1">
</a>
</div>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar" alt="redes_sociales_zw1">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn-redes btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala"><img loading="lazy" class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/6/5C/czavala.jpg" width="74" height="74" alt="Cristina Zavala"></a></div><div class="detalles_autor_entrada_video_z2"><span class="subtitulos_comentarios_entrada_video"><a href="/autor/cristina_zavala_moyano/a/" title="Ver todas las noticias de Cristina Zavala">Cristina Zavala</a></span></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20220803" class="actualizado fecha" title="Ver todas las noticias de esta fecha" rel="nofollow">03/08/2022 - 08:05 <abbr title="Central European Time">CET</abbr></a>
<span class="tiempo-lectura">3'</span>
</p>
</div>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1659506325_824359='yes'>
<p>Si algo que disfrutan los artistas es de los conciertos que dan en su tierra. Que le pregunten a <a title="Bad Bunny" href="https://los40.com/tag/benito_antonio_martinez_ocasio/a/"><strong>Bad Bunny</strong></a> que lo ha petado en Puerto Rico donde le quieren como si fuera su Dios. Tanto cariño y amor que había que celebrar y así lo hizo después del concierto. Se fue a una discoteca y se han difundido varias imágenes de la noche que no estuvo nada mal. Porque parece ser que más que lo que sucedió sobre el escenario, interesa lo que sucedió una vez se bajó de él.</p>
<p>En uno de los vídeos que corren por redes sociales vemos al cantante y una mujer besándose. Y no es la que supuestamente es su novia desde hace 5 años, <strong>Gabriela Berlingeri</strong>. Eso ha reabierto varios debates. El primero, si el beso era un robado de la fan o del conejo.</p>
<p>Unos creen que es ella la que se lanza a la boca del reguetonero, otros, que es él el que da el primer paso. Y claro, eso es algo que solo tienen claro los dos protagonistas.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">LE ROBAN BESO EN LA BOCA A BAD BUNNY EN EL MISMO PARTY QUE LO TOCAN🚨 CB PERO QUE ES ESTO <a href="https://t.co/IHrtamhcFR">pic.twitter.com/IHrtamhcFR</a></p>
— carloxx iván (@itscarlosivan) <a href="https://twitter.com/itscarlosivan/status/1554150227539644423?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Díganme que no soy la única que en el video en dónde “una fan le roba un beso a bad bunny” el que lo roba es él 🤔</p>
— Jazmín🤍 (@alessandra_jmv) <a href="https://twitter.com/alessandra_jmv/status/1554570125604540417?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">“le roban un beso a bad bunny” clarito se ve que está obligado claro que si 😂 <a href="https://t.co/v5yJnLxJcr">https://t.co/v5yJnLxJcr</a></p>
— ~ (@evhaack) <a href="https://twitter.com/evhaack/status/1554491366692081664?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="en">Yo ni se porque dicen que a bad bunny le robaron el beso. He clearly went in for it</p>
— IMG (@img7388) <a href="https://twitter.com/img7388/status/1554254108252684288?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="en">El highlight correcto es:<br />"BAD BUNNY LE ROBA BESO A FAN" <a href="https://t.co/nZqRRK5A4n">https://t.co/nZqRRK5A4n</a></p>
— Kueski❤️ (@kueskipai) <a href="https://twitter.com/kueskipai/status/1554235614111080449?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="en">La fan le robo un beso a bad bunny 😂 <a href="https://t.co/mzLQZhaBrN">https://t.co/mzLQZhaBrN</a></p>
— Ludwig, The Holy Blade (@DreamSlayer13) <a href="https://twitter.com/DreamSlayer13/status/1554289445670879232?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">La gente dq “la fan le robó el beso a Bad Bunny” el que sabe, sabe que Bad Bunny le puso la boca para que lo besara JAJA. (aquí la prueba) <a href="https://t.co/odAiFcR6ti">pic.twitter.com/odAiFcR6ti</a></p>
— ete sech (@etesech) <a href="https://twitter.com/etesech/status/1554291350660681728?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Si man, dejen de decir que le robaron un beso a Bad Bunny JAJAJA <a href="https://t.co/9YNTfKrx1Y">https://t.co/9YNTfKrx1Y</a></p>
— Flor (@floresycoloress) <a href="https://twitter.com/floresycoloress/status/1554670135901884416?ref_src=twsrc%5Etfw">August 3, 2022</a></blockquote>
</div>
<h2><strong>¿Una relación abierta?</strong></h2>
<p>La cuestión es que no ha habido un beso, sino varios, con esta misma mujer. Además, hay otros vídeos en los que hemos podido verle bailando muy cerquita de otra mujer. Eso ha hecho preguntarse a muchos <strong>qué tipo de relación tiene Bad Bunny con Gabriela</strong>.</p>
<p>Muchos han considerado estas imágenes como una deslealtad hacia ella, mientras que otros han visto una confirmación de lo que ya suponían que era <strong>una relación abierta</strong> entre ellos.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">pq tanto pedo con lo del beso d Bad Bunny??? se les olvida que existen las relaciones abiertas y las están invalidando, ni a gabriela le importó tanto como a la gente</p>
— yupyup (@fiustilover) <a href="https://twitter.com/fiustilover/status/1554682864326680576?ref_src=twsrc%5Etfw">August 3, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">que joden con el beso de bad bunny, como si no supieran que tienen una relación abierta, total es la vida de ellos😧</p>
— yoliver twist🧁 (@yolethjpg) <a href="https://twitter.com/yolethjpg/status/1554548473252429826?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">POR QUÉ SIGUEN DICIENDO Q LA FAN FUÉ LA QUE LE DIÓ EL BESO A BAD BUNNY SÓLO PA DECIR Q EL BICHO NO ES INFIEL CUANDO NI SABEN Q TIENE. UNA RELACIÓN ABIERTA LIKE ????? TF</p>
— simone pink haired is backkk (@pinkipoop) <a href="https://twitter.com/pinkipoop/status/1554527348908777473?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Estoy triste porque Bad Bunny le dio un beso a otra vieja en una fiesta y no es Gabriela. Déjenme sola.</p>
— Paula (@paulaenelalma) <a href="https://twitter.com/paulaenelalma/status/1554184254325669891?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Nunca me hacen caso, pero se los dije, dejen de asumir que todo el mundo es monogamo heterosexual. Cuando Gabriela se besó con Mario les dije que ella y su Madonno están en un Open Relationship, Ethical Non-monogamy relationship, Polyamory Relationship, or etc. <a href="https://twitter.com/hashtag/BadBunny?src=hash&ref_src=twsrc%5Etfw">#BadBunny</a> <a href="https://t.co/smsbYRlnDj">pic.twitter.com/smsbYRlnDj</a></p>
— Shirley Rivera (@kitanamalina) <a href="https://twitter.com/kitanamalina/status/1554325812664569858?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Muchos dicen: creía en el ❤️ por gabriela y bad bunny pero se besó a otra. Oigan! él no le oculto nada, es más es ella la que da permiso para que suceda, una relación son acuerdos en los cuales siempre hay sinceridad y respeto por lo que se acordó. Ellos siguen siendo coherentes <a href="https://t.co/KG3G0rC5JX">pic.twitter.com/KG3G0rC5JX</a></p>
— Sol ☀️ (@laultimatajada) <a href="https://twitter.com/laultimatajada/status/1554462097110614017?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="es">Tanto show con lo del beso de Bad Bunny cuando el basicamente dijo que esta en una relacion abierta or something</p>
— Antoniö (@mofongolongo) <a href="https://twitter.com/mofongolongo/status/1554267550195847168?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
</div>
<p>El caso es que no hace mucho, en un Live, Bad Bunny aseguraba que Gabriela y él eran los mejores amigos. “Ustedes no saben nada en verdad. <strong>Gabriela y yo somos tan íntimos amigos, somos best Friends, somos besties</strong>, que nadie sabe. Gabriela es tu novia, Gabriela es tu esposa, nadie sabe qué es Gabriela. Ahora mismo Gabriela y yo somos mejores amigos. Mañana ella tiene un novio, lo puede tener, porque somos mejores amigos. Igual yo, <strong>si tengo otra novia, la puedo tener porque somos mejores amigos</strong>. La gente habla por ahí y me da risa”, aseguraba.</p>
<div id="sumario_3|html" class="centro contenedor_html">
<a name="sumario_3"></a>
<blockquote class="twitter-tweet lazyload" data-script="https://platform.twitter.com/widgets.js" >
<p dir="ltr" lang="en">BAD BUNNY FRIENDZONING GABRIELA LMFAOOOOOOO <a href="https://t.co/8dCYWDs4BT">pic.twitter.com/8dCYWDs4BT</a></p>
— ☀️🌊❤️⁷ M II T O (@bambamstrash) <a href="https://twitter.com/bambamstrash/status/1543385381894324224?ref_src=twsrc%5Etfw">July 3, 2022</a></blockquote>
</div>
<p>Está claro que esta relación tiene a muchos confundidos. Tal vez <a title="Mario Casas" href="https://los40.com/tag/mario_casas/a/"><strong>Mario Casas</strong></a>, después de compartir tanto tiempo con ella, lo tengo un poco más claro.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<span class="titulo_comentarios_entrada_video">MÁS SOBRE:</span>
<article class="texto_parrafo_entrada_video">
<div class="tag_alto_limitado" >
<a href="/tag/benito_antonio_martinez_ocasio/a/" class="tags" title="Ver m&aacute;s noticias de [Bad Bunny]">Bad Bunny</a>&nbsp; &#8226;  &nbsp;
</div>
</article>
</div>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3" alt="imagen_icono_desplegar">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4" alt="imagen_icono_desplegar">
</div>
</article>
<style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color:
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios_desplegar_boton_ancho" id="comentario_facebook">
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2" alt="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
Comentarios
</p>
<img src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios" alt="icono_desplegar_comentarios_2">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=144046120694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com/los40/2022/08/03/bigbang/1659506325_824359.html" data-width="640" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div id='relacionadasoculto_1659506325_824359' data-posicion='7' style='display:none'>
<section class="contenido_principal_ver_maas_xz1">
<div class="base_cintilla_titulo_entadrada_video_articulo" id="cintillo_recomiendo">
<span class="titulo_ver_mas_videos_entrada_video titulo_ver_mas_videos_entrada_video_articulo">
TE RECOMIENDO
</span>
<a href="/autor/cristina_zavala_moyano/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS<span class="fa fa-arrow-right"></span></a>
</div>
<div class="contenedor_articulo_rz-001">
<div class="contenido_ver_videos_articulo_rz-001 ">
<div class="contenedor_terecomiendo">
<a href="https://los40.com/los40/2022/08/01/los40urban/1659353055_191296.html?int=recomendadas"  class="texto_te_recomiendo">
<img loading="lazy" alt="foto" src="https://los40.com/los40/imagenes/2022/08/01/los40urban/1659353055_191296_1659353350_miniatura_responsive.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com/los40/2022/08/01/los40urban/1659353055_191296.html?int=recomendadas"   class="texto_te_recomiendo">Villano Antillano le dedica unas emotivas palabras a Bad Bunny: “gracias por mantenerte en el lado correcto”</a>
</p>
</div>
<div class="contenedor_terecomiendo">
<a href="https://los40.com/los40/2022/07/29/los40urban/1659110889_109849.html?int=recomendadas"  class="texto_te_recomiendo">
<img loading="lazy" alt="foto" src="https://los40.com/los40/imagenes/2022/07/29/los40urban/1659110889_109849_1659113130_miniatura_responsive.jpg" class="imagen_seccion_articulo_zr-001"/>
</a>
<p class="parrafos_caracteristicas_articulo_rz-001">
<a href="https://los40.com/los40/2022/07/29/los40urban/1659110889_109849.html?int=recomendadas"   class="texto_te_recomiendo">Bad Bunny se da un baño de masas durante su concierto ‘Un verano sin ti’ en Puerto Rico</a>
</p>
</div>
</div>
</div>
</section>
</div>
<!--style>
.los40-stories {
display: flex;
flex-flow: row wrap;
padding: 10px 0 20px;
width: 100%;
text-transform: uppercase;
box-sizing: border-box;
align-content: center;
background:
#1ac4d8;
border-radius: 0 0 5px 5px;
}
p.parrafo_stories a {
width: auto;
float: left;
margin: auto;
font-size: 20px;
color: 
#fff;
font-family: 'Galano Grotesque Bold';
text-align: center;
padding-top: 15px;
padding-left: 14px;
}
section.modulo_contacto.modulo_stories {
padding-bottom: 20px;
}
</style>
<section class="modulo_contacto modulo_stories">
<article class="los40-stories">
<p class="parrafo_stories">
<a href="https://stories.los40.com/?id=20113&f=dpz" rel="noopener noreferrer" target="_blank">
Descubre nuestras Audio Stories, el directo y las últimas noticias en un nuevo formato
</a>
</p>
</article>
</section-->	
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div id="outbrain_widget_1" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="loscuarenta" ></div>
<div id="outbrain_widget_2" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="loscuarenta" ></div>
<div  id="outbrain_widget_3" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="loscuarenta" ></div>
<div  id="outbrain_widget_4" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="loscuarenta" ></div>
<!--div id="outbrain_widget_1"></div>
<div id="outbrain_widget_2"></div>
<div id="outbrain_widget_3"></div>
<div id="outbrain_widget_4"></div-->
<script type="text/javascript" defer src="https://los40es00.epimg.net/assets/v3.x/v3.0/js/dist/outbrain.js"></script>
<!--script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script-->
</div>
</div>
</section>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'></div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=4I25nV9hXGA');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Rauw Alejandro;Shakira - Te felicito [2022]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<span class="titulo_lista_40_columna_secundaria">LISTA LOS40</span>
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
1					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Te felicito" class="imagen_album_lista_reproduccion" title="Te felicito" src="https://recursosweb.prisaradio.com/fotos/dest/010003035503.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Rauw Alejandro;Shakira</span>
<p class="detalle_album_reproduccion">Te felicito</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=H5v3kku4y6Q');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Harry Styles - As it was [2022]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 16 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
2					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Harry's house" class="imagen_album_lista_reproduccion" title="Harry's house" src="https://recursosweb.prisaradio.com/fotos/dest/010003045812.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Harry Styles</span>
<p class="detalle_album_reproduccion">As it was</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=ca48oMV59LU');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Karol G - Provenza [2022]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 13 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<span class="numero_de_posicion_lista_40">					
3					
</span>
<hr class="divisor_lista_40_posicion">					
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion" alt="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';"></a>
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='//los40.com/lista40';">
<img loading="lazy" alt="Carátula de: Provenza" class="imagen_album_lista_reproduccion" title="Provenza" src="https://recursosweb.prisaradio.com/fotos/dest/010003035797.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'"  alt="imagen_album_lista_reproduccion">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40" alt="icono_play_detalle_x2">
</a>
<article class="seccion_detalles_de_album">					
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='//los40.com/lista40';">
<span class="titular_album">Karol G</span>
<p class="detalle_album_reproduccion">Provenza</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a title="Ver toda la lista" href="/lista40/"><img loading="lazy" alt="Ver toda la lista" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'><script type='text/javascript'></script></div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter') != null && document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "/lomasvisto/twitter.html";
	else if (document.getElementById('li_lmv_los40classic') != null && document.getElementById('li_lmv_los40classic').className.indexOf("activo") > -1)
			document.location = "/lomasvisto/los40classic.html";
	else
		document.location = "/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;
		case "lmv_los40classic" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_los402').style.display = "none";
			document.getElementById('li_lmv_los40classic').className = "activo";
			document.getElementById('li_lmv_los402').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;


		case "lmv_los402" :

			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_los402').style.display = "block";
			document.getElementById('li_lmv_los40classic').className = "";
			document.getElementById('li_lmv_los402').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<span class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</span>
<a class="vermas" href="javascript:void(0)" onclick="salta_a_lo_mas_visto()" title="Ver listado completo">
<img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" alt="icono_detalles_lo_mas_visto" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<span class="subtitulo_los_40_x1"><a id="li_lmv_los40" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_los40')">LOS 40</a></span>
<span class="subtitulo2_los_40_x1"><a id="li_lmv_twitter" href="javascript:void(0)" onclick="lmv_cambia_pestana('lmv_twitter')">TWITTER</a></span>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">1</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/02/10/videos/1644498849_165736.html?int=lomasvisto40" title="Ver Noticia">Sebastián Yatra canta por primera vez ‘No se habla de Bruno’ de ‘Encanto’</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">2</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/02/actualidad/1659430246_666875.html?int=lomasvisto40" title="Ver Noticia">Giro en el caso de Mario Biondo, marido de Raquel Sánchez Silva: La justicia italiana confirma el asesinato</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">3</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/04/16/musica/1618583421_669913.html?int=lomasvisto40" title="Ver Noticia">Maluma: Diez bailes que le convierten en el hombre más deseado del planeta</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">4</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/02/musica/1658224204_898479.html?int=lomasvisto40" title="Ver Noticia">30 frases de las canciones de Dani Martín que has cantado sí o sí</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">5</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/02/22/musica/1645540066_408724.html?int=lomasvisto40" title="Ver Noticia">Izal anuncia su separación “indefinida”: “Os vamos a echar de menos”</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">6</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/02/actualidad/1659434462_156973.html?int=lomasvisto40" title="Ver Noticia">Miguel Ángel Pulpillo, cuarto finalista de ‘Gran Hermano 8’, herido de gravedad tras sufrir un atropello</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">7</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2021/03/19/musica/1616150724_260361.html?int=lomasvisto40" title="Ver Noticia">La historia de la canción de El Canto del Loco que no hubiera existido y hemos descubierto con Sara Carbonero</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">8</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/06/30/giras/1656597958_214049.html?int=lomasvisto40" title="Ver Noticia">LOS40 Summer Live 2022: fechas y ciudades de la gira de verano más grande y extensa de LOS40</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">9</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/01/musica/1659345322_931783.html?int=lomasvisto40" title="Ver Noticia">¿Cuánto tiempo llevan sin sacar música los ex concursantes de 'OT 2020'?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <div class="indicador_numero_lista_lo mas_visto">10</div> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img loading="lazy" src="//los40es00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito" alt="icono_detalles_lo_mas_visto"> <p class="parrafo_lista_lo_mas_visto"><a href="/los40/2022/08/01/videos/1659095855_187050.html?int=lomasvisto40" title="Ver Noticia">ENTREVISTA: Taboo (Black Eyed Peas) y la influencia del sonido de ‘I Gotta a Feeling’ en ‘Don't You Worry’</a></p> </div> </div> </div>
</div>			<div class="contenido" id="lmv_twitter" style="display:none">
</div>
</article>
</div>
</article>
</div>
<div id='los40_gpt-MPU3' class='publi_luto_horizontal'><script type='text/javascript'></script></div>
</div>
</aside>
<section>
</section>
</div>
</div>
<center>
</center>
</div>
</main>
<style>
.cont_webpush {
width: 450px;
height: 100px;
border-top: 1px solid #ccc;
border-left: 1px solid #ccc;
border-bottom: 5px solid #1ac4d8;
margin: 0 0 29px;
display: none;
position: fixed;
background-color: #fff;
z-index: 1000;
bottom: 0;
right: 0;
padding: 27px 27px 40px;
text-align:center;
box-shadow: 0px 4px 6px #ccc;
}
.cont_webpush img {
display:inline-block;
}
.cont_webpush p{
padding: 9px 0 20px;
font-family:"Roboto Regular",Arial;
font-size:15px;}
.cont_webpush .btn-webpush{
width: 22.8%;
padding: 0;
background-color: #e7e7e7;
border: none;
font-size: .75em;
font-family:"Roboto Regular",Arial;
-webkit-transition: ease-in-out 0.2s;
-moz-transition: ease-in-out 0.2s;
-o-transition: ease-in-out 0.2s;
transition: ease-in-out 0.2s;
}
.cont_webpush button span {
display: block;
padding: 8px;
color: #000;
white-space: nowrap;
}
.cont_webpush button span:hover {
background-color: #d9d9d9;
}
@media (max-width: 400px){
.cont_webpush {
width: 303px;
height: 143px;
margin: 0 0 29px;
padding: 11px;
clear: both;
}
}
</style>
<div class="cont_webpush" id='cont_webpush'>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="LOS40" title="LOS40">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush btn-yes" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush btn-no" data-accion="no"><span>No</span></button>
<button class="btn-webpush btn-then" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>
<script >
 if( $.type($("#globo_flotante").html()) !== 'undefined'){
   $("#cont_webpush").remove();
 }
</script>
    <!-- === Modal notificaciones webpush === -->





	</section>
	<!-- === fin de seccion principal === -->
	<!-- ===  inicio de pie de pagina === -->
	<footer class="pie">
		<!-- ==== INICIO DEL PIE DE LA PORTADA ==== -->
    
  
  
  
<div class="pie__interior">
  <div class="corporativo">
	<ul class="corporativo-menu">
		<li><a href="//los40.com/" title="LOS40"><img loading="lazy" src="/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" alt="logo" style="width: 50px"></a></li>
		<li><a  href="https://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
		<li><a rel="nofollow noopener noreferrer" href="https://los40.com/estaticos/politica-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
        <li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración de cookies</a></li>
	</ul>
  </div>
	  <link href="/estilos/v3.x/v1.0/pie-comunes.css" rel="stylesheet">
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="https://www.adnradio.cl/" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="https://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="https://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_eps" href="https://elpais.com/eps/" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a id="pc_kebuena" href="https://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
<li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_smoda" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_planeta" href="https://elpais.com/planeta-futuro/" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script>
  (function(d,s,id,h,t){
  var js,r,djs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  {return;}

  js = d.createElement('script');js.id =id;js.async=1;
  js.h=h;js.t=t;
  r=encodeURI(btoa(d.referrer));
  js.src="//"+h+"/pixel/js/"+t+"/"+r;
  djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</footer>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/dayjs.min.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/utc.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/timezone.js"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/tiny-slider.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<!--script src="/assets/v3.x/v3.0/js/dist/bundle_min.js?v4"></script-->
<!--script src="/assets/v3.x/v3.0/js/dist/bundle_unmin.js?v5x8"></script-->
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/bundle.min.js?v5x21"></script>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/player_permanente_min.js?v1x4"></script>
<!--script src='https://www.youtube.com/iframe_api'></script-->
<!--script>
var fecha=new Date('2022','03','01','20','00','00')
var hoy=new Date()
var dias=0
var horas=0
var minutos=0
var segundos=0
var upgradeTime=(fecha.getTime()-hoy.getTime())/1000
//var upgradeTime = 365779;
var seconds = upgradeTime;
function timer() {
if(document.getElementById('countdown')){
var days        = Math.floor(seconds/24/60/60);
var hoursLeft   = Math.floor((seconds) - (days*86400));
var hours       = Math.floor(hoursLeft/3600);
var minutesLeft = Math.floor((hoursLeft) - (hours*3600));
var minutes     = Math.floor(minutesLeft/60);
var remainingSeconds = seconds % 60;
if (remainingSeconds < 10) {
remainingSeconds = "0" + remainingSeconds;
}
document.getElementById('countdown').innerHTML = "<span class='dias'>" + days + "<i>días</i></span><span class='horas'>" + hours + "<i>horas</i></span><span class='mins'>" + minutes + "<i>min</i></span><span class='segs'>" + parseInt(remainingSeconds) + "<i>seg</i></div>";
if (seconds <= 0) {
clearInterval(countdownTimer);
$(".faltan").hide();
} else {
seconds--;
}
}
}
var countdownTimer = setInterval('timer()', 1000);
</script-->
<link id='css-bundlePlayer' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundlePlayer.css' >
<link id='css-bundle-podcast' rel="stylesheet" href='//los40es00.epimg.net/estilos/v3.x/v1.0/bundle-podcast.css'>
<!--link id='css-bundlePlayList' rel="stylesheet" href='/player/playlist/css/style-spotify.css' -->
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button id="btp-eligeradio" class="bt-elige bt-boletin ">ELIGE RADIO</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button id='btp_play1' class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button id='btp-desplegar' class="bt-desplegar">Desplegar</button>
</div>
<!--
capa buscador emisora para el estado inicial
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-barra-superior-emisoras">
<ul>
<li id='li_los40_catalunya'><a id='lia_los40_catalunya' href="#" title="ElS40" data-emisora="los40_catalunya">ElS40</a></li>
<li id='li_los40_dance'><a id='lia_los40_dance' href="#" title="Dance" data-emisora="los40_dance">Dance</a></li>
<li id='li_los40' ><a id='lia_los40'href="#" title="Los40" data-emisora="los40">Los40</a></li>
<li id='li_los40_classic'><a id='lia_los40_classic' href="#" title="Classic" data-emisora="los40_classic">Classic</a></li>
<li id='li_los40_urban'><a id='lia_los40_urban' href="#" title="Urban" data-emisora="los40_urban">Urban</a></li>
</ul>
</div><!-- cnt-barra-superior-emisoras -->
<div class="cnt-controles">
<button id='btn-cerrar' class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img id='imagenprograma' src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/los40.svg" alt="Los40" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div id="estadodirecto" class="estado directo">
<span>En directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"></p>
<p class="info-programa"></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button id='btp_play2' class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button id='bt-volumen' class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button id='volverdirecto' style='display:none' class="ir-directo bt-rt-directo btn-player-directo">Vuelve al directo</button>						
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion hoy-40 activo">HOY EN LOS40</p>
<!--div class="listado-exitos cnt-hoy40"-->
<div class="listado-exitos cnt-hoy40">
<div>
<ul>
<li>   
<button class="btn-player-playlist play" data-idref="20220801133817" data-img="https://mediatop.los40.com/toplos40/imagenes/20228/1/20220801133817_1659354030_asset_still.png" >     
<img loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20228/1/20220801133817_1659354030_asset_still.png" alt="Agosto con LOS40 Summer Live, Lola Índigo, Rita Rizzi y FLO - Noticias del 1 de Agosto "></button>         
<p class="titulo"><a href="#" title="Agosto con LOS40 Summer Live, Lola Índigo, Rita Rizzi y FLO - Noticias del 1 de Agosto ">Agosto con LOS40 Summer Live, Lola Índigo, Rita Rizzi y FLO - Noticias del 1 de Agosto </a></p>
<!--p class="subtitulo">La gira de verano de LOS40 Summer Live continúa. Comenzamos agosto repasando algunas de las mejores frases de canciones de Lola Índigo. Además, descubrimos dos nuevos talentos.</p-->							
</li>
<li>   
<button class="btn-player-playlist play" data-idref="20220729143516" data-img="https://mediatop.los40.com/toplos40/imagenes/20227/29/20220729143516_1659098253_asset_still.png" >     
<img loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20227/29/20220729143516_1659098253_asset_still.png" alt="Este dúo recupera el trono del Nº1 - Noticias del 30 de julio "></button>         
<p class="titulo"><a href="#" title="Este dúo recupera el trono del Nº1 - Noticias del 30 de julio ">Este dúo recupera el trono del Nº1 - Noticias del 30 de julio </a></p>
<!--p class="subtitulo">Les volvemos a felicitar por llegar a los más alto. Canciones maravillosas para celebrar la amistad. 7 datos sobre Shakira.</p-->							
</li>
<li>   
<button class="btn-player-playlist play" data-idref="20220729142446" data-img="https://mediatop.los40.com/toplos40/imagenes/20227/29/20220729142446_1659098094_asset_still.png" >     
<img loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20227/29/20220729142446_1659098094_asset_still.png" alt="Despedimos julio con todas estas nuevas canciones - Noticias del 29 de julio "></button>         
<p class="titulo"><a href="#" title="Despedimos julio con todas estas nuevas canciones - Noticias del 29 de julio ">Despedimos julio con todas estas nuevas canciones - Noticias del 29 de julio </a></p>
<!--p class="subtitulo">Beyoncé, Lola Índigo con Elettra Lamborghini y Rocco Hunt, Fran Perea y Bely Basarte, entre otros, protagonizan las novedades musicales. David Bisbal y Movistar+ preparan un documental sobre su vida. Edurne tiene buenas noticias sobre sus problemas médicos. El Tour Volver 2022 de Ana Torroja se pone en marcha.</p-->							
</li>
<li>
<a class="ver-mas-playlist" href="//play.los40.com/programa/hoy_en_los_40/" target="_blank"  title="Ver más">Ver más</a>
</li>
</ul>							                            						
</div>
</div>
<!--/div--><!-- cont-hoy40 -->
<p class="item-accordion podcast">PODCAST</p>
<div class="listado-exitos-podcast cnt-podcast">
<div>
<ul>
<li>
<button class="btn-player-playlist play"
data-idref="65412e07-c0a4-484e-bbea-adaa00a79f6a"
data-img="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium"
data-type="aod"
data-autoplay="true"
data-cover="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium"
data-programa="Anda Ya: El Podcast"
data-emisora=""
data-nombre="EL PODCAST (martes 21/09/21)"
data-presentador="LOS40"
data-duracion="1440679"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/anda_ya_el_podcast/"
data-idPrograma ="9f2354dc-36d5-40eb-858a-ad9600bd7ba2"
data-idPlaylist ="7cfccb07-034a-427f-8a4b-ad9600bd7bb0" 
>
<img  loading="lazy" src="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/9f2354dc-36d5-40eb-858a-ad9600bd7ba2/image.jpg?t=1631202838&size=Medium" alt="Anda Ya: El Podcast" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/anda_ya_el_podcast/" title="Anda Ya: El Podcast">Anda Ya: El Podcast</a></p>
<p class="subtitulo">EL PODCAST (martes 21/09/21)</p>
</p>
</li>
<li>
<button class="btn-player-playlist play"
data-idref="a3d6365f-15e2-43f4-b99f-aede00822906"
data-img="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium"
data-type="aod"
data-autoplay="true"
data-cover="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium"
data-programa="No paramos y no queremos parar"
data-emisora=""
data-nombre="Iñaki Domínguez"
data-presentador="LOS40"
data-duracion="1807491"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/no-paramos-y-no-queremos-parar/"
data-idPrograma ="b3372713-4c4a-46a1-96bd-ae5800d7a8d7"
data-idPlaylist ="6c5eac98-e79d-476f-9518-ae5800db4899" 
>
<img  loading="lazy" src="https://www.omnycontent.com/d/programs/3df9795e-3ece-472a-bf57-ad0c01031927/b3372713-4c4a-46a1-96bd-ae5800d7a8d7/image.jpg?t=1651082587&size=Medium" alt="No paramos y no queremos parar" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/no-paramos-y-no-queremos-parar/" title="No paramos y no queremos parar">No paramos y no queremos parar</a></p>
<p class="subtitulo">Iñaki Domínguez</p>
</p>
</li>
<li>
<button class="btn-player-playlist play"
data-idref="20220801133817"
data-img="https://mediatop.los40.com/toplos40/imagenes/20228/1/20220801133817_1659354030_asset_still.png"
data-type="aod"
data-autoplay="true"
data-cover="https://mediatop.los40.com/toplos40/imagenes/20228/1/20220801133817_1659354030_asset_still.png"
data-programa="Hoy en los40"
data-emisora=""
data-nombre="La gira de verano de LOS40 Summer Live continúa. Comenzamos agosto repasando algunas de las mejores frases de canciones de Lola Índigo. Además, descubrimos dos nuevos talentos."
data-presentador="LOS40"
data-duracion="00:01:40"
data-origen="podcast"
data-asociado="yes"
data-slug="/podcast/hoy_en_los40/"
data-idPrograma ="20220801133817"
data-idPlaylist ="00000000" 
>
<img  loading="lazy" src="https://mediatop.los40.com/toplos40/imagenes/20228/1/20220801133817_1659354030_asset_still.png" alt="Hoy en los40" data-was-processed="true" />
</button>
<p class="titulo"><a href="/podcast/hoy_en_los40/" title="Hoy en los40">Hoy en los40</a></p>
<p class="subtitulo">La gira de verano de LOS40 Summer Live continúa. Comenzamos agosto repasando algunas de las mejores frases de canciones de Lola Índigo. Además, descubrimos dos nuevos talentos.</p>
</p>
</li>
<li>
<a class="ver-mas-podcast" href="/podcast/"  title="Ver más podcast">Ver más podcast</a>
</li>
</ul>
</div>
</div><!--podcast -->
<p class="item-accordion programacion">PROGRAMACIÓN</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<span class="image-presentador"><img src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/hoy40_01.png" alt="La nueva pista de Billie Ellish" data-was-processed="true" /></span>
<p class="titulo">Tony Aguilar</p>
<p class="subtitulo">De 14:00 a 16:00</p>
</li>
<li>
<a id='ver_programacion_completa' data-urlprogramacion='https://play.los40.com/programacion/' class="ver-programacion" href="https://play.los40.com/programacion/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>
</ul>
</div>
<p class="item-accordion playlist-player">PLAYLISTS</p>
<div class="listado-exitos-playlist cnt-playlist">
<div id="playlist_los40" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/Playlist-Lista_Espana.png" alt="Lista oficial de LOS40" />
<p class="titulo">Lista oficial de LOS40</p>
<p class="subtitulo">Lista semanal oficial de LOS40</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2z7k6r8z0OlXuDsIuy80ZN?si=ckjb7z0NSUi5gYNV_ZYDSQ" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.44e5db4ef210421a8bd3c6e49fb42cc2" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OCVCoc_Yd3U&list=PLEo57GFTc6xam6YcDO5y8Q0VuVcdflzc-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/LoUltimoEnPop_3000x3000.jpg" alt="Lo último en POP internacional" />
<p class="titulo">Lo último en POP internacional</p>
<p class="subtitulo">Novedades pop para sonreir </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/4kBnGFGzry5bv6kaurn44g" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.a4e36c4ec8b044c3b2294a31716e15d8" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=5NKpBiqZiSU&list=PLEo57GFTc6xbxH5Wa3wywIA09CjYc3tZb&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en POP internacional"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/CamiloRecomienda_L40_3000x3000.jpg" alt="CAMILO recomienda" />
<p class="titulo">CAMILO recomienda</p>
<p class="subtitulo">Las favoritas de la estrella latina nº1</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomiendaCAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/445o2WuW65JYqSOKiPuSnH" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.b1ad14d791bb431cb2b20e3fee9e7922" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=DcxjjwHcmWU&list=PLEo57GFTc6xY9dd0rwcN7CuOYf7xAIs_c&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="CAMILO recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40.html"  title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_classic" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/90s_Classic_Logo_1440x1440.jpg" alt="Esenciales 90s Classic" />
<p class="titulo">Esenciales 90s Classic</p>
<p class="subtitulo">Todos los éxitos de los años 90</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/1qHXXdwuKDUIBKunZ0zV8c" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/es/playlist/pl.cf030cafb5894dd58fed8b16a48b8c4d" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=7ZcieKgRSLI&list=PLEo57GFTc6xZipm_KlJaDuoEePNf62WOB" target="_blank" rel="nofollow noopener noreferrer" title="Esenciales 90s Classic"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ListaHace25ANOS_3000X3000.jpg" alt="Lista LOS40 hace 25 años" />
<p class="titulo">Lo último en POP internacional</p>
<p class="subtitulo">Rebobinamos hasta los Principales de 1996 </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/1qHXXdwuKDUIBKunZ0zV8c" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/es/playlist/pl.44bd1b0d667f4e1ca23f0527f1ca960f" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=ZVLY__IK4zs&list=PLEo57GFTc6xYjXlPnSHQDnFyTyA1RFAcj&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista LOS40 hace 25 años"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/AmyMacdonaldRecomienda_CL_3000x3000.jpg" alt="AMY MACDONALD recomienda" />
<p class="titulo">AMY MACDONALD recomienda</p>
<p class="subtitulo">Nos cautivó en 2007 y estas son su favoritas </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2BDvXDFueJu7gPm6lknBSH" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.43c432654a3943f1bf0c3bc7b6856f4b" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OEydRViB7R8&list=PLEo57GFTc6xbyfY9hjddJ9MqcKake7wCN&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="AMY MACDONALD recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_classic.html"  title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_urban" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoenurban.jpg" alt="El Ritmo de la Calle. LOS40 Urban"/>
<p class="titulo">El Ritmo de la Calle. LOS40 Urban</p>
<p class="subtitulo">Lo que más suena en la radio</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/0nqzWfaFZ4EdZhCun6Cems" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.7357d5370ef24a6cad55d46c9af3fc65" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="#" target="_blank" rel="nofollow noopener noreferrer" title="El Ritmo de la Calle. LOS40 Urban"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoenurban.jpg" alt="Lo último en URBAN" />
<p class="titulo">Novedades urbanas y 'hot'</p>
<p class="subtitulo">Lo último en URBAN </p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lo último en URBAN" /></a>
<a href="https://open.spotify.com/playlist/15n4bb7ICSo5XcwKENnUFJ" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lo último en URBAN" /></a>
<a href="https://music.apple.com/playlist/pl.fc676a6e7303439e8853174d6c64bdbe" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lo último en URBAN" /></a>
<a href="https://www.youtube.com/watch?v=VY0HBNMVYUg&list=PLEo57GFTc6xYWHq-xS54pMS5cktGmTK0Q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en URBAN"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lo último en URBAN" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/tiktoktoma.jpg" alt="Tik Tok... Toma!" />
<p class="titulo">Tik Tok... Toma!</p>
<p class="subtitulo">Lo más viral y bailado del momento</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://open.spotify.com/playlist/1RTnSPaN03ekHycb6XWn8M" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://music.apple.com/playlist/pl.3c82fe906ce14ac187db3a589a2d8a87" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Tik Tok... Toma!" /></a>
<a href="https://www.youtube.com/watch?v=BaQmWB3tmII&list=PLEo57GFTc6xaSwmj4Ohw2kb-GeLGQ8y6q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Tik Tok... Toma!"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Tik Tok... Toma!" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_urban.html" title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_dance" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/loultimoendance.jpg" alt="Lo último en DANCE"/>
<p class="titulo">Lo último en DANCE</p>
<p class="subtitulo">Lo más reciente de EDM</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/67RQwA3YHH95M5CFNdzKxI" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.601bd290c1874c3cad928f8d0238371c" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=UwXR8StTl-c&list=PLEo57GFTc6xYSSy9cc0fxMb5tuoNMqH_-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lo último en DANCE"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/PurpleDiscoMachineRecomienda_DNC_3000x3000.jpg" alt="PURPLE DISCO MACHINE recomienda"/>
<p class="titulo">PURPLE DISCO MACHINE recomienda</p>
<p class="subtitulo">El DJ alemán revisa sus 40 año a año</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/0XS28CME2A48BSesY31Gps" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.82fdd1f9207b4a638c901e39f0610433" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=kX33OBUpeFs&list=PLEo57GFTc6xbG6EMr1m-PqcqULZDIiGMZ" target="_blank" rel="nofollow noopener noreferrer" title="PURPLE DISCO MACHINE recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ADN-LOS40-Dance_3000x3000.jpg" alt="ADN LOS40 Dance"/>
<p class="titulo">ADN LOS40 Dance</p>
<p class="subtitulo">El sonido y la esencia de LOS40 Dance</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/663TRL0rhxh6KlN7wypbVD" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.2be49ef26b9f42dc9da058bffafb1d24" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=tE7cpMQdgcU&list=PLEo57GFTc6xZcFzuEDvoRf-LU3AoaFW9q&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="ADN LOS40 Dance"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/los40_dance.html"   title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
<div id="playlist_los40_catalunya" style="display:none">
<ul>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/Playlist-Lista_Espana.png" alt="Lista oficial de LOS40"/>
<p class="titulo">Lista oficial de LOS40</p>
<p class="subtitulo">Lista oficial de LOS40 actualizada cada sábado</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://open.spotify.com/playlist/2z7k6r8z0OlXuDsIuy80ZN?si=ckjb7z0NSUi5gYNV_ZYDSQ" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://music.apple.com/playlist/pl.44e5db4ef210421a8bd3c6e49fb42cc2" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Lista oficial de LOS40" /></a>
<a href="https://www.youtube.com/watch?v=OCVCoc_Yd3U&list=PLEo57GFTc6xam6YcDO5y8Q0VuVcdflzc-&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="Lista oficial de LOS40"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Lista oficial de LOS40" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ELS40_3000X3000.jpg" alt="Èxits actuals del pop català"/>
<p class="titulo">Èxits actuals del pop català</p>
<p class="subtitulo">El millor de la música en català actual</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://open.spotify.com/playlist/1NCEUFr0HOL38I0DLysliw" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://music.apple.com/playlist/pl.bf3e133d048649b285a3a05d882dc329" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="Èxits actuals del pop català" /></a>
<a href="https://www.youtube.com/watch?v=6BvXxvHSWoc&list=PLEo57GFTc6xbfdWoTDUYpwMZsuZL70j5q&ab_channel=TxarangoOficial" target="_blank" rel="nofollow noopener noreferrer" title="Èxits actuals del pop català"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="Èxits actuals del pop català" /></a>
</div>
</li>
<li>
<img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/playlist/ELS40_3000X3000.jpg" alt="STAY HOMAS recomienda"/>
<p class="titulo">STAY HOMAS recomienda</p>
<p class="subtitulo">Las favoritas del grupo revelación del confinamiento</p>
<div class="redes-sociales">
<a href="http://onelink.to/los40app" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store01.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://open.spotify.com/playlist/3059EUKaj6I9zIAtl7rHWM" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store02.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://music.apple.com/playlist/pl.15d7b76b65904fa1b31bf2582a824ca3" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store03.svg" alt="STAY HOMAS recomienda" /></a>
<a href="https://www.youtube.com/watch?v=8G4KJBpHJFs&list=PLEo57GFTc6xZkGVlLeTPtuJgQ_nTxSIFi&ab_channel=LOS40" target="_blank" rel="nofollow noopener noreferrer" title="STAY HOMAS recomienda"><img loading="lazy" src="//los40es00.epimg.net/iconos/v3.x/v1.0/player/rrss/store04.svg" alt="STAY HOMAS recomienda" /></a>
</div>
</li>
<li>
<a class="ver-mas-playlist" href="//los40.com/player/playlist/els40.html" title="Ver más playlists">Ver más playlists</a>
</li>
</ul>
</div><!-- div UL -->
</div><!-- listado-exitos-playlist cnt-playlist"-->
</div>
<div class="capa-compartir" id="capa-compartir-desplegado">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio whatsapp" data-ssnn="whatsapp">Compartir en WhatsApp</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<script src="//los40es00.epimg.net/assets/v3.x/v3.0/js/dist/playerpodcast_min.js"></script>
<script type="text/javascript">
var tiponoti = 'articulo';
var parraforecomiendo1659506325_824359 = "7";
</script>
<style>
.soundline{
cursor:pointer;
font-weight:bold;
}
.soundline:hover{
background:#1ac4d8;
}
</style>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40es00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/simplebox.js'></script>
<script type="text/javascript" src='//los40es00.epimg.net/js/v2.x/v1.0/addtocalendar.js'></script>
<script type="text/javascript">
$(function () {
    $(".slb").simplebox();
});
</script>
</body>
</html>
